Einführung in ABBYY PDF Transformer 3.0

Dieses Kapitel vermittelt einen Überblick über ABBYY PDF Transformer 3.0 und die darin enthaltenen Funktionen.

Inhalt des Kapitels

  • Informationen zum ABBYY PDF Transformer 3.0
  • Neue Funktionen in ABBYY PDF Transformer 3.0

Informationen zum ABBYY PDF Transformer 3.0


Informationen zum ABBYY PDF Transformer 3.0

Der PDF Transformer 3.0 ist ein intuitiv und einfach zu benutzendes Werkzeug, mit dem Sie schnell und effizient jede Art von PDF-Dokument konvertieren, erstellen, bearbeiten und sichern können. Der PDF Transformer basiert auf der preisgekrönten ABBYY OCR-Technologie und dem neuen ABBYY ADRT®-Verfahren, welche die präzise Konvertierung von PDF-Dateien in vollständig formatierte und bearbeitbare Dokumente in 184 Sprachen ermöglichen. Die PDF-Konvertierung und -Erstellung gestaltet sich dank der Zugriffsmöglichkeit aus MS Office-Anwendungen und einer durchdachten Benutzerführung schnell und einfach.

Der PDF Transformer 3.0 verfügt außerdem über anspruchsvolle Funktionen speziell für Geschäftsnutzer, z.B. Zusammenfügung von PDF-Dokumenten, Stempelung und Bates-Stempelung sowie Schwärzung sensibler Daten. Dank dem überlegenem Komprimierungsverfahren und der Unterstützung von PDF/A kann der PDF-Transformer die Größe Ihrer PDFs zur langfristigen Archivierung deutlich optimieren.

ABBYY PDF Transformer 3.0, Merkmale

PDF-Konvertierung

  • Der ABBYY PDF Transformer basiert auf dem weltweit bekannten Optischen Zeichenerkennungssystem (OCR) ABBYY FineReader, was den ABBYY PDF Transformer zum vielseitigsten PDF-Konvertierungsprogramm macht, das alle Arten von PDF-Dateien in verschiedene bearbeitbare Formate umwandeln kann, wobei die ursprüngliche Formatierung beibehalten wird.
  • Dank der Integration in Microsoft Office können Sie PDF-Dateien direkt nach Microsoft Word oder Microsoft Excel konvertieren.
  • Beim Konvertieren von PDF-Dateien erkennt der ABBYY PDF Transformer 3.0 automatisch Internet-Hyperlinks, E-Mail-Adressen, Kopf- und Fußzeilen und überträgt sie in die Ausgabedokumente.

PDF-Erstellung

  • Mit dem ABBYY PDF Transformer 3.0 können Sie beliebige PDF-Dokumente in verschiedene bearbeitbare Formate umwandeln. Sie können die erzeugten PDF-Dateien vor unbefugtem Zugriff schützen.
  • Je nachdem, wie Sie das Dokument in Zukunft verwenden wollen, können Sie einen passenden PDF-Speichermodus wählen: als E-Mail verschicken, in hoher Qualität ausdrucken oder in einem elektronischen Archiv ablegen.
  • Mit dem ABBYY PDF Transformer 3.0 können Sie Ausgabedateien auf Festplatte speichern oder als E-Mail-Anhang versenden.
  • Sie können jetzt aus mehreren Dateien verschiedener Formate ein einziges PDF-Dokument erzeugen.

Dank flexibler Einstellungen und einfacher Benutzung können Sie:

  • Beschleunigen Sie die PDF-Umwandlung, indem Sie nur einzelne Seiten oder Bereiche konvertieren;
  • die Konvertierungsqualität durch Angabe der im PDF-Dokument genutzten Sprachen und der zu konvertierenden Bereiche verbessern;
  • den Speicherbedarf der erstellten PDF-Dokumente erheblich reduzieren;
  • die erstellten PDF-Dateien vor unbefugtem Zugriff schützen.

Einführung in den ABBYY PDF Transformer 3.0 Neue Funktionen im ABBYY PDF Transformer 3.0


Neue Funktionen in ABBYY PDF Transformer 3.0

Proprietäre ADRT®-Technologie

ABBYY PDF Transformer 3.0 setzt ABBYYs neueste, bahnbrechende Technologie zur Dokumentenerkennung ein: die Adaptive Document Recognition Technology (ADRT). Das Programm analysiert und verarbeitet Dokumente jetzt in ihrer Gesamtheit anstatt als einzelne Seiten. Bei diesem Ansatz bleibt die logische Struktur des Dokuments erhalten, d. h., es werden nicht nur Ausgangstext und Spalten, sondern auch Kopf- und Fußzeilen, Schriftarten, Stile, Fußnoten und nummerierte Tabellen- und Bildunterschriften beibehalten. Die resultierende elektronische Version kann ganz einfach bearbeitet und wiederverwendet werden.

Passende Schriftarten und Stile

Besonders weitreichende Änderungen wurden am Schrifterkennungsmodul vorgenommen. Das Modul erkennt nun die im Ausgangsdokument verwendeten Schriftarten und findet auf dem Computer die installierte Schriftart, die der ursprünglich verwendeten am nächsten kommt.
Weiteres zu empfohlenen Schriftarten.

Mehrsprachen-Konvertierung

Die neue Version erkennt Texte in 184 Konvertierungssprachen, darunter Chinesisch, Japanisch, Thai und Hebräisch. Mit dem ABBYY PDF Transformer 3.0 müssen Sie die Erkennungssprachen für Ihre Dokumente vor dem OCR-Vorgang nicht mehr manuell festlegen. Das Programm setzt zur Erkennung der verwendeten Sprachen komplexe Algorithmen ein.
Weiteres zu unterstützten Sprachen.

PDF/A-, DOCX- und XLSX-Unterstützung

  • PDF/A

    Dokumente können nun auch in PDF/A gespeichert werden, einem Format, das im Allgemeinen in Archiven und Bibliotheken zur Langzeitspeicherung von Dokumenten verwendet wird.

  • DOCX und XLSX

    Dank der Integration in Microsoft Office 2007 können Sie PDF-Dokumente in die Formate DOCX und XLSX umwandeln und PDF-Dokumente aus DOCX- und XLSX-Dateien erstellen.
    Sie müssen die entsprechende Microsoft Office 2007-Anwendung auf Ihrem PC installiert haben, um mit DOCX- und XLSX-Dateien arbeiten zu können.

Neues PDF-Komprimierungsformat

Beim Speichern als PDF setzt ABBYY PDF Transformer 3.0 einen verbesserten Komprimierungsalgorithmus ein, der sich auf das Mixed Raster Content (MRC)-Verfahren stützt, welches die Erzeugung kleinerer Dateien ohne Qualitätsverlust erlaubt.

PDF-Schwärzungswerkzeug

Sie können jetzt unerwünschten Text oder Bilder vor der Veröffentlichung eines PDF-Dokuments auf einfache Weise unkenntlich machen. Die gelöschten Fragmente werden in der Ausgabedatei durch schwarze Rechtecke ersetzt.
Weiteres zum PDF-Schwärzungswerkzeug.

Stempel

Sie können mit ABBYY PDF Transformer 3.0 jetzt Stempel zu PDF-Dokumenten genau wie bei gedruckten Dokumenten hinzufügen.
Weiteres zu Stempeln.

Bates-Stempel

Sie können Ihre Dokumente sowohl bei der Umwandlung in bearbeitbare Formate als auch bei der Erstellung von PDF-Dokumenten mit Bates-Stempeln versehen, wodurch die Suche im Archiv erheblich vereinfacht wird.
Weiteres zu Bates-Stempeln.

Informationen zu ABBYY PDF Transformer 3.0 Konvertierung von PDF-Dokumenten


Konvertierung von PDF-Dokumenten

ABBYY PDF Transformer 3.0 ist ein leicht zu benutzendes Werkzeug zur Umwandlung sowohl vollständiger PDF-Dokumente als auch ausgewählter Seiten in bearbeitbare Formate.

Das folgende Flussdiagramm zeigt den Konvertierungsvorgang:

Klicken Sie auf ein Element, um eine genauere Beschreibung zu erhalten Klicken Sie auf ein Element, um eine genauere Beschreibung zu erhalten Klicken Sie auf ein Element, um eine genauere Beschreibung zu erhalten Klicken Sie auf ein Element, um eine genauere Beschreibung zu erhalten Klicken Sie auf ein Element, um eine genauere Beschreibung zu erhalten Klicken Sie auf ein Element, um eine genauere Beschreibung zu erhalten

Sie können ausführliche Information zu den einzelnen Schritten anzeigen, indem Sie auf den entsprechenden Block des Flussdiagramms klicken.
Falls das erzeugte Dokument zu viele Fehler aufweist, prüfen Sie, ob Sie geeignete Konvertierungsoptionen gewählt haben. Versuchen Sie, Text-, Bild- und Tabellenbereiche des Dokuments manuell anzugeben. Weitere Informationen finden Sie unter Verbessern der Konvertierungsergebnisse.

Der folgende Abschnitt enthält ausführliche Anweisungen zum Konvertieren von PDF-Dokumenten aus Microsoft Office-Anwendungen, gibt Hinweise zum Auswählen der optimalen Konvertierungsoptionen und zum Verbessern der Konvertierungsergebnisse.

Inhalt des Kapitels

  • Konvertierung von PDF-Dokumenten im ABBYY PDF Transformer 3.0
  • Konvertierung von PDF-Dokumenten aus Microsoft Office-Anwendungen
  • Konvertierung von PDF-Dateien im Windows Explorer
  • Zusätzliche Konvertierungsoptionen
  • Extrahierung von Text und Bildern aus PDF-Dokumenten
  • PDF- und PDF/A-Konvertierungsfunktionen
  • Verbessern der Konvertierungsergebnisse
  • Dialogfeld "PDF-Umwandlung"

Neue Funktionen in ABBYY PDF Transformer 3.0 Konvertierung von PDF-Dokumenten im ABBYY PDF Transformer 3.0


Konvertierung von PDF-Dokumenten im ABBYY PDF Transformer 3.0

Mit dem ABBYY PDF Transformer 3.0 können Sie beliebige PDF-Dokumente in bearbeitbare Formate konvertieren. Das Erscheinungsbild und die Eigenschaften der Ausgabedokumente werden durch die ausgewählten Konvertierungsoptionen bestimmt.

So konvertieren Sie ein PDF-Dokument:

  1. Starten Sie den ABBYY PDF Transformer 3.0 (Start>Programme>ABBYY PDF Transformer 3.0>PDF-Dazei konvertieren in...).
  2. Klicken Sie auf den Button PDF öffnen.
  3. Wählen Sie in dem sich öffnenden Dialogfeld die zu konvertierende Datei aus.
    Falls das PDF-Dokument kennwortgeschützt ist, werden Sie aufgefordert, das Kennwort einzugeben.
  4. Wählen Sie ein Ausgabeformat.
    Wie kann ich das Format einstellen?

  5. Überprüfen Sie die Optionen zur PDF-Konvertierung:
    1. Dateiname
      Das Dokument wird standardmäßig im Quellordner unter demselben Namen wie das Quelldokument gespeichert. Wenn Sie einen anderen Ordner oder Namen wählen möchten, klicken Sie auf Ändern…

    2. PDF-Dokumentsprachen
      Standardmäßig wählt das Programm die Sprache automatisch aus den am häufigsten auf dem Computer benutzten Sprachen aus.
      Zum Ändern der Dokumentsprache klicken Sie im Aufklappmenü PDF-Dokumentsprachen auf Weitere Sprachen…

      Es wird empfohlen, nicht mehr als zwei oder drei unterschiedliche Sprachen gleichzeitig zu verwenden. Bei mehr als drei Sprachen können mehr Fehler im Text der Ausgabedatei entstehen.
    3. Zusätzliche Optionen
      Sie können bei Bedarf zusätzliche Konvertierungsoptionen festlegen.
      Weitere Informationen finden Sie unter Zusätzliche Konvertierungsoptionen.
    Zur Wiederherstellung der Standardeinstellungen wählen Sie im Menü Hilfe>Einstellungen die Option Auf Standard zurücksetzen.
  6. Klicken Sie auf Konvertieren, um die Konvertierung zu starten.
    Um einzelne Seiten umzuwandeln, bestimmen Sie im Fenster Seiten die Seiten, die Sie konvertieren möchten, und wählen dann aus dem Kontextmenü Gewählte Seite konvertieren.
    Halten Sie die Umschalt- oder STRG-Taste gedrückt, um mehrere Seiten auszuwählen.
    Das Programm zeigt während des Konvertierungsvorgangs eventuell Warnmeldungen an. Klicken Sie zum Öffnen einer Seite, für die eine Warnung ausgegeben wurde, einfach auf die entsprechende Seitennummer.

Das Ausgabedokument wird im gewählten Format gespeichert und in der entsprechenden Anwendung geöffnet.

Eine Beschreibung der Steuerelemente finden Sie unter Dialogfeld "PDF-Umwandlung".
Unterscheidet sich das Ausgabedokument vom Original, passen Sie die Konvertierungsoptionen entsprechend an und/oder markieren Sie Text-, Tabellen- und Bildbereiche manuell. Weitere Informationen finden Sie unter Verbessern der Konvertierungsergebnisse.

Konvertierung von PDF-Dokumenten Konvertierung von PDF-Dokumenten aus Microsoft Office-Anwendungen


Konvertierung von PDF-Dokumenten aus Microsoft Office-Anwendungen

Wenn Sie ABBYY PDF Transformer 3.0 installieren, wird das Programm automatisch in Microsoft Office integriert. Im Ergebnis werden Schaltflächen für ABBYY PDF Transformer 3.0 daraufhin in Microsoft Word, Microsoft Excel und Microsoft Outlook angezeigt. Sie können PDF-Dokumente direkt von Microsoft Office-Anwendungen aus konvertieren.

So konvertieren Sie eine PDF-Datei aus einer Microsoft Office-Anwendung:

  1. Starten Sie die Microsoft Office-Anwendung.
  2. Klicken Sie in der Symbolleiste auf den Button PDF konvertieren.
    Der ABBYY PDF Transformer 3.0 wird gestartet.
  3. Wählen Sie die umzuwandelnde Datei.
    Falls das PDF-Dokument kennwortgeschützt ist, werden Sie aufgefordert, das Kennwort einzugeben.
  4. Prüfen Sie die Konvertierungseinstellungen im ABBYY PDF Transformer 3.0.
    • Wählen Sie in Microsoft Outlook ein Ausgabeformat.
    • In Microsoft Word können Sie wählen, ob Sie eine neue Word-Datei erstellen oder den konvertierten Text hinter dem Cursor in das aktuelle Dokument einfügen möchten.
    In Microsoft Excel werden PDF-Dateien in neue Excel-Dateien umgewandelt.
  5. Klicken Sie auf Konvertieren, um die Konvertierung zu starten.
    Um einzelne Seiten umzuwandeln, bestimmen Sie im Fenster Seiten die Seiten, die Sie konvertieren möchten, und wählen dann aus dem Kontextmenü Gewählte Seite konvertieren.
    Halten Sie die Umschalt- oder STRG-Taste gedrückt, um mehrere Seiten auszuwählen.
    Das Programm zeigt während des Konvertierungsvorgangs eventuell Warnmeldungen an. Klicken Sie zum Öffnen einer Seite, für die eine Warnung ausgegeben wurde, einfach auf die entsprechende Seitennummer.

Das Ausgabedokument wird im gewählten Format gespeichert und in der entsprechenden Anwendung geöffnet.

Unterscheidet sich das Ausgabedokument vom Original, passen Sie die Konvertierungsoptionen entsprechend an und/oder markieren Sie Text-, Tabellen- und Bildbereiche manuell. Weitere Informationen finden Sie unter Verbessern der Konvertierungsergebnisse.

Ich kann die Schaltfläche für ABBYY PDF Transformer in der Symbolleiste der Microsoft Office-Anwendung nicht finden...

So erreichen Sie, dass die Schaltfläche für ABBYY PDF Transformer in den Symbolleisten der Microsoft Office-Anwendungen erscheint:

  • Klicken Sie mit der rechten Maustaste auf die Symbolleiste, und wählen Sie im Kontextmenü die Option ABBYY PDF Transformer 3.0.

Wenn die Option ABBYY PDF Transformer 3.0 im Kontextmenü der Symbolleiste nicht angezeigt wird, haben Sie bei der benutzerdefinierten Installation festgelegt, dass ABBYY PDF Transformer nicht in die Microsoft Office-Anwendungen integriert werden soll.

So integrieren Sie ABBYY PDF Transformer in Microsoft Office-Anwendungen:

  1. Doppelklicken Sie unter Start>Einstellungen>Systemsteuerung auf Software.
    In Microsoft Windows Vista heißt der Befehl Programme und Funktionen.
  2. Wählen Sie in der Liste der installierten Programme ABBYY PDF Transformer 3.0 aus, und klicken Sie dann auf Ändern.
  3. Befolgen Sie die Anweisungen im Installationsprogramm.

Konvertierung von PDF-Dokumenten im ABBYY PDF Transformer 3.0 Konvertierung von PDF-Dateien im Windows Explorer


Konvertierung von PDF-Dateien im Windows Explorer

Wenn Sie ABBYY PDF Transformer 3.0 installieren, wird der Eintrag ABBYY PDF Transformer 3.0 zum Kontextmenü hinzugefügt, das erscheint, wenn Sie im Windows Explorer mit der rechten Maustaste auf eine PDF-Datei klicken. Sie können dann mit nur einem Mausklick Dateien konvertieren.

Beim Konvertieren von PDF-Dateien im Windows Explorer nutzt das Programm die Optionen, die Sie während der vorherigen Nutzung des aus dem Windows Explorer gestartetem ABBYY PDF Transformer 3.0 festgelegt hatten.

So konvertieren Sie eine oder mehrere PDF-Dateien im Windows Explorer:

  1. Wählen Sie im Windows Explorer eine oder mehrere Dateien für die Konvertierung.
  2. Wählen Sie im Kontextmenü "ABBYY PDF Transformer 3.0" und danach die gewünschte Funktion:
    • Öffnen in Microsoft Word, um die PDF-Datei umzuwandeln und in Microsoft Word zu öffnen;
    • Öffnen in Microsoft Excel, um die PDF-Datei und in Microsoft Excel zu öffnen;
    • Konvertieren in durchsuchbares PDF, um die PDF-Datei in eine durchsuchbare PDF-Datei umzuwandeln, so dass Sie Volltextsuchen durchführen und die Datei mit PDF-Viewern anzeigen können;
    • Öffnen Sie das Menü Bates-Stempel verwenden und wählen das gewünschte Stempelprofil.
      Weitere Informationen finden Sie unter Bates-Stempel.
    • Konvertieren mit benutzerdefinierten Einstellungen… – Startet ABBYY PDF Transformer 3.0, damit Sie Konvertierungsoptionen oder Text-, Tabellen- und Bildbereiche manuell auswählen können.
    Die jeweils verfügbaren Operationen hängen von der Zahl der ausgewählten Dateien ab.
    Falls das PDF-Dokument kennwortgeschützt ist, werden Sie aufgefordert, das Kennwort einzugeben.

Als Ergebnis wird jedes Dokument in eine separate Datei umgewandelt und mit der entsprechenden Software geöffnet.

Das Programm zeigt während des Konvertierungsvorgangs eventuell Warnmeldungen an. Klicken Sie zum Öffnen einer Seite, für die eine Warnung ausgegeben wurde, einfach auf die entsprechende Seitennummer.
Unterscheidet sich das Ausgabedokument vom Original, passen Sie die Konvertierungsoptionen entsprechend an und/oder markieren Sie Text-, Tabellen- und Bildbereiche manuell. Weitere Informationen finden Sie unter Verbessern der Konvertierungsergebnisse.

Falls die Option "ABBYY PDF Transformer" im Kontextmenü nicht verfügbar ist...

Falls die Option "ABBYY PDF Transformer 3.0" im Kontextmenü nicht verfügbar ist, haben Sie sich bei der Installation gegen die Integration in Windows Explorer entschieden.

Diese Funktion ist auf 64-bit-Plattformen nicht verfügbar.

So können Sie ABBYY PDF Transformer 3.0 in Windows Explorer integrieren:

  1. Doppelklicken Sie unter Start>Einstellungen>Systemsteuerung auf Software.
    In Microsoft Windows Vista heißt der Befehl Programme und Funktionen.
  2. Wählen Sie in der Liste der installierten Programme ABBYY PDF Transformer 3.0 aus, und klicken Sie dann auf Ändern.
  3. Befolgen Sie die Anweisungen im Installationsprogramm.

Konvertierung von PDF-Dokumenten aus Microsoft Office-Anwendungen Zusätzliche Konvertierungsoptionen


Zusätzliche Konvertierungsoptionen

Zusätzliche Konvertierungsoptionen stehen in der Gruppe Erweiterte Optionen zur Verfügung. Die in diesem Bereich verfügbaren Optionen sind vom gewählten Ausgabeformat abhängig.

DOC, DOCX, RTF, WordML, HTML XLS, XLSX Durchsuchbares PDF PDF/A

Wählen Sie je nachdem, wie Sie das elektronische Dokument wiederverwenden möchten, eine der folgenden Optionen:

  • Originallayout
    Dieser Modus erstellt ein Ausgabedokument, das genauso aussieht wie das Original.
  • Textfluss
    Dieser Modus behält den Textfluss des Originals bei, wobei jedoch ein Teil der Formatierung verloren gehen kann. Das Ausgabedokument behält die ursprünglichen Absätze und Schriftarten bei, aber Spalten, Positionen von Objekten und Abstände bleiben jedoch nicht erhalten.
  • Bilder behalten
    Dieser Modus behält die Bilder des Originals bei. Wenn die Quell-PDF-Datei viele Bilder enthält, kann die Ausgabedatei sehr groß werden. Deaktivieren Sie die Option Bilder behalten, um die Größe einzuschränken.
  • Text außerhalb Tabellen ignorieren
    Die Ausgabe-XLS-Datei behält nur die Tabellen der ursprünglichen PDF-Datei bei, der restliche Text wird nicht konvertiert.
  • Zahlenwerte in Nummern konvertieren
    Die in der PDF-Datei enthaltenen Zahlenwerte werden in Microsoft Excel-Werte konvertiert, damit Sie Rechenoperationen mit Zahlenzellen ausführen können.
  • MRC-Kompression verwenden
    Mit dieser Option behalten Sie die visuelle Qualität des Texts und der Bilder in einem stark komprimierten Dokument bei.
  • Bates-Stempel aktivieren
    Wählen Sie diese Option, falls Sie eine Kennzeichnung für Ihr Dokument erstellen möchten.
    Weitere Informationen finden Sie unter Bates-Stempel.
  • Bates-Stempel aktivieren
    Wählen Sie diese Option, falls Sie eine Kennzeichnung für Ihr Dokument erstellen möchten.
    Weitere Informationen finden Sie unter Bates-Stempel.

Converting PDF Files from Windows Explorer Extracting text and pictures from PDF documents


Extrahierung von Text und Bildern aus PDF-Dokumenten

Mit ABBYY PDF Transformer 3.0 können Sie jetzt

  • Bereiche auf den Seiten eines PDF-Dokuments auswählen und über ein Kontextmenü als Bilder speichern;
  • Textfragmente aus PDF-Dokumenten extrahieren.

Bilder aus PDF-Dokumenten extrahieren:

  1. Markieren Sie in Ihrem PDF-Dokument einen Bereich des Typs Bild.
  2. Klicken Sie mit der rechten Maustaste auf den Bereich und wählen Sie aus dem Kontextmenü Bild kopieren.
  3. Fügen Sie das kopierte Bild in ein Programm Ihrer Wahl ein.

So extrahieren Sie Textfragmente:

  1. Klicken Sie mit der rechten Maustaste auf den gewünschten Bereich des Typs Text und wählen Sie aus dem Kontextmenü Text kopieren.
  2. Fügen Sie den kopierten Text in ein Programm Ihrer Wahl ein.
Sie können manuell einen neuen Bereich erstellen oder eine automatische Seitenanalyse durchführen.
Erstellung eines neuen Bereichs
Durchführung einer automatischen Seitenanalyse

Sie können mit einer der folgenden Methoden eine automatische Seitenanalyse durchführen:

  • wählen Sie aus der Symbolleiste das Werkzeug [image];
  • drücken Sie Strg+F;
  • wählen Sie im Fenster Seiten aus dem Kontextmenü Bereiche anzeigen

Zusätzliche Konvertierungsoptionen PDF- und PDF/A-Konvertierungsfunktionen


PDF- und PDF/A-Konvertierungsfunktionen

Bei der Konvertierung in die Formate PDF und PDF/A können Sie vertrauliche Daten unkenntlich machen, Ihre Dokumente für spätere Suchvorgänge indizieren und Stempel hinzufügen.

  • Schwärzungswerkzeug
  • Stempel hinzufügen
  • Bates-Stempel

Extrahierung von Text und Bildern aus PDF-Dokumenten Schwärzungswerkzeug


Schwärzungswerkzeug

Mit ABBYY PDF Transformer 3.0 können Sie vertrauliche Daten vor der Veröffentlichung Ihres PDF-Dokuments ganz einfach unkenntlich machen. Sie können sowohl Text als auch Bilder Ihres Dokuments permanent schwärzen.

Daten können nur bei der Konvertierung in eine durchsuchbare PDF-Datei geschwärzt werden. Falls Sie unerwünschten Text oder Bilder in diesem Modus schwärzen und dann in einen anderen Konvertierungsmodus wechseln, wird die Schwärzung aufgehoben.

So machen Sie unerwünschte Daten in einem PDF-Dokument unkenntlich

  1. Wählen Sie das Werkzeug [image].
  2. Ziehen Sie mit der Maus ein Rechteck um den Bereich, den Sie schwärzen möchten.
  3. Die markierten Bereiche werden im Ausgabedokument als schwarze Rechtecke erscheinen.

Verschieben eines Schwärzungsbereichs

  • Wählen Sie mit dem [image] -Werkzeug einen Schwärzungsbereich und verschieben diesen dann mit der Maus.

Änderung der Größe eines Schwärzungsbereichs

  1. Klicken Sie auf den Bereich, um ihn zu aktivieren.
  2. Positionieren Sie den Mauszeiger auf dem Rand des Bereichs (der Zeiger verwandelt sich in einen doppelten Pfeil).
  3. Halten Sie die linke Maustaste gedrückt und ziehen den Rand in die gewünschte Richtung.
  4. Lassen Sie die Maustaste los.
Wenn Sie den Mauszeiger auf der Ecke eines Schwärzungsbereichs positionieren, können Sie sowohl den vertikalen als auch den horizontalen Rand verschieben.

Löschen eines Schwärzungsbereichs

  • Wählen Sie den zu löschenden Schwärzungsbereich aus und drücken Sie die Taste ENTF.
  • Wählen Sie den zu löschenden Schwärzungsbereich und klicken im Kontextmenü auf Bereich löschen.

PDF- und PDF/A-Konvertierungsfunktionen Stempel hinzufügen


Stempel hinzufügen

Sie können mit dem ABBYY PDF Transformer 3.0 jetzt Stempel zu PDF-Dokumenten genau wie bei gedruckten Dokumenten hinzufügen. Z.B. können Sie den Stempel "Genehmigt" an einer beliebigen Stelle einer PDF-Seite anbringen.

Stempel können nur bei der Konvertierung in eine durchsuchbare PDF-Datei hinzugefügt werden. Falls Sie in diesem Modus Stempel hinzufügen und dann in einen anderen Konvertierungsmodus wechseln, wird die Stempelung aufgehoben.

So versehen Sie eine PDF-Seite mit einem Stempel:

  1. Wählen Sie das [image] -Werkzeug und positionieren Sie den Stempel am gewünschten Ort.
  2. Doppelklicken Sie den Stempel.
  3. Stellen Sie im sich öffnenden Fenster die gewünschten Optionen ein:
    • Stempeltext
      Geben Sie hier den Text des Stempels ein. Ihre Stempel können das Datum und/oder die Zeit der Stempelung enthalten. Weitere Informationen finden Sie unter Datum und Uhrzeit in Stempeln und Bates-Stempeln.
    • Schriftart
      Schriftart, -größe und -farbe festlegen.
    • Rand hinzufügen
      Wählen Sie diese Option, falls Sie den Stempel umrahmen möchten.
  4. Sie können den Stempel als Vorlage speichern.
    Klicken Sie auf Stempelvorlage speichern…, geben Sie eine Bezeichnung für die Vorlage ein und klicken dann auf Speichern.
  5. Klicken Sie auf OK.

Sie können einen Stempel mithilfe einer zuvor gespeicherten Vorlage hinzufügen:

  1. Klicken Sie auf den Pfeil neben dem [image] -Werkzeug und wählen Sie die gewünschte Stempelvorlage.
  2. Positionieren Sie den Stempel an einer beliebigen Stelle auf der Seite.

Verschieben eines Stempels

  • Wählen Sie mit dem [image] -Werkzeug den Stempel und ziehen Sie diesen dann mit der Maus an den gewünschten Ort.

Änderung der Größe eines Stempels

  1. Klicken Sie auf den Stempel, um ihn zu aktivieren.
  2. Bewegen Sie den Mauszeiger auf den Rand des Stempels.
  3. Halten Sie die linke Maustaste gedrückt und ziehen den Rand in die gewünschte Richtung.
  4. Lassen Sie die Maustaste los.
Wenn Sie den Mauszeiger auf der Ecke eines Stempelbereichs positionieren, können Sie sowohl den vertikalen als auch den horizontalen Rand verschieben.

Änderung der Stempelparameter

  • Doppelklicken Sie auf den Stempel und legen die gewünschten Parameter fest.
  • Wählen Sie den Stempel, dessen Parameter Sie ändern möchten, und klicken im Kontextmenü auf Stempeleigenschaften. Geben Sie die die gewünschten Parameter ein.

Löschen eines Stempels

  • Wählen Sie den zu löschenden Stempel aus und drücken die Taste ENTF.
  • Wählen Sie den zu löschenden Stempel aus und klicken im Kontextmenü auf Stempel löschen.

Erstellung einer Stempelvorlage

Es gibt mehrere Methoden zur Erstellung einer Stempelvorlage:

  1. Doppelklicken Sie den Stempel.
  2. Wählen Sie Stempelvorlage speichern…
  3. Geben Sie eine Bezeichnung für die Vorlage ein und klicken Sie auf Speichern.
  1. Klicken Sie auf den Pfeil neben dem [image] -Werkzeug und dann auf Neue Stempelvorlage erstellen.
  2. Legen Sie die Stempelparameter wie gewünscht fest und klicken Sie auf OK.
  1. Klicken Sie auf den Pfeil neben dem [image] -Werkzeug und dann auf Stempelvorlagen verwalten
  2. Führen Sie einen der folgenden Schritte aus:
    • Klicken Sie auf Neu, um eine neue Vorlage zu erstellen
    • Klicken Sie auf Kopieren, um eine vorhandene Vorlage zu kopieren
  3. Legen Sie die Stempelparameter wie gewünscht fest und klicken Sie auf OK.
Sie können bis zu 20 Stempelvorlagen erstellen.

Änderung einer Stempelvorlage

  1. Klicken Sie auf den Pfeil neben dem [image] -Werkzeug und dann auf Stempelvorlagen verwalten
  2. Wählen Sie die gewünschte Vorlage und klicken Sie auf Bearbeiten.
  3. Nehmen Sie die erforderlichen Änderungen vor und klicken auf OK.

Löschen einer Stempelvorlage

  1. Klicken Sie auf den Pfeil neben dem [image] -Werkzeug und dann auf Stempelvorlagen verwalten
  2. Wählen Sie die zu löschende Vorlage und klicken Sie auf Löschen.

Schwärzungswerkzeug Bates-Stempel


Bates-Stempel

Mit ABBYY PDF Transformer 3.0 können Sie Ihre Dokumente jetzt bei der Umwandlung in ein durchsuchbares PDF oder PDF/A mit Bates-Stempeln versehen. Bates-Stempel erleichtern die Suche im Archiv erheblich.

Falls Sie ein Dokument zum ersten Mal mit Bates-Stempeln versehen:

  1. Wählen Sie unter Erweiterte Optionen Bates-Stempel aktivieren.
  2. Geben Sie im sich öffnenden Fenster in das Feld Profilname einen Namen für das neu erstellte Profil ein.
  3. Legen Sie die Stempeleinstellungen fest:
    1. Parameter
      Wählen Sie eine oder mehrere Optionen:
      • Nummer einfügen
        Sie können jede Seite des Dokuments oder das gesamte Dokument mit einer eindeutigen Zahl kennzeichnen. Die Nummerierung startet mit der von Ihnen festgelegten Zahl. Wenn Sie mehr als ein Dokument bearbeiten, wird die Nummerierung fortgesetzt.
        Standardmäßig beginnt die Nummerierung mit 0001, und die Nummern werden Dokumenten, nicht Seiten, hinzugefügt. Zum Ändern des voreingestellten Werts klicken Sie auf Nummer festlegen…

      • Datum einfügen
        Der Bates-Nummerierungstext enthält das Datum, an dem Ihr PDF-Dokument erstellt wurde.
      • Uhrzeit einfügen
        Der Bates-Nummerierungstext enthält die Uhrzeit, zu der Ihr PDF-Dokument erstellt wurde.
      • Seitenzahl einfügen
        Der Bates-Nummerierungstext enthält die Seitenzahl des PDF-Dokuments.
      Die gewählten Parameter werden im Feld Format hinter dem Cursor eingefügt. Sie können die Reihenfolge der Parameter in diesem Feld ändern, Erklärungen hinzufügen und das Datums- und Zeitformat festlegen. Weitere Informationen finden Sie unter Datum und Zeit in Stempeln und Bates-Stempeln.
      • Rand hinzufügen
        Wählen Sie diese Option, falls Sie den Text umrahmen möchten.
    2. Position
      Wählen Sie eine von acht möglichen Positionen auf der Seite.
    3. Schriftart
      Sie können die Schriftart, -größe und -farbe festlegen
  4. Klicken Sie auf Speichern.

Wenn Sie jetzt ein PDF-Dokument erstellen oder eine Datei in PDF konvertieren, wird das erzeugte Dokument mit Bates-Stempeln versehen und das entsprechende Profil wird im Programm gespeichert.

Sie können Dokumente ebenfalls mit zuvor erstellten Profilen stempeln:

  1. Wählen Sie unter Erweiterte Optionen Bates-Stempel aktivieren.
  2. Wählen Sie aus dem Aufklappmenü das gewünschte Bates-Stempelprofil.
Bates-Stempel können nur bei der Konvertierung in eine durchsuchbare PDF-Datei verwendet werden. Falls Sie ein Dokument stempeln und dann in einen anderen Modus umschalten, wird die Bates-Stempelung des Ausgabedokuments aufgehoben.

Anpassung der Bates-Stempelparameter

Es gibt zwei Methoden zur Anpassung der Stempelparameter:
  1. Doppelklicken Sie im Einstellungsbereich auf einen Bates-Stempel.

  2. Legen Sie die Parameter wie gewünscht fest und klicken Sie auf Speichern.
    3. Dadurch werden auch die Parameter des entsprechenden Profils geändert.
  1. Klicken Sie auf Profile verwalten…
  2. Wählen Sie das Bates-Stempelprofil, das Sie ändern möchten, und klicken Sie dann auf Bearbeiten.
  3. Legen Sie die Parameter wie gewünscht fest und klicken Sie auf Speichern.

Löschen von Bates-Stempeln

  • Deaktivieren Sie die Option Bates-Stempel aktivieren.

Erstellung eines Bates-Stempelprofils

Es gibt zwei Methoden zur Erstellung eines Bates-Stempelprofils:
  1. Klicken Sie im Einstellungsbereich des Abschnitts Erweiterte Optionen auf Neu erstellen…

  2. Legen Sie die Parameter wie gewünscht fest und klicken Sie auf Speichern.
  1. Klicken Sie auf Profile verwalten…
  2. Führen Sie einen der folgenden Schritte aus:
    • Klicken Sie auf Neu, um ein neues Bates-Stempelprofil zu erstellen;
    • Klicken Sie auf Kopieren, um ein vorhandenes Bates-Stempelprofil zu kopieren.
  3. Legen Sie die Parameter wie gewünscht fest und klicken Sie auf Speichern.

Löschen eines Bates-Stempelprofils

  1. Klicken Sie auf Profile verwalten…
  2. Wählen Sie das zu löschende Profil und klicken Sie auf Löschen.
Falls Sie ein Bates-Stempelprofil löschen, das in Ihrem Dokument benutzt wurde, wird das Dokument mit dem ersten verbleibenden Profil gestempelt. Falls keine Bates-Stempelprofile mehr vorhanden sind, erhält das Dokument keine Bates-Stempelung.

Stempel hinzufügen Verbessern der Konvertierungsergebnisse


Verbessern der Konvertierungsergebnisse

Dieses Kapitel hilft bei der Auswahl der Konvertierungsoptionen, die am besten zur Struktur Ihres Dokuments passen und die Bewältigung ungewöhnlicher Fälle erlauben.

  • Komplexe Dokumentstruktur wird nach der Konvertierung nicht wiedergegeben
  • Nicht erkannte Tabelle
  • Falsch erkannte Tabellenzellen
  • Nicht erkanntes Bild
  • Vertikaler Text nicht ordnungsgemäß konvertiert
  • Drehen von Bildern
  • Anpassen von Bereichstypen und -rändern
  • Falsche Schriftart im konvertierten Text oder einige Zeichen wurden durch "?" oder "□" ersetzt
  • Konvertierung von Dokumenten, die in mehr als einer Sprache verfasst sind
  • Arbeiten mit hebräischen, chinesischen, japanischen und thailändischen Texten

Bates-Stempel Komplexe Dokumentstruktur wird nach der Konvertierung nicht wiedergegeben


Komplexe Dokumentstruktur wird nach der Konvertierung nicht wiedergegeben

Bevor ABBYY PDF Transformer 3.0 die Konvertierung Ihres Dokuments durchführt, sucht das Programm nach Bereichen, die Text, Bilder und Tabellen enthalten. Das Programm entscheidet dann auf der Grundlage dieser Analyse, welche Bereiche in welcher Reihenfolge konvertiert werden. Diese Informationen werden auch bei der Übertragung der ursprünglichen Formatierung verwendet.

Bei Dokumenten mit sehr komplexer Formatierung werden einige Bereiche u. U. nicht richtig erkannt. Statt nun alle Bereiche manuell zu zeichnen, ziehen Sie es aber vielleicht vor, die falsch erkannten Bereiche zu korrigieren.

So passen Sie Bereiche an:

  1. Benutzen Sie die Bereichswerkzeuge, die sich in der Symbolleiste zur Anpassung von Bereichen befinden;
  2. Starten Sie den Konvertierungsvorgang neu.

Weitere Informationen finden Sie hier:

  • Anpassen von Bereichstypen und -rändern (Beschreibung der Werkzeuge für Bereiche)
  • Nicht erkannte Tabelle (Anleitungen zum Zeichnen eines Tabellenbereichs)
  • Falsch erkannte Tabellenzellen (Fehlerbehebung bei falsch erkannten Zellen)
  • Nicht erkanntes Bild (Anleitungen zum Zeichnen eines Bildbereichs)

Verbessern der Konvertierungsergebnisse Nicht erkannte Tabelle


Nicht erkannte Tabelle

Durch Tabellenbereiche werden Tabellen oder in Tabellenform strukturierte Textabschnitte gekennzeichnet. Wenn eine Tabelle vom Programm nicht automatisch erkannt wird, zeichnen Sie mit dem Werkzeug Tabelle manuell einen Tabellenbereich um die Tabelle.

  1. Wählen Sie in der Symbolleiste das Werkzeug [image], und zeichnen Sie dann mit der Maus ein Rechteck um die Tabelle auf dem Bild.
  2. Führen Sie einen der folgenden Schritte aus:
    • Wählen Sie in der Symbolleiste das Werkzeug [image];
    • Klicken Sie mit der rechten Maustaste in das Rechteck, und wählen Sie im Kontextmenü die Option Tabellenstruktur analysieren;
    • Drücken Sie CTRL+SHIFT+F.
    Bei Bedarf sollten Sie die Ergebnisse anpassen.
  3. Starten Sie den Konvertierungsvorgang neu.

Der Bereichstyp kann bei jedem Bereich in Tabelle geändert werden. Dazu klicken Sie mit der rechten Maustaste in den Bereich und wählen dann Tabellenbereich.
Informationen zur Fehlerbehebung bei Tabellen finden Sie unter Falsch erkannte Tabellenzellen.

Komplexe Dokumentstruktur wird nach der Konvertierung nicht wiedergegeben Falsch erkannte Tabellenzellen


Falsch erkannte Tabellenzellen

Wenn Zeilen und Spalten einer Tabelle vom ABBYY PDF Transformer 3.0 falsch erkannt wurden, können Sie das Ergebnis der automatischen Analyse u. U. korrigieren und den Konvertierungsvorgang dann noch einmal ausführen. Beispiel einer komplexen Tabelle...

Verwenden Sie zur Anpassung eines Tabellenbereichs:

  • Werkzeuge der Symbolleiste.
    • Sie können in der Tabelle vertikale und horizontale Linien hinzufügen oder entfernen. Wählen Sie aus der Symbolleiste [image], [image] oder [image].
    • Wählen Sie das Werkzeug [image] oder [image], um die gewählten Zellen zu teilen oder zu verbinden. Sie können nur Zellen teilen, die zuvor verbunden worden sind.
  • Befehle des Kontextmenüs
    Klicken Sie mit der rechten Maustaste auf den gewünschten Tabellenbereich und wählen Sie aus dem Kontextmenü:
    • Tabellenzellen vereinigen oder Tabellenzellen aufteilen, um die gewählten Zellen zu verbinden bzw. zu teilen. Sie können nur Zellen teilen, die zuvor verbunden worden sind.
    • Falls eine Tabellenzelle nur ein Bild enthält, wählen Sie Gewählte Zellen als Bild behandeln. Enthält die Zelle aber Text und Bild, so zeichnen Sie im Innern der Zelle für das Bild einen eigenen Bereich.
  • Durch Benutzung von Tastenkombinationen.
    • Zum Verbinden oder Trennen von Tabellenzellen drücken Sie STRG+M bzw. STRG+L. Sie können nur Zellen teilen, die zuvor verbunden worden sind.
Unter Umständen müssen Sie die Ergebnisse der automatischen Tabellenanalyse auch korrigieren, wenn Zellen in der Tabelle vertikalen Text enthalten. Informationen zur Fehlerbehebung finden Sie in diesem Fall unter Vertikaler Text nicht erkannt.

Weitere Informationen zu Bereichstypen und deren Anpassung finden Sie unter Anpassen von Bereichstypen und -rändern.

Nicht erkannte Tabelle Nicht erkanntes Bild


Nicht erkanntes Bild

Durch Bildbereiche sind die in Ihrem Dokument enthaltenen Bilder gekennzeichnet. Bildbereiche können auch verwendet werden, um Textabschnitte auszuwählen, die als Bilder behandelt werden sollen. Wenn ein Bild vom Programm nicht automatisch erkannt wird, zeichnen Sie mit dem Werkzeug Bild manuell einen Bildbereich um das Bild.

  1. Wählen Sie in der Symbolleiste das Werkzeug [image], und zeichnen Sie dann mit der Maus ein Rechteck um das Bild.
  2. Starten Sie den Konvertierungsvorgang neu.

Der Bereichstyp kann bei jedem Bereich in Bild geändert werden. Dazu klicken Sie mit der rechten Maustaste in den Bereich und wählen dann Bildbereich.

Weitere Informationen zu Bereichstypen und deren Anpassung finden Sie unter Anpassen von Bereichstypen und -rändern.

Falsch erkannte Tabellenzellen Vertikaler Text nicht ordnungsgemäß konvertiert


Vertikaler Text nicht ordnungsgemäß konvertiert

Ein Fragment eines konvertierten Textes kann zahlreiche Fehler enthalten, falls dessen Ausrichtung nicht richtig erkannt wurde.

Drehen Sie die Seite, falls der gesamte Text vertikal verläuft. Weitere Informationen finden Sie unter Drehen von Bildern.

So konvertieren Sie vertikalen Text:

  1. Wählen Sie den Bereich oder die Tabellenzelle, die vertikalen Text enthält.
  2. Wählen Sie die gewünschte Textausrichtung aus dem Kontextmenü.
  3. Starten Sie den Konvertierungsvorgang neu.

Weitere Informationen zu Bereichstypen und deren Anpassung finden Sie unter Anpassen von Bereichstypen und -rändern.

Nicht erkanntes Bild Anpassen von Bereichstypen und -rändern


Drehen von Bildern

Damit der Text ordnungsgemäß umgewandelt werden kann, müssen Ihre Bilder in der üblichen Leserichtung ausgerichtet sein, d.h. der Text muss oben beginnen und die Zeilen müssen horizontal verlaufen.

So drehen Sie ein Bild:

  1. Öffnen Sie die Seite, die gedreht werden soll.
  2. Klicken Sie auf der Symbolleiste auf eine der folgenden Schaltflächen:

    • Dreht das Bild um 90 Grad nach rechts.

    • Dreht das Bild um 90 Grad nach links.

Vertikaler Text nicht ordnungsgemäß konvertiert Anpassen von Bereichstypen und -rändern


Anpassen von Bereichstypen und -rändern

Bevor ABBYY PDF Transformer 3.0 mit der Konvertierung eines Dokuments beginnt, sucht das Programm nach den folgenden Bereichstypen: Text, Bild, Tabelle. Das Programm entscheidet dann auf der Grundlage dieser Analyse, welche Bereiche in welcher Reihenfolge konvertiert werden. Diese Informationen werden auch bei der Übertragung der ursprünglichen Formatierung verwendet. Unterschiedlichen Typen zugeordnete Randbereiche haben eine unterschiedliche Farbe.

Um zwischen den Bereichen zu wechseln, können Sie die Tabulatortaste verwenden. Alle Bereiche sind nummeriert. Die Nummern bestimmen die Reihenfolge, in der Sie von Bereich zu Bereich wechseln.

Die Werkzeuge zur Anpassung von Bereichen befinden sich in der Symbolleiste.

Nachdem Sie die Anpassung der Bereiche abgeschlossen haben, müssen Sie den Konvertierungsvorgang erneut starten.

Erstellen eines neuen Bereichs

  1. Wählen Sie aus der Symbolleiste ein Werkzeug:

    – zum Zeichnen eines Textbereichs;

    – zum Zeichnen eines Bildbereichs;

    – zum Zeichnen eines Tabellenbereichs.

  2. Zeichnen Sie mit der Maus ein Rechteck um den Bereich.
Zum Ändern des Bereichstyps klicken Sie mit der rechten Maustaste auf den Bereich und wählen aus dem Kontextmenü den gewünschten Typ.

Anpassen der Bereichsränder

  1. Klicken Sie auf den Bereichsrand, und halten Sie die linke Maustaste gedrückt. Der Mauszeiger wird daraufhin als Doppelpfeil angezeigt.
  2. Ziehen Sie den Mauszeiger in die gewünschte Richtung.
  3. Lassen Sie die Maustaste los.
Wenn Sie in die Ecke eines Bereichs klicken, können Sie die horizontalen und vertikalen Ränder des Bereichs gleichzeitig verschieben.

Hinzufügen/Löschen von Bereichsausschnitten

  1. Wählen Sie das Werkzeug [image] / [image].
  2. Positionieren Sie den Mauszeiger im Bereich, und zeichnen Sie ein Rechteck. Der rechteckige Ausschnitt wird dem Bereich hinzugefügt oder daraus gelöscht, sobald Sie die Maustaste freigeben.
  3. Passen Sie den Bereichsrand an, sofern das erforderlich sein sollte.
Zum Hinzufügen und Löschen von Ausschnitten in Tabellenbereichen können diese Werkzeuge nicht verwendet werden.

Bereichsränder können durch Hinzufügen neuer Knoten (Verzweigungspunkte) geändert werden.

So fügen Sie einen neuen Knoten hinzu:
  • Drücken Sie die Umschalttaste, setzen Sie den Mauszeiger auf die Zielposition des neuen Knotens (der Mauszeiger ändert seine Form in ein Kreuz) und klicken dann auf den Rand.
Der Knoten wird zum Rand des Bereichs hinzugefügt. Verschieben Sie mit der Maus die abgeteilten Randsegmente in die gewünschte Richtung.

Markieren eines oder mehrerer Bereiche

  • Wählen Sie das Werkzeug [image], [image] oder [image], und halten Sie STRG gedrückt, während Sie auf die Bereiche klicken, die Sie markieren möchten. Um die Markierung eines Bereichs aufzuheben, klicken Sie noch einmal in den betreffenden Bereich.

Verschieben eines Bereichs

  • Markieren Sie den Bereich, der verschoben werden soll, und halten Sie ALT gedrückt, während Sie den Bereich an die Zielposition verschieben.

Neunummerieren von Bereichen

  1. Wählen Sie das Werkzeug [image].
  2. Klicken Sie in der gewünschten Reihenfolge auf die Bereiche. Der Inhalt der Bereiche wird im Ausgabetext in dieser Reihenfolge angezeigt.
Bereiche werden ungeachtet der Textrichtung automatisch von links nach rechts nummeriert.

Löschen eines Bereichs

  • Klicken Sie mit der rechten Maustaste auf den Bereich und wählen Sie im Kontextmenü Bereich löschen.
  • Wählen Sie den zu löschenden Bereich und drücken Sie die Taste ENTF.

So löschen Sie alle Bereiche ausgewählter Seiten:

  1. Wählen Sie die gewünschten Seiten im Fenster Seiten.
    Halten Sie die Umschalt- oder STRG-Taste gedrückt, um mehrere Seiten auszuwählen.
  2. Wählen Sie das Werkzeug [image].

Löschen aller Bereiche:

  • Wählen Sie das Werkzeug [image].

Ändern der Textausrichtung

  • Klicken Sie mit der rechten Maustaste auf den Textbereich und wählen Sie die gewünschte Textausrichtung aus dem Kontextmenü.

Vertikaler Text nicht ordnungsgemäß konvertiert Falsche Schriftart im konvertierten Text


Falsche Schriftart im konvertierten Text

Falls im konvertierten Text einige Buchstaben durch "?" oder "□" ersetzt wurden, müssen Sie eine Schriftart installieren, die alle im Text verwendeten Zeichen enthält.

Die folgende Tabelle führt empfohlene Schriftarten auf.

Sprache

Schriftart
Hauptsprachen
Armenisch (Ostarmenisch, Westarmenisch, Grabar) | Arial Unicode MS(2)
Hebräisch | Arial Unicode MS(2)
Tatarisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Zusätzliche Sprachen
Abchasisch | Arial Unicode MS(2)
Adygisch | Arial Unicode MS(2), Lucida Sans Unicode
Aghulisch | Arial Unicode MS(2), Lucida Sans Unicode
Altaiisch | Arial Unicode MS(2), Lucida Sans Unicode
Aserbaidschanisch (Kyrillisch), Aserbaidschanisch (Lateinisch) | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Awarisch | Arial Unicode MS(2), Lucida Sans Unicode
Baschkirisch | Arial Unicode MS(2), Palatino Linotype
Burjatisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Chakassisch | Arial Unicode MS(2)
Chantisch | Arial Unicode MS(2)
Chinesisch (Vereinfacht),
Chinesisch (Traditionell) 		Arial Unicode MS(2)

SimSun fonts
Zum Beispiel: SimSun (Founder Extended), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming(for-ISO10646)

STSong

Darginisch | Arial Unicode MS(2), Lucida Sans Unicode
Dunganisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Gagausisch | Arial Unicode MS(2)
Haussa | Arial Unicode MS(2), Lucida Sans Unicode
Inguschisch | Arial Unicode MS(2), Lucida Sans Unicode
Jakutisch | Arial Unicode MS(2)
Japanisch Arial Unicode MS(2)

SimSun fonts
Zum Beispiel: SimSun (Founder Extended), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming(for-ISO10646)

STSong

Kabardinisch | Arial Unicode MS(2), Lucida Sans Unicode
Kalmückisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Karakalpakisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Kasachisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Kirgisisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Korjakisch | Arial Unicode MS(2), Lucida Sans Unicode
Lakkisch | Arial Unicode MS(2), Lucida Sans Unicode
Lesgisch | Arial Unicode MS(2), Lucida Sans Unicode
Mansisch | Arial Unicode MS(2), Lucida Sans Unicode
Mari | Arial Unicode MS(2)
Mongolisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Nenzisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Ossetisch | Arial Unicode MS(2)
Russisch (alte Rechtschreibung) | Arial Unicode MS(2), Palatino Linotype
Tabassaranisch | Arial Unicode MS(2), Lucida Sans Unicode
Tadschikisch | Arial Unicode MS(2), Palatino Linotype
Thai Arial Unicode MS(2)

Aharoni

David

Levenim mt

Miriam

Narkisim

Rod

Tschetschenisch | Arial Unicode MS(2), Lucida Sans Unicode
Tschuktschisch | Arial Unicode MS(2), Lucida Sans Unicode
Tschuwaschisch | Arial Unicode MS(2)
Turkmenisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Tuwinisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Udmurtisch | Arial Unicode MS(2)
Usbekisch (Kyrillisch) | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Zulu | Arial Unicode MS(2), Lucida Sans Unicode

Enthalten im Lieferumfang von

(1) Microsoft Windows XP oder höher

(2) Microsoft Office 2000 oder höher

Zusätzliche Schriftarten für verschiedene Sprachen können unter www.paratype.com/shop/ erworben werden.

Anpassen von Bereichstypen und -rändern Konvertierung von Dokumenten, die in mehr als einer Sprache verfasst sind


Konvertierung von Dokumenten, die in mehr als einer Sprache verfasst sind

Die folgenden Anweisungen erklären die Konvertierung eines in Englisch und Chinesisch verfassten Dokuments. Wenn Ihr Dokument eine andere Sprachkombination aufweist, wählen Sie die entsprechenden Sprachen in Schritt 2 aus.

  1. Klicken Sie auf den Button PDF öffnen, um das Dokument mit dem ABBYY PDF Transformer 3.0 zu öffnen.
  2. Wählen Sie aus dem Aufklappmenü PDF-Dokumentsprachen Chinesisch und English.
  3. Zeichnen Sie mit den Werkzeugen der Symbolleiste manuell Bereiche in das Bild ein.
    Bei einfacher strukturierten Dokumenten können Sie ABBYY PDF Transformer 3.0 die Bereiche selbst erkennen lassen, indem Sie auf [image] klicken oder die Tastenkombination Strg+F drücken. Falls Sie mit den Ergebnissen nicht zufrieden sind, passen Sie die Bereiche manuell an.
  4. Geben Sie ggfs. die Textausrichtung durch Auswahl aus dem Kontextmenü des Bereichs an.
  5. Klicken Sie die Schaltfläche Konvertieren.

Falsche Schriftart im konvertierten Text Arbeiten mit komplexen Schriftsprachen


Arbeiten mit hebräischen, chinesischen, japanischen und thailändischen Texten

ABBYY PDF Transformer 3.0 kann jetzt in Hebräisch, Japanisch, Chinesisch und Thailändisch verfasste PDF-Dokumente konvertieren. Wir empfehlen, bei Texten dieser Sprachen eine manuelle Analyse durchzuführen. Eventuell müssen Sie auch Folgendes tun:

  • Diese Sprachen auf Ihrem System installieren
  • Zusätzliche Systemschriftarten installieren

Konvertierung von Dokumenten, die in mehr als einer Sprache verfasst sind Installation zusätzlicher Sprachen


Installieren zusätzlicher Sprachen

Um die Erkennung von japanischen, chinesischen, thailändischen sowie hebräischen Texten zu ermöglichen, müssen Sie gegebenenfalls diese Sprachen installieren.

Microsoft Windows Vista unterstützt diese Sprachen standardmäßig.
So installieren Sie neue Sprachen unter Microsoft Windows XP:
  1. Klicken Sie in der Taskleiste auf Start.
  2. Wählen Sie Systemsteuerung>Regions- und Sprachoptionen.
  3. Wählen Sie auf der Registerkarte Sprachen folgende Einstellungen:
    • Dateien für Sprachen mit komplexen Schriftzeichen und Zeichen mit mit Rechts-nach-links-Schreibrichtung (einschließlich Thai) installieren
       für Hebräisch und Thai
    • Dateien für ostasiatische Sprachen installieren
      für Japanisch und Chinesisch
  4. Klicken Sie auf OK.

Arbeiten mit komplexen Schriftsprachen Empfohlene Schriftarten


Empfohlene Schriftarten

Die folgende Tabelle führt die empfohlenen Schriftarten für in Hebräisch, Thai, Chinesisch und Japanisch verfasste Texte auf.

Sprache | Empfohlene Schriftart
Hebräisch | Arial™ Unicode™ MS*
Thai | Arial™ Unicode™ MS* Aharoni David Levenim mt Miriam Narkisim Rod
Chinesisch (Vereinfacht), Chinesisch (Traditionell), Japanisch | Arial™ Unicode™ MS* SimSun fonts Zum Beispiel: SimSun (Founder Extended), SimSun-18030, NSimSun. Simhei YouYuan PMingLiU MingLiU Ming(for-ISO10646) STSong

* Bei Microsoft Windows XP und Microsoft Office 2000 oder späteren Versionen ist diese Schriftart installiert.

Zusätzliche Schriftarten für verschiedene Sprachen können unter www.paratype.com/shop/ erworben werden.

Installation zusätzlicher Sprachen Dialogfeld „PDF-Umwandlung“


Dialogfeld „PDF-Umwandlung“

Empfohlene Schriftarten PDF-Erstellung

Dialogfeld "PDF-Umwandlung"

Im Dialogfeld PDF-Umwandlung können Sie die Konvertierungsoptionen festlegen.

Für eine ausführliche Beschreibung der Elemente des Arbeitsbereichs klicken Sie auf den entsprechenden Block des Bilds.

Anpassen des Arbeitsbereichs...

  • Um das Fenster Seiten nach links zu verschieben und den Einstellungsbereich nach rechts, wählen Sie im Menü Seiten die Option Links andocken.
  • Um das Fenster Seiten nach rechts zu verschieben und den Einstellungsbereich nach links, wählen Sie im Menü Seiten die Option Rechts andocken.

Seiten anzeigen und umblättern

  • Im Fenster Seiten:
    • Wechseln Sie mit den Pfeilen nach oben oder unten von einer Seite zur nächsten.
  • Im Seitenanzeigebereich:
    • Blättern Sie mit den Tasten Bild hoch und Bild runter die Seiten eines mehrseitigen Dokuments um;
    • Benutzen Sie die Pfeile nach oben und unten, um sich innerhalb einer Seite zu bewegen.
Werkzeuge für die Seitenanalyse.
Benutzen Sie diese Schaltflächen, um den letzten Vorgang rückgängig zu machen oder den rückgängig gemachten Vorgang zu wiederholen.
Mit der Menüoption Hilfe können Sie die Hilfedatei öffnen und zusätzliche Informationen zum Programm abrufen.
Das Fenster Seiten zeigt Vorschaubilder der Seiten des Dokuments, so dass Sie bequem einzelne Seiten suchen, analysieren und konvertieren können.
Dieses Fenster zeigt das gewählte PDF-Dokument und die darin markierten Bereiche an.
Werkzeuge zum Vergrößern/Verkleinern
Seitennavigationswerkzeug.
Mit den Werkzeugen zur Anpassung des Arbeitsbereichs können Sie die Position des Fensters Seiten und des Einstellungsbereichs vertauschen.
Die Hauptschaltflächen werden zur Auswahl einer PDF-Datei und zum Start der Konvertierung verwendet.
Das Ausgabeformat, in das die PDF-Datei konvertiert werden soll. Die verfügbaren Konvertierungsoptionen hängen vom Ausgabeformat ab, das in diesem Feld gewählt wird.
Konvertierungseinstellungen. Wählen Sie hier die Dokumentsprachen, den Umfang der Layouterhaltung und andere Konvertierungsoptionen.
Fortschrittsbalken. Klicken Sie zum Öffnen einer Seite, für die eine Warnung ausgegeben wurde, einfach auf die entsprechende Seitennummer.

Empfohlene Schriftarten PDF-Erstellung


Erstellen von PDF-Dokumenten

ABBYY PDF Transformer 3.0 ist ein einfach zu bedienendes Programm zum Erstellen von PDF-Dokumenten aus Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint-, HTML-, RTF-, Microsoft Visio- und TXT-Dokumenten.

Das folgende Flussdiagramm stellt den Konvertierungsvorgang von unterstützten Dateiformaten in PDF schematisch dar:

Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information

* - Das erstellte Dokument wird im Standard-PDF-Betrachter geöffnet.

Für ausführliche Informationen zu den einzelnen Schritten klicken Sie auf den entsprechenden Block des Flussdiagramms.

Dieser Abschnitt enthält Anweisungen zum Erstellen von PDF-Dokumenten und Hinweise zum Auswählen der optimalen PDF-Dateioptionen.

Inhalt des Kapitels

  • Erstellen von PDF-Dokumenten in ABBYY PDF Transformer 3.0
  • Erstellen von PDF-Dokumenten aus Microsoft Office-Anwendungen
  • Erstellen von PDF-Dokumenten aus dem Windows Explorer
  • Erstellen von PDF-Dokumenten aus anderen Anwendungen
  • Hinzufügen einer Datei zu einem PDF-Dokument
  • Mehrere Dateien zu einem einzigen PDF-Dokument zusammenfügen.
  • PDF-Sicherheitseinstellungen
  • Bates-Stempel

Dialogfeld „PDF-Umwandlung“ Erstellen von PDF-Dokumenten in ABBYY PDF Transformer 3.0


Erstellen von PDF-Dokumenten in ABBYY PDF Transformer 3.0

Mit ABBYY PDF Transformer 3.0 können Sie PDF-Dokumente aus Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint-, HTML-, RTF-, Microsoft Visio- und TXT-Dokumenten erstellen.
Verwenden Sie zum Erstellen von PDF-Dokumenten aus Dateien anderer Formate den virtuellen Drucker PDF X-Change 4.0 for ABBYY.

So erstellen Sie eine PDF-Datei:

  1. Führen Sie ABBYY PDF Transformer 3.0 aus (Start > Programme > ABBYY PDF Transformer 3.0 > PDF-Datei erstellen).
  2. Wählen Sie eine Datei eines unterstützten Formats aus dem sich öffnenden Dialogfeld Wählen Sie die in PDF zu konvertierende Datei.
    Damit Sie PDF-Dateien aus Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint- und Microsoft Visio-Dokumenten erstellen können, muss auf Ihrem System die entsprechende Microsoft Office-Anwendung installiert sein.
  3. Klicken Sie auf Öffnen.
  4. Überprüfen Sie die PDF-Dateioptionen:
    1. Dateiname:
      Das Dokument wird standardmäßig im Ursprungsordner unter demselben Namen wie das Ausgangsdokument gespeichert. Wenn Sie einen anderen Ordner oder Namen wählen möchten, klicken Sie auf Ändern….

    2. PDF-Speichermodus
      Wählen Sie unter PDF-Druckeinstellungen die gewünschte Komprimierungsrate für das Ausgabedokument. Die beste Einstellung hängt davon ab, welchem Zweck das Dokument dient.

      Wählen Sie Unkomprimiertes PDF, wenn Bilder in Originalqualität erhalten bleiben sollen. Wählen Sie Komprimiertes PDF, wenn Sie die Datei per E-Mail senden oder im Internet veröffentlichen möchten.
    3. Zusätzliche Optionen
      • PDF Sicherheitseinstellungen
        Das PDF-Dokument kann vor unberechtigtem Zugriff mit einem Kennwort
        geschützt werden. Weitere Informationen hierzu finden Sie unter PDF-Sicherheitseinstellungen.

      • Bates-Stempelung
        Sie können das PDF-Ausgabedokument mit Bates-Stempeln versehen.
        Weitere Informationen hierzu finden Sie unter Bates-Stempel.
    Um ein PDF-Dokument aus einer anderen Datei zu erstellen, klicken Sie oben im Fenster auf [image] und wählen die gewünschte Datei.
  5. Klicken Sie auf PDF erstellen.

Das erstellte PDF-Dokument wird gespeichert und in einem PDF-Betrachter geöffnet.

Erstellen von PDF-Dokumenten Erstellen von PDF-Dokumenten aus Microsoft Office-Anwendungen


Erstellen von PDF-Dokumenten aus Microsoft Office-Anwendungen

Bei der Installation von ABBYY PDF Transformer 3.0 wird das Programm automatisch mit Microsoft Office verknüpft. Eine ABBYY PDF Transformer-Schaltfläche erscheint in Microsoft Word, Microsoft Excel, Microsoft PowerPoint und Microsoft Visio, über die Sie PDF-Dokumente direkt aus diesen Anwendungen erstellen können.

So erstellen Sie ein PDF-Dokument in einer Microsoft Office-Anwendung:

  1. Starten Sie eine Microsoft Office-Anwendung.
  2. Erstellen oder öffnen Sie ein Dokument, das als PDF gespeichert werden soll.
  3. Klicken Sie in der ABBYY PDF Transformer 3.0-Symbolleiste auf eine der folgenden Schaltlflächen:
    • PDF erstellen, um PDF-Datei zu erstellen
    • , um eine PDF-Datei zu erstellen und per E-Mail zu senden
    • , um eine Datei einem PDF-Dokument hinzuzufügen
      Weitere Informationen finden Sie unter Hinzufügen einer Datei zu einem PDF-Dokument.
  4. Prüfen Sie die PDF-Dateioptionen.
  5. Auf PDF erstellen oder Als PDF senden klicken.

Das erstellte PDF-Dokument wird gespeichert und in einem PDF-Betrachter geöffnet oder an eine E-Mail angehängt.

Ich kann die Schaltfläche für ABBYY PDF Transformer in der Symbolleiste der Microsoft Office-Anwendung nicht finden...

So erreichen Sie, dass die Schaltfläche für ABBYY PDF Transformer in den Symbolleisten der Microsoft Office-Anwendungen erscheint:

  • Klicken Sie mit der rechten Maustaste auf die Symbolleiste, und wählen Sie im Kontextmenü die Option ABBYY PDF Transformer 3.0.

Wenn die Option ABBYY PDF Transformer 3.0 im Kontextmenü der Symbolleiste nicht angezeigt wird, haben Sie bei der benutzerdefinierten Installation festgelegt, dass ABBYY PDF Transformer nicht in die Microsoft Office-Anwendungen integriert werden soll.

So integrieren Sie ABBYY PDF Transformer in Microsoft Office-Anwendungen:

  1. Doppelklicken Sie unter Start>Einstellungen>Systemsteuerung auf Software.
    In Microsoft Windows Vista heißt der Befehl Programme und Funktionen.
  2. Wählen Sie in der Liste der installierten Programme ABBYY PDF Transformer 3.0 aus, und klicken Sie dann auf Ändern.
  3. Befolgen Sie die Anweisungen im Installationsprogramm.

Erstellen von PDF-Dokumenten in ABBYY PDF Transformer 3.0 Erstellen von PDF-Dokumenten aus dem Windows Explorer


Erstellen von PDF-Dokumenten aus dem Windows Explorer

Bei der Installation von ABBYY PDF Transformer 3.0 wird das Programm automatisch in den Windows Explorer integriert. Die Option ABBYY PDF Transformer 3.0 wird dem Kontextmenü hinzugefügt, das aufgerufen wird, wenn Sie im Windows Explorer mit der rechten Maustaste auf eine unterstützte Datei klicken. Durch Auswahl dieser Option können Sie Dateien mit nur einem Klick umwandeln.

So erstellen Sie eine PDF-Datei aus dem Windows Explorer:

  1. Eine oder mehrere Dateien im Windows Explorer auswählen.
  2. Aus dem Kontextmenü ABBYY PDF Transformer 3.0 und dann die gewünschte Funktion wählen:
    • PDF-Datei erstellen, um eine PDF-Datei zu erstellen und im Ausgabeordner zu speichern;
    • PDF-Datei erstellen und als E-Mail senden, um eine PDF-Datei zu erstellen und per E-Mail zu senden;
    • An ein vorhandenes PDF-Dokument anhängen;
      Für weitere Informationen siehe Hinzufügen einer Datei zu einem PDF-Dokument.
    • Dateien zu einem PDF-Dokument zusammenfügen;
      Für weitere Informationen siehe Zusammenfügen mehrerer Dateien zu einem einzigen PDF-Dokument.
    • PDF-Datei mit benutzerdefinierten Einstellungen erstellen…, um ABBYY PDF Transformer 3.0 zu starten und dort die PDF-Dateioptionen festzulegen.
      Weitere Informationen finden Sie unter Erstellen von PDF-Dokumenten in ABBYY PDF Transformer 3.0.
    Die möglichen Operationen hängen von der Anzahl der gewählten Dateien ab.
  3. Nachdem der Konvertierungsvorgang gestartet wurde, wird der Verlauf in einem Dialogfeld angezeigt.

Beim Erstellen von PDF-Dokumenten aus Microsoft Word-, Microsoft Excel- und Microsoft PowerPoint-Dateien bleiben Dokumentstruktur, Lesezeichen und Hyperlinks erhalten.

Damit Sie PDF-Dateien aus Microsoft Word-, Microsoft Excel- und Microsoft PowerPoint-Dokumenten erstellen können, muss auf Ihrem System die entsprechende Microsoft Office-Anwendung installiert sein.

Falls die Option "ABBYY PDF Transformer" im Kontextmenü nicht verfügbar ist...

Falls die Option "ABBYY PDF Transformer 3.0" im Kontextmenü nicht verfügbar ist, haben Sie sich bei der Installation gegen die Integration in Windows Explorer entschieden.

Diese Funktion ist auf 64-bit-Plattformen nicht verfügbar.

So können Sie ABBYY PDF Transformer 3.0 in Windows Explorer integrieren:

  1. Doppelklicken Sie unter Start>Einstellungen>Systemsteuerung auf Software.
    In Microsoft Windows Vista heißt der Befehl Programme und Funktionen.
  2. Wählen Sie in der Liste der installierten Programme ABBYY PDF Transformer 3.0 aus, und klicken Sie dann auf Ändern.
  3. Befolgen Sie die Anweisungen im Installationsprogramm.

Erstellen von PDF-Dokumenten aus Microsoft Office-Anwendungen Erstellen von PDF-Dokumenten aus anderen Anwendungen


Erstellen von PDF-Dokumenten aus anderen Anwendungen

Mit PDF X-Change 4.0 for ABBYY können Sie PDF-Dokumente aus allen Anwendungen erstellen, in denen Sie einen Drucker auswählen können. PDF X-Change 4.0 for ABBYY ist bereits auf Ihrem Computer installiert, wenn Sie die typische Installation durchgeführt oder bei der benutzerdefinierten Installation mindestens eine der PDF erstellen-Komponenten gewählt haben.

Erstellen eines PDF-Dokuments mit PDF X-Change 4.0 for ABBYY:

  1. Starten Sie die Anwendung und öffnen Sie die Datei, die in ein PDF-Dokument umgewandelt werden soll.
  2. Öffnen Sie das Dialogfeld mit den Druckeinstellungen (dieser Vorgang ist von Anwendung zu Anwendung unterschiedlich, aber i. d. R. wählen Sie Datei > Drucken).
  3. Wählen Sie in der Liste der verfügbaren Drucker den "virtuellen" Drucker PDF X-Change 4.0 for ABBYY.
  4. Passen Sie die PDF-Erstellungsoptionen an, falls erforderlich: Klicken Sie auf Eigenschaften und wählen Sie dann die gewünschten Optionen.
  5. Klicken Sie auf OK, um das Erstellen des PDF-Dokuments zu starten.
  6. Im sich öffnenden Dialogfeld können Sie den Namen oder Speicherort der PDF-Ausgabedatei anpassen. Sie können das erstellte PDF-Dokument auch einem bereits vorhandenen PDF-Dokument hinzufügen, indem Sie Zu einem vorhandenen PDF-Dokument hinzufügen wählen.
    PDF X-Change 4.0 for ABBYY fragt Sie nach dem Kennwort, wenn Sie eine Datei zu einem geschützten PDF-Dokument hinzufügen möchten. ABBYY hat keinen Einfluss auf diese Funktion von PDF X-Change 4.0 for ABBYY.
Wenn Sie Fragen zum Einsatz des virtuellen Druckers haben, rufen Sie bitte die Onlinehilfe zu PDF X-Change 4.0 for ABBYY auf. Drücken Sie entweder F1 oder öffnen Sie die Hilfedatei auf der Installations-CD. Die Hilfedatei ist nur auf Englisch verfügbar.

Erstellen von PDF-Dokumenten aus dem Windows Explorer Hinzufügen einer Datei zu einem PDF-Dokument


Hinzufügen einer Datei zu einem PDF-Dokument

Mit ABBYY PDF Transformer 3.0 können Sie PDF-Dateien und bearbeitbare Dateien unterstützter Formate zu einem PDF-Dokument hinzuzufügen.

Hinzufügen einer Datei zu einem PDF-Dokument

  1. Führen Sie einen der folgenden Schritte aus:
    • Hinzufügen einer Datei über eine Microsoft Office-Anwendung
      1. Starten der gewünschten Microsoft Office-Anwendung.
      2. Das Dokument erstellen/öffnen, das zum PDF-Dokument hinzugefügt werden soll.
      3. Das [image] -Werkzeug der ABBYY PDF Transformer 3.0-Symbolleiste wählen.
    • Hinzufügen einer Datei aus dem Windows Explorer
      1. Im Windows Explorer die Datei wählen, die zum PDF-Dokument hinzugefügt werden soll.
      2. Die Option ABBYY PDF Transformer 3.0 im Kontextmenü der Datei wählen und dann auf An ein vorhandenes PDF-Dokument anhängen klicken.
  2. Das gewünschte PDF-Dokument im sich öffnenden Dialogfeld wählen und dann auf Öffnen klicken.
  3. Achten Sie darauf, die richtigen PDF-Erstellungsoptionen zu wählen:
    • PDF-Speichermodus
      Die gewünschte Komprimierungsrate für das Ausgabedokument unter PDF-Druckeinstellungen wählen. Die beste Einstellung hängt davon ab, welchem Zweck das Dokument dient.
      Wenn Sie die Bilder des Dokuments in hoher Qualität beibehalten möchten, wählen Sie Unkomprimiertes PDF. Wenn Sie die PDF-Datei als E-Mail versenden oder im Internet veröffentlichen wollen, wählen Sie Komprimiertes PDF.
      Beim Hinzufügen eines PDF-Dokuments zu einem anderen PDF-Dokument sind die PDF-Druckeinstellungen nicht verfügbar.
    • Sicherheitseinstellungen
      Das PDF-Dokument kann vor unberechtigtem Zugriff mit einem Kennwort geschützt werden.
      Siehe PDF-Sicherheitseinstellungen für weitere Informationen.
  4. Auf PDF erstellen klicken.

Das erstellte PDF-Dokument wird in Ihrem PDF-Betrachter gespeichert und geöffnet.

Erstellen von PDF-Dokumenten aus anderen Anwendungen Mehrere Dateien zu einem einzigen PDF-Dokument zusammenfügen


Mehrere Dateien zu einem PDF-Dokument zusammenfügen

Hinzufügen einer Datei zu einem PDF-Dokument PDF-Sicherheitseinstellungen

Mehrere Dateien zu einem einzigen PDF-Dokument zusammenfügen

Mit ABBYY PDF Transformer 3.0 können mehrere Dateien zu einem PDF-Dokument zusammengefügt werden. Sie können sowohl PDF-Dateien als auch bearbeitbare Dateien unterstützter Formate zusammenfügen.

So fügen Sie mehrere Dateien zu einem PDF-Dokument zusammen:

  1. Führen Sie einen der folgenden Schritte aus:
    • Dateien über das Startmenü zusammenfügen
      • Wählen Sie Start>Programs>ABBYY PDF Transformer 3.0 und dann Dateien zu einem PDF-Dokument zusammenfügen.
    • Dateien über den Windows Explorer zusammenfügen
      1. Wählen Sie im Windows Explorer die Dateien, die zusammengefügt werden sollen.
      2. Wählen Sie im Kontextmenü der Dateien die Option ABBYY PDF Transformer 3.0 und klicken auf Dateien zu einem PDF-Dokument zusammenfügen.
  2. Im sich öffnenden Dialogfeld:
    • Fügen Sie die zusammenzufügenden Dateien hinzu
      Klicken Sie auf Dateien hinzufügen…, wählen sie dann die Dateien aus, die zusammengefügt werden sollen, und klicken auf Hinzufügen.
    • Zum Entfernen die unerwünschten Dateien auswählen und auf Entfernen klicken.
    • Benutzen Sie [image] und [image], um gegebenenfalls die Reihenfolge der Dateien zu ändern.
      Die Dateien werden in der Reihenfolge hinzugefügt, in der sie in der Liste angeordnet sind. Der Inhalt der Dateien beginnt jeweils auf einer neuen Seite.
  3. Achten Sie darauf, die richtigen PDF-Erstellungsoptionen zu wählen:
    • Dateiname:
      Sie können den Namen der Ausgabedatei und den Speicherort ändern, indem Sie auf Ändern… klicken.
    • PDF-Speichermodus
      Wählen Sie unter PDF-Druckeinstellungen die gewünschte Komprimierungsrate für das Ausgabedokument. Die beste Einstellung hängt davon ab, welchem Zweck das Dokument dient.
      Wenn Sie die Bilder des Dokuments in hoher Qualität beibehalten möchten, wählen Sie Unkomprimiertes PDF. Wenn Sie die PDF-Datei als E-Mail versenden oder im Internet veröffentlichen wollen, wählen Sie PDF-Druckeinstellungen.
      Wenn Sie nur PDF-Dateien zusammenfügen, sind die PDF-Druckeinstellungen nicht verfügbar.
    • Sicherheitseinstellungen
      Das PDF-Dokument kann vor unberechtigtem Zugriff mit einem Kennwort geschützt werden.
      Weitere Informationen finden Sie unter PDF Sicherheitseinstellungen.
  4. Klicken Sie auf PDF erstellen.

Das erstellte PDF-Dokument wird gespeichert und in Ihrem PDF-Betrachter geöffnet.

Hinzufügen einer Datei zu einem PDF-Dokument PDF-Sicherheitseinstellungen


PDF-Sicherheitseinstellungen

Beim Erstellen eines PDF-Dokuments können Sie mit Hilfe von Kennwörtern verhindern, dass Unbefugte das PDF-Dokument öffnen, drucken oder bearbeiten können.

Sie können ein Öffnungskennwort und/oder ein Berechtigungskennwort festlegen.

Öffnungskennwort Berechtigungskennwort

Ein Öffnungskennwort verhindert, dass unbefugte Nutzer das Dokument öffnen können.

So legen Sie ein Öffnungskennwort fest:

  1. Wählen Sie Öffnen einschränken.
  2. Geben Sie im daraufhin geöffneten Dialogfeld Öffnen von PDF-Dateien einschränken ein Kennwort ein, und wiederholen Sie die Eingabe zur Bestätigung.

Das angegebene Kennwort wird im Feld Kennwort als Punkte angezeigt.

Ein Berechtigungskennwort verhindert, dass unbefugte Nutzer das Dokument drucken und bearbeiten können.

So legen Sie ein Berechtigungskennwort fest:

  1. Wählen Sie Bearbeitung und Druck einschränken.
  2. Geben Sie im daraufhin geöffneten Dialogfeld PDF-Bearbeitung und -Druck einschränken ein Kennwort ein, und wiederholen Sie die Eingabe zur Bestätigung.

Das angegebene Kennwort wird im Feld Kennwort als Punkte angezeigt.

Sie können auch festlegen, ob PDF-Dokumente gedruckt, bearbeitet oder kopiert werden können. Diese Zugriffsbeschränkungen werden unter Berechtigungseinstellungen festgelegt.

  • Wählen Sie Druck des Dokuments, wenn Sie verhindern möchten, dass das Dokument gedruckt wird.
  • Wählen Sie Bearbeitung des Dokuments, wenn Sie verhindern möchten, dass das Dokument bearbeitet wird.
  • Wählen Sie Extrahierung von Text und Bildern, wenn Sie verhindern möchten, dass aus dem Dokument Text, Bilder u.ä. kopiert werden.
  • Wählen Sie Kommentare und Formulareingaben, wenn Sie verhindern möchten, dass im Dokument Kommentare hinzugefügt oder Formulare ausgefüllt werden können.
Um ein vorhandenes Kennwort zu ändern, klicken Sie auf Ändern…

Mehrere Dateien zu einem PDF-Dokument zusammenfügen Bates-Stempel


Bates-Stempel

Mit ABBYY PDF Transformer 3.0 können Sie jetzt bei der Erstellung von PDF-Dateien Ihre Dokumente mit Bates-Stempeln versehen. Bates-Stempel erleichtern die Suche im Archiv erheblich.

Falls Sie ein Dokument zum ersten Mal mit Bates-Stempeln versehen:

  1. Wählen Sie unter Erweiterte Optionen Bates-Stempel aktivieren.
  2. Geben Sie im sich öffnenden Fenster in das Feld Profilname einen Namen für das neu erstellte Profil ein.
  3. Legen Sie die Stempeleinstellungen fest:
    1. Parameter
      Wählen Sie eine oder mehrere Optionen:
      • Nummer einfügen
        Sie können jede Seite des Dokuments oder das gesamte Dokument mit einer eindeutigen Zahl kennzeichnen. Die Nummerierung startet mit der von Ihnen festgelegten Zahl. Wenn Sie mehr als ein Dokument bearbeiten, wird die Nummerierung fortgesetzt.
        Standardmäßig beginnt die Nummerierung mit 0001, und die Nummern werden Dokumenten, nicht Seiten, hinzugefügt. Zum Ändern des voreingestellten Werts klicken Sie auf Nummer festlegen…

      • Datum einfügen
        Der Bates-Nummerierungstext enthält das Datum, an dem Ihr PDF-Dokument erstellt wurde.
      • Uhrzeit einfügen
        Der Bates-Nummerierungstext enthält die Uhrzeit, zu der Ihr PDF-Dokument erstellt wurde.
      • Seitenzahl einfügen
        Der Bates-Nummerierungstext enthält die Seitenzahl des PDF-Dokuments.
      Die gewählten Parameter werden im Feld Format hinter dem Cursor eingefügt. Sie können die Reihenfolge der Parameter in diesem Feld ändern, Erklärungen hinzufügen und das Datums- und Zeitformat festlegen. Weitere Informationen finden Sie unter Datum und Zeit in Stempeln und Bates-Stempeln.
      • Rand hinzufügen
        Wählen Sie diese Option, falls Sie den Text umrahmen möchten.
    2. Position
      Wählen Sie eine von acht möglichen Positionen auf der Seite.
    3. Schriftart
      Sie können die Schriftart, -größe und -farbe festlegen
  4. Klicken Sie auf Speichern.

Wenn Sie jetzt ein PDF-Dokument erstellen oder eine Datei in PDF umwandeln, wird das erzeugte Dokument mit Bates-Stempeln versehen und das entsprechende Profil wird im Programm gespeichert.

Sie können Dokumente ebenfalls mit zuvor erstellten Profilen stempeln:

  1. Wählen Sie unter Erweiterte Optionen Bates-Stempel aktivieren.
  2. Wählen Sie aus dem Aufklappmenü das gewünschte Bates-Stempelprofil.

Anpassung der Bates-Stempelparameter

Es gibt zwei Methoden zur Anpassung der Stempelparameter:
  1. Doppelklicken Sie im Einstellungsbereich auf einen Bates-Stempel.

  2. Legen Sie die Parameter wie gewünscht fest und klicken Sie auf Speichern.
    3. Dadurch werden auch die Parameter des entsprechenden Profils geändert.
  1. Klicken Sie auf Profile verwalten…
  2. Wählen Sie das Bates-Stempelprofil, das Sie ändern möchten, und klicken Sie dann auf Bearbeiten.
  3. Legen Sie die Parameter wie gewünscht fest und klicken Sie auf Speichern.

Löschen von Bates-Stempeln

  • Deaktivieren Sie die Option Bates-Stempel aktivieren.

Erstellung eines Bates-Stempelprofils

Es gibt zwei Methoden zur Erstellung eines Bates-Stempelprofils:
  1. Klicken Sie im Einstellungsbereich des Abschnitts Erweiterte Optionen auf Neu erstellen…

  2. Legen Sie die Parameter wie gewünscht fest und klicken Sie auf Speichern.
  1. Klicken Sie auf Profile verwalten…
  2. Führen Sie einen der folgenden Schritte aus:
    • Klicken Sie auf Neu, um ein neues Bates-Stempelprofil zu erstellen;
    • Klicken Sie auf Kopieren, um ein vorhandenes Bates-Stempelprofil zu kopieren.
  3. Legen Sie die Parameter wie gewünscht fest und klicken Sie auf Speichern.

Löschen eines Bates-Stempelprofils

  1. Klicken Sie auf Profile verwalten…
  2. Wählen Sie das zu löschende Profil und klicken Sie auf Löschen.
Falls Sie ein Bates-Stempelprofil löschen, das in Ihrem Dokument benutzt wurde, wird das Dokument mit dem ersten verbleibenden Profil gestempelt. Falls keine Bates-Stempelprofile mehr vorhanden sind, erhält das Dokument keine Bates-Stempelung.

PDF-Sicherheitseinstellungen Aktivieren und Registrieren von ABBYY PDF Transformer 3.0


Aktivieren und Registrieren von ABBYY PDF Transformer 3.0

Softwarepiraterie schadet Herstellern und Endbenutzern gleichermaßen, da die Sicherheitsrisiken bei der Verwendung illegaler Produkten stets beträchtlich sind. Die Nutzung legaler Software schützt vor dem Einfügen nachteiliger Codeänderungen durch Dritte. Durch verschiedenste Maßnahmen gegen Softwarepiraterie versucht ABBYY, seine Rechte an geistigem Eigentum zu schützen und die Sicherheit der Kunden zu gewährleisten.

ABBYY-Software ist mit einer speziellen Schutztechnologie ausgestattet, welche die nicht autorisierte Nutzung von Softwarekopien durch Benutzer verhindert, die keinen Lizenzvertrag mit ABBYY abgeschlossen haben.

Damit ABBYY PDF Transformer im vollständigen Modus ausgeführt wird, muss das Programm aktiviert werden.

Die optionale Registrierung ist mit einer Reihe von Vorteilen verbunden.

Inhalt des Kapitels

  • ABBYY PDF Transformer-Aktivierung
  • ABBYY PDF Transformer-Registrierung
  • Datenschutzrichtlinien

Bates-Stempel ABBYY PDF Transformer-Aktivierung


ABBYY PDF Transformer-Aktivierung

Nach der Installation von ABBYY PDF Transformer 3.0 müssen Sie das Programm aktivieren, damit es im vollständigen Modus ausgeführt werden kann. Wenn Sie nicht aufgefordert werden, Ihre Kopie von ABBYY PDF Transformer 3.0 zu aktivieren, ist keine Aktivierung erforderlich.

Mithilfe des integrierten Aktivierungsassistenten können Sie das Programm innerhalb weniger Minuten aktivieren. Der Assistent sendet die erforderlichen Daten für Ihr Exemplar an ABBYY, woraufhin Sie einen Aktivierungscode erhalten.

So aktivieren Sie ABBYY PDF Transformer 3.0:

  1. Wählen Sie im Menü Hilfe den Eintrag Jetzt aktivieren…;
  2. Befolgen Sie die Anweisungen des Aktivierungsassistenten.

    Wenn Sie Ihre Softwarekopie per Telefon oder E-Mail aktivieren möchten, geben Sie im entsprechenden Dialogfeld des Aktivierungsassistenten einfach den Aktivierungscode bzw. den Pfad zur Aktivierungsdatei an.

Nach der Aktivierung wird ABBYY PDF Transformer auf dem betreffenden Computer im vollständigen Modus ausgeführt.

Ausführlichere Informationen zu den Aktivierungsmethoden:

  • Über das Internet
    Die Aktivierung erfolgt automatisch und dauert nur wenige Sekunden. Sie benötigen für diese Methode eine funktionierende Internetverbindung.
  • Per E-Mail
    Sie werden aufgefordert, die zur Aktivierung erforderlichen Informationen per E-Mail an ABBYY zu übermitteln. Die entsprechende E-Mail wird automatisch generiert, und Ihnen wird ein Aktivierungscode zugesendet.
    Betreff und Text der generierten E-Mail dürfen nicht verändert werden, damit die Anfrage automatisch verarbeitet werden kann.
  • Per Telefon
    Wählen Sie im entsprechenden Dialogfeld des Aktivierungsassistenten Ihr Land aus. Daraufhin zeigt der Assistent die Telefonnummern der ABBYY-Vertretung bzw. des betreffenden ABBYY-Partners in Ihrer Region an. Teilen Sie dem technischen Support die im Aktivierungsassistenten angezeigte Seriennummer und Product ID mit.
    Aktivierungscodes können sehr lang sein, sodass die telefonische Ansage des Codes einige Zeit in Anspruch nehmen kann.

Auf dem Computer, auf dem Sie ABBYY PDF Transformer aktiviert haben, können Sie das Programm beliebig oft neu installieren, ohne auch die Aktivierung erneut durchführen zu müssen. Der ABBYY PDF Transformer-Aktivierungsassistent erkennt und toleriert Änderungen an der PC-Konfiguration. Geringfügige Aktualisierungen erfordern keine erneute Aktivierung. Bei grundlegenden Systemaktualisierungen (z. B. Formatieren der Festplatte oder Neuinstallation des Betriebssystems) müssen Sie möglicherweise einen neuen Aktivierungscode anfordern.

Aktivieren und Registrieren von ABBYY PDF Transformer 3.0 ABBYY PDF Transformer-Registrierung


ABBYY PDF Transformer 3.0 Registration

ABBYY PDF Transformer-Aktivierung Datenschutzrichtlinien

ABBYY PDF Transformer-Registrierung

Es empfiehlt sich, Ihre Kopie von ABBYY PDF Transformer zu registrieren. Die Registrierung ist optional.

Sie haben folgende Möglichkeiten, Ihre Kopie von ABBYY PDF Transformer zu registrieren:
  • Füllen Sie während der Aktivierung des Programms das Registrierungsformular aus.
    Wenn Sie das Programm nicht während der Aktivierung registrieren, können Sie dies später nachholen.
  • Wählen Sie im Menü Hilfe die Option Jetzt registrieren…, und füllen Sie das Registrierungsformular aus.
  • Registrieren Sie Ihre Kopie auf der ABBYY-Website.
  • Wenden Sie sich an eine ABBYY-Vertretung in Ihrer Nähe.

Die Vorteile einer Registrierung:

  1. Kostenloser technischer Support
  2. E-Mail-Benachrichtigungen zu neuen ABBYY-Versionen
  3. BONUSANWENDUNG! Wenn Sie ABBYY PDF Transformer registrieren, erhalten Sie ABBYY Screenshot Reader kostenlos. Mit ABBYY Screenshot Reader können Sie Screenshots von beliebigen Bildschirmbereichen erstellen und Bereiche, die Text enthalten, mit der optischen Zeichenerkennung (OCR) bearbeiten.

ABBYY PDF Transformer-Aktivierung Datenschutzrichtlinien


Datenschutzrichtlinien

Während der Aktivierung, Registrierung und Benutzung von ABBYY PDF Transformer 3.0 werden einige Angaben zu Ihrer Person an ABBYY übermittelt. Die Angaben zu Ihrer Person dürfen von ABBYY gemäß geltendem Recht gesammelt, verarbeitet und genutzt werden, sofern die Geheimhaltung der Daten gewährleistet ist. Alle an ABBYY übermittelten Angaben zu Ihrer Person werden ausschließlich innerhalb der ABBYY Gruppe gespeichert und verwendet und nicht an Dritte weitergegeben, außer geltendes Recht erfordert dies.

ABBYY kann Ihnen E-Mails mit Neuigkeiten zu Produkten und zum Unternehmen, Informationen zu Sonderangeboten, Ratschläge zur Verwendung von Produkten sowie firmen- und produktbezogene Informationen zuschicken, falls Sie dem Empfang solcher Informationen ausdrücklich zugestimmt haben. Sie haben die Möglichkeit, Ihre Adresse jederzeit aus ABBYYs E-Mail-Liste entfernen zu lassen.

ABBYY PDF Transformer-Registrierung Anhang


Anhang

Inhalt des Kapitels

  • Endbenutzer-Lizenzvertrag
  • Informationen zum Kauf von ABBYY-Produkten
  • Unterstützte Sprachen
  • Unterstützte Formate
  • Aktuelles Datum und Uhrzeit in Stempeln und Bates-Stempeln
  • Glossar
  • Tastenkombinationen
  • Verwenden der Hilfe für ABBYY PDF Transformer 3.0
  • Systemvoraussetzungen

Datenschutzrichtlinien Endbenutzer-Lizenzvertrag


Endbenutzer-Lizenzvertrag

ABBYY PDF Transformer 3.0

Wichtig! Lesen Sie die folgenden Bedingungen aufmerksam durch, bevor Sie das Softwareprodukt installieren, kopieren und/oder benutzen. Indem Sie das Softwareprodukt installieren, kopieren oder benutzen, akzeptieren Sie diese Bedingungen.

Dieser Endbenutzer-Lizenzvertrag ("EULA") ist ein rechtsgültiger Vertrag zwischen Ihnen, dem Endbenutzer als der Person, die dieses Produkt erworben hat (einschließlich jeder juristischen Person, für die diese Software erworben wurde), und ABBYY in Bezug auf das oben genannte Softwareprodukt von ABBYY, zu dem dieser Endbenutzer-Lizenzvertrag gehört, einschließlich sämtlicher dazugehöriger Datenträger, gedruckter Materialien und Online- oder elektronischer Dokumentation sowie Anwendungen, Datenbanken und anderer Softwarekomponenten (gemeinsam als die "SOFTWARE" bezeichnet).

Indem Sie die SOFTWARE installieren, kopieren oder anderweitig nutzen, bestätigen Sie, diesen Endbenutzer-Lizenzvertrag gelesen und zur Kenntnis genommen zu haben, und verpflichten sich zur Einhaltung der hierin festgelegten Bedingungen.

Dieser Endbenutzer-Lizenzvertrag tritt in Kraft, sobald Sie die Software benutzen oder alle hierin genannten Bedingungen durch Auswählen der Option "Ich akzeptiere die Bedingungen der Lizenzvereinbarung" und anschließendes Klicken auf "Weiter" auf Ihrem Bildschirm akzeptiert haben, und bleibt bis zum Ablauf des Urheberrechts für die SOFTWARE rechtsverbindlich, sofern nicht anders in diesem EULA festgelegt.

Die SOFTWARE ist durch Urheberrechte sowie internationale Verträge geschützt. Sie erkennen an, dass dieser Endbenutzer-Lizenzvertrag – wie jeder andere schriftliche, ausgehandelte und von Ihnen unterzeichnete Vertrag – einklagbar ist. Dieser Endbenutzer-Lizenzvertrag ist Ihnen gegenüber sowie gegenüber jeder juristischen Person, die die SOFTWARE erworben hat und für die sie benutzt wird, einklagbar.

Falls die Software von einer gedruckten Fassung des Lizenzvertrags begleitet wird, gilt der Text des Lizenzvertrags für den Fall, dass inhaltliche Abweichungen zwischen dem Text dieses EULA und dem Text des Lizenzvertrags bestehen.

Wenn Sie den Bestimmungen dieses Endbenutzer-Lizenzvertrags nicht zustimmen können, verwenden Sie die SOFTWARE nicht und/oder wählen Sie die Option "Ich lehne die Bedingungen der Lizenzvereinbarung ab". Klicken Sie anschließend auf "Abbrechen".

Definitionen

"ABBYY" bedeutet ABBYY USA Software House Inc., registriert in 880 North McCarthy Boulevard, Suite 220, Milpitas, Kalifornien 95035, USA, wenn Artikel 20.1 dieses EULA angewandt wird,
ABBYY Europe GmbH, registriert in der Elsenheimerstr. 49 80687 München, wenn Artikel 20.2 dieses EULA angewandt wird,
ABBYY UK Ltd., registriert im Heathrow Business Centre, 65 High Street, Egham, Surrey TW20 9EY, United Kingdom, wenn Artikel 20.3 angewandt wird,
ABBYY LLC, registriert in ul. Perovskaya dom 22, korpus 1, 111398, Moskau, Russland, wenn Artikel 20.4 dieses EULA angewandt wird,
ABBYY Software House Ukraine, registriert in 31, Degtyarevskaya st., Kiew, Ukraine 03680, wenn Artikel 20.5 dieses EULA angewandt wird,
und ABBYY Solutions Ltd., Michail Karaoli 2, Egkomi, CY 2404, Nikosia, Zypern in allen anderen Fällen.

"ABBYY Gruppe" steht für ABBYY mit allen seinen Tochtergesellschaften. Eine "ABBYY-Tochtergesellschaft" ist eine juristische Person, die direkt oder indirekt über eine oder mehrere Zwischenstufen von ABBYY kontrolliert wird, unter gemeinsamer Kontrolle von ABBYY steht oder ABBYY kontrolliert.

"Sie", "Ihr" und "Endbenutzer" beziehen sich auf und umfassen jede natürliche und/oder juristische Person, die diese SOFTWARE erworben hat und für die diese SOFTWARE benutzt wird.

"Lizenz" bezeichnet das nicht-exklusive, beschränkte, Ihnen von ABBYY gewährte Recht, die SOFTWARE gemäß den Vertragsbedingungen dieses EULA zu installieren und ihre Funktionalität zu nutzen.

1. Lizenzgewährung

1.1 Unter der Voraussetzung Ihrer Einhaltung der Bestimmungen dieses Vertrags gewährt Ihnen ABBYY eine Lizenz, die Sie zur Nutzung der SOFTWARE einschließlich aller darin enthaltenen Bilder, Fotos, Animationen, Audio-Video-Komponenten, Musik, Texte und Applets sowie der begleitenden gedruckten Materialien und sämtlicher Kopien der SOFTWARE berechtigt. Alle im Folgenden angeführten Bedingungen beziehen sich sowohl auf die SOFTWARE als Ganzes als auch auf alle Softwarekomponenten.

2. Lizenz

2.1 ABBYY verbürgt sich dafür und garantiert, dass es in vollem Umfang über die Berechtigung, Befugnis, Rechtsfähigkeit, Fähigkeit und Autorisierung zur Lizenzierung und Verteilung der SOFTWARE einschließlich aller darin integrierten Bilder, Fotos, Animationen, Audio-Video-Komponenten, Musik, Texte und Applets sowie der begleitenden gedruckten Materialien und sämtlicher Kopien der SOFTWARE verfügt.

2.2 Alle Rechte an Titeln und geistigem Eigentum, die nicht Bestandteil der SOFTWARE sind, auf die aber durch die Softwarenutzung zugegriffen wird, liegen beim jeweiligen Eigentümer und sind möglicherweise durch das Urheberrecht und/oder andere Gesetze und internationale Verträge für geistiges Eigentum geschützt. Dieser EULA gewährt Ihnen keinerlei Rechte an solchem geistigen Eigentum.

2.3 Die SOFTWARE beinhaltet wertvolle Geschäftsgeheimnisse und vertrauliche Daten von ABBYY und Dritten und ist durch (einschließlich, aber nicht beschränkt auf) das Urheberrechtsgesetz der USA, Gesetze der Russischen Föderation, internationale Verträge und die in dem Bestimmungsland geltenden Gesetze urheberrechtlich geschützt. Jegliche Verwendung der SOFTWARE außerhalb der oder unter Zuwiderhandlung gegen die Bedingungen und Bestimmungen dieses Endbenutzer-Lizenzvertrags stellt einen Verstoß gegen die Rechte am geistigen Eigentum von ABBYY und/oder Dritten dar und hat den Entzug aller Rechte zur Nutzung der SOFTWARE zur Folge, die Ihnen in diesem Endbenutzer-Lizenzvertrag gewährt werden.

2.4 Sie können diesen Endbenutzer-Lizenzvertrag und die SOFTWARE lediglich einmal dauerhaft an einen anderen Endbenutzer übertragen. Diese Übertragung muss die gesamte SOFTWARE einschließlich aller Komponenten, Datenträger, gedruckten Materialien und sämtlicher Upgrades sowie diesen Endbenutzer-Lizenzvertrag umfassen. Eine solche Übertragung darf nicht per Zusendung oder auf anderem indirekten Weg erfolgen. Der Empfänger der Übertragung muss sich zur Einhaltung der Bestimmungen dieses Endbenutzer-Lizenzvertrags verpflichten, einschließlich der Verpflichtung, diesen Endbenutzer-Lizenzvertrag und die SOFTWARE nicht seinerseits weiterzugeben. Sie müssen die SOFTWARE im Falle einer solchen Übertragung der SOFTWARE von Ihrem Computer oder Ihrem Local Area Network deinstallieren.

2.5 Dieser Endbenutzer-Lizenzvertrag gewährt Ihnen keinerlei Rechte in Verbindung mit Marken von ABBYY.

2.6 Rechtsvorbehalt. Alle Ihnen nicht ausdrücklich gewährten Rechte sind ABBYY vorbehalten.

3. Verwendung der SOFTWARE

3.1. Falls Sie die Software von einer juristischen Person erworben wurde, dürfen Sie die SOFTWARE nur auf Ihrem Büro-PC installieren und benutzen. Sie dürfen die SOFTWARE nicht auf Ihrem Heim-PC installieren und benutzen. Sie dürfen die SOFTWARE nicht auf mehr als einem PC installieren.

3.2 Falls die SOFTWARE von einer Privatperson erworben wurde, dürfen Sie die SOFTWARE sowohl auf Ihrem Büro-PC als auch Ihrem Heim-PC installieren. Sie dürfen die SOFTWARE nicht auf mehr als zwei PCs installieren. Sie dürfen die SOFTWARE jeweils nur auf einem der PCs gleichzeitig benutzen. Die SOFTWARE darf nicht gleichzeitig auf Ihrem Heim-PC und Ihrem Büro-PC verwendet werden.

3.3 Sie sind berechtigt, von genau einem Computer aus über Terminaldienste auf die SOFTWARE zuzugreifen, es sei denn, in einem getrennten Vertrag mit ABBYY oder in einem der SOFTWARE beiliegenden Dokument wurden andere Vereinbarungen getroffen. Terminaldienste ermöglichen es dem Benutzer, über ein Netzwerk auf Anwendungen und Daten auf einem Remote-Computer zuzugreifen.

4. SOFTWARE auf mehreren Datenträgern

4.1 Sie erhalten die SOFTWARE möglicherweise auf mehreren Datenträgern, wozu auch Downloads über das Internet gehören können. Ungeachtet der Anzahl der Datenträger, die Sie erhalten, wird Ihnen lediglich die Lizenz zur Nutzung genau einer (1) Kopie der SOFTWARE gemäß Absatz 3 dieses Endbenutzer-Lizenzvertrags gewährt.

5. Endbenutzerdatenbanken

5.1 Sie dürfen Ihre eigenen Datenbanken zu den Programmen der SOFTWARE erstellen, sofern diese Funktion in der SOFTWARE vorgesehen ist.

6. Weiterverteilung der SOFTWARE

6.1 Jegliche Weiterverteilung der SOFTWARE, außer wie in Artikel 2.4 beschrieben, ist streng verboten. "Weiterverteilung" beinhaltet das Vermieten, Verleasen und Verleihen der SOFTWARE, ist jedoch nicht darauf beschränkt, es sei denn, in einem getrennten Vertrag mit ABBYY wurden andere Vereinbarungen getroffen.

7. Zusätzliche Bedingungen für Beta-Software

7.1 Falls es sich bei der SOFTWARE, die Sie mit dieser Lizenz erhalten haben, um eine vorab veröffentlichte oder Beta-Version der SOFTWARE handelt ("Beta-Software"), dann gilt der folgende Abschnitt. Insoweit eine Bestimmung in diesem im Widerspruch zu einem anderen Begriff oder anderen Bedingung dieses EULA steht, ersetzt dieser Abschnitt diese andere(n) Begriffe oder Bedingung(en) bezüglich der Beta-Software, aber nur insoweit, wie es zur Auflösung des Widerspruchs erforderlich ist.

7.2 Sie erkennen an, dass es sich bei der SOFTWARE um eine Beta-Version handelt, welche nicht mit der endgültigen SOFTWARE von ABBYY gleichzusetzen ist und Fehler und andere Unzulänglichkeiten enthalten kann, die zu Systemausfällen, anderen Störungen und Datenverlust führen können. Folglich wird Ihnen die Beta-Software ohne Mängelgewähr (wie besehen) zur Verfügung gestellt, und ABBYY lehnt jegliche Garantie oder Haftung beliebiger Art gegenüber Ihnen ab. WO DIE HAFTUNG FÜR BETA-SOFTWARE NICHT AUSGESCHLOSSEN, ABER BESCHRÄNKT WERDEN KANN, IST DIE HAFTUNG ABBYYS UND SEINER LIEFERANTEN AUF DEN BETRAG VON INSGESAMT FÜNFZIG DOLLAR (USD 50) BESCHRÄNKT.

7.3 Sie erklären sich damit einverstanden, dass die Beta-Software für einen durch die SOFTWARE begrenzten Zeitraum von nicht mehr als 2 (zwei) Wochen ab dem ersten Start der Beta-Software funktionsfähig ist. Zu einem solchen Ablaufdatum wird die Funktionalität der Beta-Software deaktiviert und der EULA aufgelöst, wenn nicht durch ABBYY bei Ihrem Kauf einer Lizenz für die Vollversion der SOFTWARE von ABBYY verlängert.

7.4 Sie erkennen an, dass ABBYY Ihnen nicht versprochen oder garantiert hat, dass in der Zukunft Beta-Software angekündigt oder irgendjemandem zur Verfügung gestellt wird, dass ABBYY keine ausdrückliche oder konkludente Verpflichtung gegenüber Ihnen zur Ankündigung oder Einführung der Beta-Software hat und ABBYY möglicherweise kein Softwareprodukt einführen wird, dass der Beta-Software ähnlich oder zu ihr kompatibel ist. Demgemäß erkennen Sie an, dass alle Forschung oder Entwicklung, die Sie im Zusammenhang mit der Beta-Software oder einem mit der Beta-Software verbundenen Softwareprodukt leisten, vollständig auf Ihr eigenes Risiko durchgeführt werden.

7.5 Sie erkennen an, dass die Beta-Software, alle begleitenden Informationen in schriftlicher, mündlicher oder elektronischer Form, die Ihnen von ABBYY im Zusammenhang mit der Beta-Software zugänglich gemacht werden, alle Informationen über die Qualität der Beta-Software oder die Qualität der durch die Bentzung der Beta-Software erzielten Ergebnisse und alle Informationen über Fehler und andere Unzulänglichkeiten, die Sie in der Beta-Software finden, vertraulich sind (nachfolgend vertrauliche Materialien).

7.6 Sie drücken Ihr Einverständnis aus, an die folgenden Bestimmungen gebunden zu sein:

7.6.1 Sie dürfen keine Vertraulichen Materialien weitergeben. Der Begriff "weitergeben" bedeutet: in beliebiger Form vervielfältigte vertrauliche Materialien, einschließlich mündlicher Mitteilungen, zu verleasen, zu verleihen, zu vermieten, abzutreten, zu übertragen oder über ein Netzwerk oder auf einem anderen Weg den Zugang zu diesen zu ermöglichen.

7.6.2 Sie unternehmen alle angemessenen Schritte, um die Weitergabe von vertraulichen Materialien zu verhinden und deren Vertraulichkeit zu wahren.

7.6.3 Falls Sie von einer Weitergabe vertraulicher Materialien Kenntnis erlangen, müssen Sie ABBYY unverzüglich darüber unterrichten.

7.6.4 Falls Sie die oben in den Artikeln 7.6.1-7.6.3 ausgeführten Bedingungen verletzen, müssen Sie eine Strafgebühr in Höhe von zehntausend US-Dollar (USD 10 000) an ABBYY entrichten. Sie müssen ABBYY außerdem für alle Verluste entschädigen, die durch eine solche Verletzung entstehen und nicht durch die Strafgebühr beglichen werden.

7.7 Die in Absatz 7.6 dieses EULA ausgeführten Vertraulichkeitsbestimmungen bleiben bis zum Tag der offiziellen Veröffentlichung der SOFTWARE in Kraft. In Bezug auf diesen EULA gilt der Veröffentlichungstag einer Presseerklärung über die SOFTWARE auf www.ABBYY.com als Tag der offiziellen Veröffentlichung der SOFTWARE.

7.8 Während des Zeitraums gemäß Absatz 7.3 stellen Sie ABBYY Feedback zu Tests und zur Benutzung der Beta-Software, einschließlich Fehlerprotokollen, bereit, falls Sie von ABBYY darum gebeten werden.

7.9 Falls Sie die Beta-Software gemäß einer separaten schriftlichen Vereinbarung erhalten haben, z.B. einer gegenseitigen Geheimhaltungsvereinbarung (Mutual Non-Disclosure Agreement), unterliegt Ihre Benutzung der Beta-Software ebenfalls den Bedingungen dieser Vereinbarung. Soweit eine Bedingung einer separaten schriftlichen Vereinbarung, z.B. der gegenseitigen Geheimhaltungsvereinbarung, im Widerspruch zu einer Bedingung dieses EULA steht, ersetzt die separate schriftliche Vereinbarung solche anderen Bedingungen in Bezug auf die Beta-Software, aber nur insoweit, wie es zur Auflösung des Widerspruchs erforderlich ist.

7.10 Bei Empfang einer neueren Version der Beta-Software oder einer öffentlichen, kommerziellen Version der SOFTWARE, entweder als eigenständiges Produkt oder als Teil eines umfassenderen Produkts, willigen Sie ein, alle zuvor von ABBYY empfangene Beta-Software zurückzugeben oder zu vernichten und die Bedingungen des Lizenzvertrags für alle solchen neueren Versionen der Beta-Software oder der öffentlichen, kommerziellen Version der SOFTWARE einzuhalten.

8. Einschränkungen

8.1 Sie erkennen an, dass die SOFTWARE gegen unbefugtes Kopieren und/oder unbefugte Nutzung geschützt ist. Sie können die Ihnen in diesem Endbenutzer-Lizenzvertrag gewährten Rechte an bestimmten Funktionen der SOFTWARE möglicherweise nur ausüben, wenn Sie Ihr Exemplar der SOFTWARE aktivieren.

8.2 Alle Nutzungsbedingungen und Einschränkungen, denen die Nutzung der SOFTWARE unterliegt, sind in diesem Endbenutzer-Lizenzvertrag angeführt, es sei denn, in einem getrennten Vertrag mit ABBYY oder einem der SOFTWARE beiliegenden Dokument wurden andere Vereinbarungen getroffen.

8.3 Sie dürfen keine der unten aufgeführten Vorgänge durchführen und auch Dritten nicht ermöglichen, diese durchzuführen:

8.3.1 Nachbildung, Disassemblierung und Dekompilation der SOFTWARE, außer und nur insoweit, wie solche Aktivitäten ungeachtet dieser Einschränkung ausdrücklich von geltendem Recht erlaubt werden. Falls geltendes Recht solche Aktivitäten erlaubt, dürfen Informationen, die auf diesem Wege erlangt werden, nicht an Dritte weitergegeben werden, außer eine solche Weitergabe ist gesetzlich vorgeschrieben; und solche Informationen müssen unverzüglich ABBYY mitgeteilt werden. Alle solche Daten müssen als vertrauliche Daten und als Eigentum von ABBYY betrachtet werden.

8.3.2 Modifikation, Anpassung oder Übersetzung der SOFTWARE, einschließlich Veränderungen an der SOFTWARE und an Anwendungen und Datenbanken der SOFTWARE, außer den in der SOFTWARE vorgesehenen und in der Dokumentation beschriebenen.

8.3.3 Änderungen an der SOFTWARE, einschließlich Änderungen mit der Absicht, die SOFTWARE auf Ihrer Hardware ausführen zu können, ohne vorherige schriftliche Genehmigung ABBYYs, außer solche Änderungen, die mit den in der SOFTWARE enthaltenen Mitteln durchgeführt werden können und in der mitgelieferten Anleitung beschrieben werden. Korrektur von Fehlern in der SOFTWARE ohne vorherige schriftliche Genehmigung ABBYYs.

8.3.4 Jegliche Rechte, die Ihnen durch diesen Endbenutzer-Lizenzvertrag gegeben wurden, oder andere Rechte im Zusammenhang mit der SOFTWARE an eine beliebige andere Person vermieten, verleasen, unterlizenzieren, abtreten oder übertragen, oder die Erlaubnis erteilen, die gesamte oder Teile der SOFTWARE auf einen anderen Computer zu kopieren, ausgenommen wie unter Artikel 2.4 beschrieben, es sei denn, in einem getrennten Vertrag mit ABBYY wurden andere Vereinbarungen getroffen.

8.3.5 Einer Person, die keine Nutzungsrechte an der SOFTWARE hat und die mit Ihnen in einem System mit mehreren Benutzern arbeitet, die Verwendung der SOFTWARE ermöglichen.

8.3.6 Hinweise zu Copyright, Marken und Patenten, die sich bei Lieferung auf der Software befinden, beseitigen oder unleserlich machen.

8.4 Falls Absatz 20.4 oder Absatz 20.5 dieses EULA gilt, dürfen Sie die SOFTWARE nicht gewerbsmäßig zum Zwecke der Bereitstellung von Ergebnissen mit der SOFTWARE durchgeführter Texterkennung oder PDF-Konvertierung an Dritte verwenden.

9. Supportleistungen

9.1 ABBYY bietet Ihnen im Zusammenhang mit der SOFTWARE Supportleistungen an, die den Bestimmungen der derzeitigen ABBYY-Supportpolitik unterliegen, welche auf der ABBYY-Website (http://www.abbyy.com/support/) veröffentlicht sind. ABBYY behält sich das Recht vor, die Supportpolitik jederzeit und ohne vorherige Ankündigung zu ändern.

9.2 Zusätzlicher Softwarecode, der Ihnen im Rahmen der Supportleistungen zur Verfügung gestellt wird, gilt als Bestandteil der SOFTWARE und unterliegt den Bedingungen und Bestimmungen dieses Endbenutzer-Lizenzvertrags.

9.3 Damit Sie Supportleistungen in Anspruch nehmen können, müssen Sie ABBYY Informationen zur Ausstattung Ihrer Hardware sowie einige allgemeine Angaben zur Person angeben: Ihren Namen, den Namen Ihrer Firma (wenn zutreffend), Ihre Adresse, Telefonnummer und E-Mail-Adresse.

9.4 ABBYY behält sich das Recht vor, diese Informationen im Rahmen der geltenden Datenschutzgesetze für seine Geschäftszwecke einschließlich, aber nicht beschränkt auf Produktsupport und -entwicklung, zu verwenden. ABBYY wird solche Informationen nicht in Form personalisierter Daten nutzen, durch die Sie identifiziert werden könnten.

10. Nicht für den Weiterverkauf bestimmte Software

10.1 Wenn die SOFTWARE die Beschriftung "Nicht für den Weiterverkauf bestimmt" oder eine ähnlich lautende Beschriftung trägt, dürfen Sie sie ungeachtet anderer Abschnitte dieses Endbenutzer-Lizenzvertrags lediglich zu Demonstrations-, Verifikations- oder Testzwecken nutzen.

11. Software für Testzwecke

11.1 Wenn die SOFTWARE eine der Bezeichnungen "Try&Buy", "Trial" oder "Demo" trägt, gilt dieser Abschnitt, bis Sie eine Lizenz für die Vollversion der SOFTWARE erwerben. Sie erkennen an, dass der Funktionsumfang der SOFTWARE eingeschränkt ist und/oder dass die SOFTWARE nur für eine begrenzte Zeit genutzt werden kann. Die SOFTWARE wird "wie besehen" und lediglich als Demomodell lizenziert. Versionen der SOFTWARE mit zeitlicher Begrenzung werden nach Ablauf einer festgelegten Frist nach der Installation deaktiviert. Diese Frist wird in der SOFTWARE selbst angegeben. Zu einem solchen Ablaufdatum wird dieser EULA aufgelöst, sofern nicht durch ABBYY bei Ihrem Erwerb einer Volllizenz von ABBYY verlängert.

12. Upgrades

12.1 Wenn die SOFTWARE als Aktualisierung (Upgrade) gekennzeichnet ist, dürfen Sie sie nur dann verwenden, wenn Sie im Besitz einer eigenen Lizenz für ein Produkt sind, das zu diesem Upgrade berechtigt.

12.2 Die als aktualisierte Version gekennzeichnete SOFTWARE ersetzt bzw. ergänzt das Produkt, dessen Besitz Sie zur Verwendung der aktualisierten Version berechtigt.

12.3 Sie dürfen das resultierende aktualisierte Produkt nur gemäß den Bedingungen des mit dieser Aktualisierung ausgelieferten EULA benutzen.

12.4 Sie erklären sich damit einverstanden, dass ABBYY mit Verfügbarkeit des Upgrades von allen Verpflichtungen zur Unterstützung der vorherigen Version der SOFTWARE entbunden ist.

13. Beendigung

13.1 Sofern nicht anders zwischen Ihnen und ABBYY vereinbart oder anders in diesem EULA festgelegt, gilt dieser EULA für die gesamte Geltungsdauer des Urheberrechts an der SOFTWARE.

13.2 Ungeachtet anderer Rechte kann ABBYY diesen ENDBENUTZER-LIZENZVERTRAG kündigen, wenn Sie gegen seine Bestimmungen verstoßen. In diesem Fall sind Sie verpflichtet, alle Kopien der SOFTWARE und deren Komponenten zu zerstören und die SOFTWARE zu deinstallieren.

13.3 Sie können diesen Endbenutzer-Lizenzvertrag beenden, indem Sie die SOFTWARE und die beiliegende Dokumentation sowie alle entsprechenden Kopien vernichten.

13.4 Eine derartige Vertragskündigung entbindet Sie nicht von der Pflicht, die SOFTWARE zu bezahlen.

13.5 Die Bestimmungen 2.3, 2.5, 2.6, 6, 8, 11, 14.2-14.4, 15, 16, 19, 20, 21.5 und 22 bleiben auch nach der Beendigung dieses Endbenutzer-Lizenzvertrags in Kraft, was Sie aber in keiner Weise dazu berechtigt, die SOFTWARE nach Beendigung dieses Vertrags weiterhin zu benutzen.

14. Eingeschränkte Garantie

14.1 ABBYY garantiert, dass die Datenträger, auf denen die SOFTWARE geliefert wird, bei sachgemäßer Behandlung im von der Gesetzgebung des Landes, in dem Sie die SOFTWARE erworben haben, festgesetzten Mindestgarantiezeitraum, gerechnet ab dem Kaufdatum, frei von Material- und Verarbeitungsfehlern sind. Falls die SOFTWARE in der Russischen Föderation erworben wurde, umfasst dieser Zeitraum dreißig (30) Tage ab Kaufsdatum.

14.2 Die SOFTWARE sowie alle Updates und Upgrades werden Ihnen wie besehen ("as is") und ohne Gewähr jeglicher Art geliefert. ABBYY übernimmt keinerlei Gewähr für die durch Nutzung der SOFTWARE erzielte Leistung.

Mit Ausnahme von Garantien, Bedingungen, Absprachen oder Bestimmungen, in dem Maß, wie diese von dem für Sie gültigen Recht Ihres Landes nicht ausgeschlossen oder eingeschränkt werden können, übernimmt ABBYY keine Garantien, Bedingungen, Absprachen oder Bestimmungen (ausdrückliche oder stillschweigende, unabhängig davon, ob auf gesetzlichen Bestimmungen, bürgerlichem Recht, Gewohnheitsrecht oder anderen Bestimmungen basierend) für jedwede Sachlage, einschließlich und ohne Einschränkung der Nichtverletzung von Rechten Dritter, Marktgefügigkeit, Eingliederung, ausreichender Qualität oder Eignung für einen bestimmten Zweck, oder dafür, dass die SOFTWARE frei von Fehlern ist und Ihren Anforderungen genügt, oder dass die SOFTWARE ordnungsgemäß funktioniert, wenn sie gleichzeitig mit anderer Software oder Hardware verwendet wird. Sämtliche Risiken bezüglich der Qualität und Leistungsfähigkeit der SOFTWARE liegen bei Ihnen.

14.3 ABBYY übernimmt keine Garantien für jegliche Softwareprodukte Dritter, die mit der SOFTWARE geliefert werden können.

14.4 Eingeschränkte Garantie für Benutzer mit Wohnsitz in Deutschland und Österreich.

Wenn Sie Ihre Kopie der SOFTWARE in Deutschland oder Österreich erworben haben und wenn sich Ihr Wohnsitz normalerweise in einem der beiden Länder befindet, dann garantiert ABBYY in Übereinstimmung mit dem deutschen Gesetz, dass die SOFTWARE für den Zeitraum der beschränkten Garantie ab Erhalt der SOFTWARE-Kopie die in ihrer Dokumentation beschriebenen Funktionen (die "vereinbarten Funktionen") aufweist, wenn sie auf der empfohlenen Hardwarekonfiguration betrieben wird. Im Sinne dieses Artikels bedeutet "Zeitraum der beschränkten Garantie" ein (1) Jahr, wenn Sie ein kommerzieller Benutzer oder eine juristische Person sind, und zwei (2) Jahre, wenn Sie kein kommerzieller Benutzer sind. Geringfügige Abweichungen von den vereinbarten Funktionen dürfen nicht in Betracht gezogen werden und begründen keinerlei Gewährleistungsansprüche. Diese eingeschränkte Garantie gilt nicht für die SOFTWARE, die Ihnen kostenlos zur Verfügung gestellt wird, wie zum Beispiel Updates, vorab veröffentlichte Versionen, "Testversionen", Produktwerbeexemplare, SOFTWARE-Kopien mit der Beschriftung "Nicht für den Weiterverkauf bestimmt" oder für die SOFTWARE, die von Ihnen so verändert wurde, dass dadurch ein Fehler entstand. Um die Garantie im eingeschränkten Garantiezeitraum in Anspruch zu nehmen, muss die SOFTWARE zusammen mit dem Zahlungsbeleg auf Ihre Kosten an Ihren Händler zurückgeschickt werden. Wenn die Funktionen der SOFTWARE wesentlich von den vereinbarten Funktionen abweichen, ist ABBYY dazu berechtigt (durch Neuerbringung der Leistung und nach freiem Ermessen), die SOFTWARE zu reparieren oder zu ersetzen. Wenn dies erfolglos bleibt, haben Sie Anrecht auf eine Minderung des Warenpreises (Preisnachlass) oder auf die Aufhebung des Verkaufsvertrags (Rücktritt). Für weitere Informationen zur Gewährleistung wenden Sie sich bitte an ABBYYs Kundendienstabteilung in Deutschland: ABBYY Europe GmbH, Elsenheimerstraße 49, 80687 München, Tel.: +49 (0)89 51 11 590, Fax: +49 (0)89 51 11 5959.

15. Beschränkung der Haftung

15.1 In keinem Fall übernimmt ABBYY Ihnen gegenüber die Haftung für jedwede Schäden, Betriebsunterbrechungen, Datenverluste aller Art (geschäftlicher oder anderer), Ansprüche oder irgendwelche Kosten oder für indirekte, zufällige Schäden oder für jedweden entgangenen Gewinn oder entgangene Einsparungen, die durch und/oder in Zusammenhang mit der Nutzung der SOFTWARE entstehen, oder für Schäden, die durch mögliche Fehler oder Druckfehler in der SOFTWARE entstehen, oder für jeden Anspruch durch Dritte. Dies gilt auch, wenn ein Vertreter von ABBYY auf die Möglichkeit solcher Verluste, Schäden, Ansprüche oder Kosten hingewiesen wurde. Die oben genannten Einschränkungen und Ausschlüsse gelten je nach den Bestimmungen des geltenden Rechts in Ihrem Land. Die alleinige und gesamte Haftung ABBYYs nach oder in Zusammenhang mit diesem Endbenutzer-Lizenzvertrag beschränkt sich, falls vorhanden, auf den ursprünglich für die SOFTWARE bezahlten Kaufpreis. Weitere Informationen finden Sie unter den rechtsspezifischen Informationen, falls vorhanden, in Artikel 20 dieses Endbenutzer-Lizenzvertrags.

15.2 Haftungsbeschränkung für Benutzer mit Wohnsitz in Deutschland oder Österreich.

Wenn Sie Ihre Kopie der SOFTWARE in Deutschland oder Österreich erworben haben und wenn sich Ihr Wohnsitz normalerweise in einem der beiden Länder befindet, dann gilt Folgendes:

15.2.1 Gemäß den Bestimmungen in Artikel 15.2.2 ist die gesetzlich festgelegte Haftung ABBYYs für Schäden folgendermaßen beschränkt: (i) ABBYY ist nur für eine Schadenshöhe haftbar, die zum Zeitpunkt des Verkaufsvertragsabschlusses unter normalen Umständen absehbar ist, und in Bezug auf Schäden, die durch geringfügige Verletzung einer materialbedingten Vertragspflicht entstehen, und (ii) ABBYY ist nicht für Schäden haftbar, die durch geringfügige Verletzung einer nichtmaterialbedingten Vertragspflicht entstehen.

15.2.2 Die Haftungsbeschränkung gemäß 15.2.1 ist nicht anwendbar bei jeglicher verbindlicher, gesetzlich festgelegter Haftung, insbesondere bei Haftung nach dem deutschen Produkthaftungsgesetz, Haftung für die Übernahme einer besonderen Garantie oder Haftung für schuldhaft verursachte Personenschäden.

15.2.3 Sie sind dazu verpflichtet, alle zumutbaren Maßnahmen zu ergreifen, um Schäden zu vermeiden und gering zu halten, insbesondere dadurch, dass Sie Sicherungskopien der SOFTWARE und Ihrer Computerdaten, die den Bestimmungen dieses Endbenutzer-Lizenzvertrags unterliegen, erstellen.

16. Eingebettete Schriftarten

16.1 Schriftprogramme unterliegen dem Urheberrecht, und dessen Eigentümer kann Bedingungen zur Benutzung eines Schriftprogramms auferlegen. Eine dieser Bedingungen kann sein, dass Sie eine lizenzierte Kopie des Schriftprogramms benötigen, damit die Schriftart in eine PDF-Datei eingebettet werden kann. In keinem Fall kann ABBYY für Schäden, die aus oder in Zusammenhang mit Ihrer Nutzung eingebetteter Schriftarten entstehen, haftbar gemacht werden.

17. Tracker Software – PDF-XChange

17.1 "PDF-XChange" bezeichnet die Funktionen von PDF-XChange Printer Drivers und PDF-Tools Library, die dazugehörige Dokumentation sowie jegliche Upgrades, modifizierte Versionen, Updates, Ergänzungen und Kopien der Software. In der SOFTWARE ist PDF-XChange von Tracker Software enthalten.

17.2 Lizenzgewährung und Beschränkungen. ABBYY gewährt Ihnen zu den Bedingungen dieses EULA ein nicht exklusives Recht zur Nutzung von PDF-XChange, das in die SOFTWARE integriert ist.

Die Erstellung einer Sicherungskopie der in die SOFTWARE integrierten Software PDF-XChange ist erlaubt, sofern die Sicherungskopie auf keinem anderen Computer installiert oder benutzt wird.

17.3 Urheberrechte. Die in die SOFTWARE integrierte Software PDF-XChange ist Eigentum von Tracker Software Products (Canada) Ltd. und seiner Lieferanten. Aufbau, Organisation und Quellcode sind wertvolle Geschäftsgeheimnisse von Tracker Software Products (Canada) Ltd. und seiner Lieferanten. Darüber hinaus ist PDF-XChange durch das Urheberrecht der Vereinigten Staaten und internationale Abkommen geschützt. Das Kopieren der in die SOFTWARE integrierten Software PDF-XChange ist untersagt, es sei denn, es wurde in diesem Endbenutzer-Lizenzvertrag eine Ausnahme vorgesehen. Kopien, deren Anfertigung nach Maßgabe dieses Endbenutzer-Lizenzvertrags erlaubt sind, müssen exakt dieselben Angaben zu Urheber- und anderen Eigentumsrechten enthalten, wie sie in oder auf der SOFTWARE erscheinen. Sie nehmen zur Kenntnis, dass es Ihnen nicht gestattet ist, den Quellcode der in die SOFTWARE integrierten Software PDF-XChange zu modifizieren, anzupassen, zurückzuentwickeln (reverse engineering), zu dekompilieren, zu deassemblieren oder anderweitig zu versuchen, den Quellcode der in die SOFTWARE integrierten Software PDF-XChange zu erschließen. Mit Ausnahme des oben Gesagten gewährt Ihnen dieser Endbenutzer-Lizenzvertrag keinerlei geistige Eigentumsrechte an PDF-XChange.

17.4 Ausfuhr der Software. Sie nehmen zur Kenntnis, dass die in die SOFTWARE integrierte Software PDF-XChange in kein anderes Land geliefert, übertragen oder ausgeführt und in keiner durch die Ausfuhrbestimmungen der Vereinigten Staaten (Export Administration Act) oder andere Ausfuhrgesetze, -beschränkungen oder -vorschriften (zusammengefasst "Ausfuhrgesetze") untersagten Art und Weise benutzt werden darf. Falls darüber hinaus die in die SOFTWARE integrierte Software PDF-XChange einer Ausfuhrkontrolle unterliegt, bestätigen und gewährleisten Sie, dass Sie weder Staatsbürger noch anderweitig wohnhaft in einem Land sind, das Gegenstand eines US-Embargos ist, und dass Sie auch auf keine andere Weise durch die Ausfuhrgesetze vom Empfang der in die SOFTWARE integrierten Software PDF-XChange ausgeschlossen sind. Alle Benutzerrechte der in die SOFTWARE integrierten Software PDF-XChange werden unter der Bedingung gewährleistet, dass sie bei Nichteinhaltung der Bestimmungen dieses Endbenutzer-Lizenzvertrags hinfällig werden.

17.5 Marken. PDF-XChange Drivers und PDF-Tools Library sind entweder eingetragene Marken oder Marken von Tracker Software Products (Canada) Ltd. im Vereinigten Königreich, Kanada und/oder anderen Ländern.

18. Adobe ® PDF Library

18.1 Der Begriff "Adobe-Software" umfasst Technologie von Adobe und die dazugehörige Dokumentation, sowie jegliche Upgrades, modifizierte Versionen, Updates, Ergänzungen und Kopien der Software.

18.2 Lizenzgewährung und Beschränkungen. ABBYY gewährleistet ein nicht exklusives Recht zur Nutzung der Adobe-Software zu den Bedingungen dieses Vertrags. Die Erstellung einer Sicherungskopie der Adobe-Software ist erlaubt, sofern die Sicherungskopie auf keinem anderen Computer installiert oder benutzt wird.

18.3 Urheberrechte. Die Adobe-Software ist Eigentum ABBYYs und seiner Lieferanten. Aufbau, Organisation und Quellcode sind wertvolle Geschäftsgeheimnisse ABBYYs und seiner Lieferanten. Darüber hinaus ist die Adobe-Software durch das Urheberrecht der Vereinigten Staaten und internationale Abkommen geschützt. Das Kopieren der Adobe-Software ist untersagt, es sei denn, es wurde in diesem Vertrag eine Ausnahme vorgesehen. Kopien, deren Anfertigung nach Maßgabe dieses Vertrags erlaubt sind, müssen exakt dieselben Angaben zu Urheber- und anderen Eigentumsrechten enthalten, wie sie in oder auf der Adobe-Software erscheinen. Sie nehmen zur Kenntnis, dass es Ihnen nicht gestattet ist, den Quellcode der Adobe-Software zu modifizieren, anzupassen, zurückzuentwickeln (reverse engineering), zu dekompilieren, zu deassemblieren oder anderweitig zu versuchen, den Quellcode der in die SOFTWARE integrierten Adobe-Software zu erschließen. Mit Ausnahme des oben Gesagten gewährt Ihnen dieser Vertrag keinerlei geistige Eigentumsrechte an der Adobe-Software.

18.4 Lizenzen für Schriftarten. Wenn die Adobe-Software Schriftarten-Software enthält, sind Sie grundsätzlich dazu berechtigt, diese Schriftarten-Software oder Typen dieser Schriftarten-Software in Ihre elektronischen Dokumente einzubetten, sofern dies vom Inhaber des Urheberrechts oder vom Händler genehmigt wurde. Die Schriftarten in diesem Paket können sowohl Adobe-eigene als auch andere Schriftarten enthalten. Adobe-eigene Schriftarten dürfen vollständig eingebettet werden.

18.5 Garantie. ABBYY UND SEINE ZULIEFERER ÜBERNEHMEN KEINERLEI GEWÄHR FÜR DIE DURCH DIE NUTZUNG DER SOFTWARE ERZIELTE LEISTUNG.

18.6 Export der Software. Sie nehmen zur Kenntnis, dass die Adobe-Software in kein anderes Land geliefert, übertragen oder exportiert und in keiner durch die Exportbestimmungen der Vereinigten Staaten (Export Administration Act) oder andere Exportgesetze, -beschränkungen oder -regulierungen (zusammengefasst "Exportgesetze") untersagten Art und Weise benutzt werden darf. – Falls darüber hinaus die Adobe-Software einer Exportkontrolle unterliegt, bestätigen und gewährleisten Sie, dass Sie weder Staatsbürger noch anderweitig wohnhaft in einem Land sind, das Gegenstand eines US-Embargos ist und dass Sie auch auf keine andere Weise durch die Exportgesetze vom Empfang der Adobe-Software ausgeschlossen sind. Alle Benutzerrechte an der Adobe-Software werden unter der Bedingung gewährt, dass sie bei Nichteinhaltung der Bedingungen dieses Vertrags hinfällig werden.

18.7 Allgemeine Bestimmungen. Sollte sich ein Teil dieses Vertrags als nichtig und nicht einklagbar erweisen, berührt dies in keiner Weise die übrigen Bestimmungen des Vertrags, welche weiterhin Geltung behalten und einklagbar sind. Dieser Vertrag beeinträchtigt in keiner Weise die gesetzlich festgelegten Rechte des Verbrauchers.

18.8 Marken. Adobe und Adobe PDF Library sind entweder eingetragene Marken oder sie sind Marken der Adobe Systems Incorporated in den Vereinigten Staaten und/oder anderen Ländern.

19. Export der Software

19.1 Die SOFTWARE darf nicht entgegen den Exportbestimmungen gemäß der Gesetzgebung des Landes, in dem die SOFTWARE gekauft oder auf andere Art erworben wurde, ausgeführt bzw. reexportiert werden. Außerdem erklären Sie Ihr Einverständnis und gewährleisten, dass es Ihnen nach gültigem Recht nicht untersagt ist, SOFTWARE zu erhalten.

20. Geltendes Recht

20.1 Falls Sie die SOFTWARE in den Vereinigten Staaten, Kanada, Mexiko, Mittelamerika, Japan oder Taiwan erhalten haben, unterliegt dieser EULA dem Recht des Staates Kalifornien der Vereinigten Staaten von Amerika und wird danach ausgelegt. Hinsichtlich eventueller Streitfragen, die im Zusammenhang mit diesem Endbenutzer-Lizenzvertrag und/oder dieser SOFTWARE entstehen, stimmen Sie als Gerichtsbarkeit und Gerichtsstand den Bundesgerichten und/oder einzelstaatlichen Gerichten in Alameda oder Santa Clara (US-Bundesstaat Kalifornien) zu.

20.2 Falls die SOFTWARE in Österreich, Belgien, Dänemark, Finnland, Frankreich, Deutschland, Griechenland, Irland, Italien, Luxemburg, den Niederlanden, Portugal, Spanien, Schweden, dem Vereinigten Königreich oder einem anderen Land der europäischen Union, das nicht in Artikel 20.3, 20.4 oder 20.5 dieses EULA erwähnt wird, oder in der Schweiz, Norwegen, Island oder Liechtenstein erhalten wurde, unterliegt dieser EULA dem sachlichen Recht, das in München (Deutschland) Geltung hat, und der zuständige Gerichtshof von München (Deutschland) soll die Jurisdiktion über alle Streitigkeiten im Zusammenhang mit diesem EULA haben.

20.3 Falls die SOFTWARE im Vereinigten Königreich von Großbritannien und Nordirland oder in der Republik Irland erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag den Gesetzen von England und Wales, und die Parteien akzeptieren die Jurisdiktion der Gerichte von England und Wales.

20.4 Falls die SOFTWARE in Russland, Weißrussland, Kasachstan oder einem anderen Land der GUS erhalten wurde, Ukraine und Moldawien ausgenommen, oder falls die SOFTWARE in Lettland, Litauen oder Estland erworben wurde, unterliegt dieser EULA dem in der Russischen Föderation geltenden sachlichen Recht und wird danach ausgelegt.

20.5 Falls die SOFTWARE in Albanien, Bosnien-Herzegowina, Bulgarien, Zypern, der Tschechischen Republik, Ungarn, Israel, Mazedonien, Polen, Rumänien, der Slowakei, Slowenien, der Türkei, Serbien, Montenegro, der Ukraine oder Moldawien erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte der Ukraine.

20.6 Falls Artikel 20.5 angewendet wird und Sie eine juristische Person oder ein Privatunternehmer sind, sollen alle Streitigkeiten, Auseinandersetzungen und Meinungsverschiedenheiten im Zusammenhang mit dem Vertrag durch ein Schiedsgerichtsverfahren gemäß den Schiedsregeln und Verfahrensweisen der Industrie- und Handelskammer der Ukraine (Ukrainian Chamber of Commerce and Industrie) nach deren Verfügung endgültig entschieden werden. Das Urteil des oben genannten Gerichts ist endgültig und muss von beiden Parteien ausgeführt werden. Falls Artikel 20.5 angewendet wird und Sie eine Privatperson sind, obliegt die Jurisdiktion über alle Streitigkeiten im Zusammenhang mit diesem EULA dem Bezirksgericht Kiew in der Ukraine (Shevchenkovsky District Court of Kyiv).

20.7 Falls Artikel 20.4 angewendet wird und Sie eine juristische Person oder ein Privatunternehmer sind, obliegt die Jurisdiktion über alle Streitigkeiten im Zusammenhang mit diesem EULA dem Schiedsgericht Moskau (Arbitration Court of Moscow) in der Russischen Föderation. Falls Artikel 20.4 angewendet wird und Sie eine Einzelperson sind, obliegt die Jurisdiktion über alle Streitigkeiten im Zusammenhang mit diesem EULA dem Bezirksgericht Moskau (Perovsky District Court of Moscow) in der Russischen Föderation.

20.8 In den in den Artikeln 20.1-20,5 beschriebenen Fällen unterliegt dieser Endbenutzer-Lizenzvertrag nicht den Vorschriften des internationalen Privatrechts der einzelnen Staaten oder dem Übereinkommen der Vereinten Nationen über Verträge über den internationalen Warenkauf, deren Anwendung ausdrücklich ausgeschlossen wird.

20.9 Wenn die SOFTWARE in einem anderen als den in den Artikeln 20.1-20,5 aufgeführten Ländern erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte des Landes, in dem Sie die Software gekauft haben.

21. Verschiedenes

21.1 Wenn Sie die SOFTWARE über das Internet erworben haben (einschließlich von "Nicht für den Weiterverkauf bestimmte" und/oder "Upgrade"-Versionen) hat ABBYY nicht die Verpflichtung, Ihnen irgendwelches gedruckte Material einschließlich des Benutzerhandbuchs zuzustellen.

21.2 Sie erklären sich bereit, ABBYY im Verlauf der Aktivierung, Registrierung und Benutzung der Software bestimmte Personenangaben zur Verfügung zu stellen. Sie erklären sich damit einverstanden, dass die Angaben zu Ihrer Person von ABBYY gemäß geltendem Recht unter der Voraussetzung gesammelt, verarbeitet und benutzt werden dürfen, dass die Vertraulichkeit der Daten gewahrt bleibt. Die von Ihnen ABBYY zur Verfügung gestellten Personenangaben werden nur innerhalb der ABBYY Gruppe gespeichert und verwendet und nicht an Dritte weitergegeben, es sei denn, geltendes Recht erfordert dies.

21.3 ABBYY darf Ihnen Emails mit Neuigkeiten zu Produkten und dem Unternehmen, Informationen über Sonderangebote, Tips zur Verwendung des Produkts und andere Informationen, die das Produkt oder Unternehmen betreffen, schicken, falls Sie ausdrücklich zum Empfang solcher Informationen von ABBYY eingewilligt haben. Sie haben die Möglichkeit, Ihre Adresse jederzeit von der Mailingliste ABBYYs entfernen zu lassen.

21.4 Sie verpflichten sich, ABBYY gegen jede Art von Ansprüchen, Haftungsansprüchen, Verlusten, Vorgehen, Schäden und/oder gerichtlichen Verfahren, einschließlich jeglicher Anwaltsgebühren, die aus oder in Zusammenhang mit der Benutzung und/oder mit dem Verlass auf die SOFTWARE entstehen können, zu schützen, abzufinden und schadlos zu halten.

21.5 Das Entgeld unter diesem EULA ist der Preis der Lizenz, der von ABBYY oder einem ABBYY-Partner festgelegt wird, und ist gemäß den von ihnen festgelegten Zahlungsweisen zu zahlen.

21.6 Sollte sich ein Teil dieses Endbenutzer-Lizenzvertrags als nichtig und nicht einklagbar erweisen, berührt dies in keiner Weise die übrigen Bestimmungen des Vertrags, welche weiterhin Geltung behalten und einklagbar sind. Dieser Endbenutzer-Lizenzvertrag beeinträchtigt in keiner Weise die gesetzlich festgelegten Rechte des Verbrauchers.

22. Nutzung durch Regierungsstellen

22.1 Wird die SOFTWARE durch die Regierung der USA oder eine Regierungsbehörde der USA genutzt, gelten die folgenden zusätzlichen Bestimmungen: (1) Restricted Computer Software, wie im Abschnitt Rights in Data-General der Federal Acquisition Regulations 52.227-14 definiert; und (2) jegliche Verwendung, Vervielfältigung oder Offenlegung durch die US-Regierung unterliegt den im Unterabsatz (c)(1)(ii) des Abschnitts Rights in Technical Data and Computer Software von DFARS 252.227-7013 festgelegten Beschränkungen.

Anhang Informationen zum Kauf von ABBYY-Produkten


Informationen zum Kauf von ABBYY-Produkten

Sie können ABBYY-Produkte entweder in unserem Online-Shop oder von unseren Partnern erwerben (eine Liste der ABBYY-Partner finden Sie unter http://www.abbyy.com).

Detaillierte Informationen zu ABBYY-Produkten erhalten Sie:

  • auf unserer Website unter http://www.abbyy.com
  • telefonisch unter +49 89 511 159 0 oder per Fax unter +49 89 511 159 59
  • per E-Mail unter sales_eu@abbyy.com

Zusätzliche Schriftarten für verschiedene Sprachen können unter www.paratype.com/shop/ erworben werden.

Endbenutzer-Lizenzvertrag Info zu ABBYY


Info zu ABBYY

ABBYY gehört weltweit zu den führenden Entwicklern von Dokumentenerkennungs-, Datenerfassungs- und Sprachsoftware. Zu den Kernbereichen von ABBYYs Forschungs- und Entwicklungsaktivitäten gehören Dokumentenerkennungsverfahren und angewandte Linguistik.

ABBYYs Erkennungstechnologien und -produkte unterstützen Sie dabei, die ständig wachsenden Informationsmengen zu managen, und stellen leistungsfähige Hilfsmittel bereit, um Informationen aus gedruckten Dokumenten und Bildern zu extrahieren, automatisch Daten zu erfassen und wichtige Inhalte weiterzuverarbeiten und zu speichern. Durch die Verwendung von Erkennungs- und Datenerfassungssystemen können Sie Geld und Zeit einsparen, die sonst mit mühsamer Dateneingabe verschwendet würde, und vom schnelleren und effizienteren Zugriff auf Informationen profitieren. Unsere linguistische Software überwindet Sprachbarrieren und versetzt Sie in die Lage, reibungslos und präzise zu kommunizieren.

ABBYY ist heute ein internationales Unternehmen mit weltweit mehr als 880 Mitarbeitern (Stand: Januar 2009). ABBYY-Produkte werden über ein eng geknüpftes Netzwerk regionaler und internationaler Partner in mehr als 130 Ländern auf der ganzen Welt verkauft. Internationalen Erhebungen zufolge beläuft sich die Gesamtzahl der Nutzer von ABBYY-Produkten weltweit auf über 30 Millionen. Dazu gehören Anwendungen für PC-Endbenutzer und mobile Geräte genauso wie Lösungen für Unternehmen und Hilfsmittel für Softwareentwickler.

ABBYY-Produkte

ABBYY Lingvo, eine mehrsprachige Wörterbuchsoftware für PCs und mobile Geräte. ABBYY Lingvo ist mit schätzungsweise über 5.000.000* Nutzern die am weitesten verbreitete Wörterbuchsoftware in Russland. Sie enthält mehr als 7.400.000 Einträge in 128 Wörterbüchern und übersetzt Wörter und Wortkombinationen aus dem Russischen ins Deutsche, Französische, Italienische, Spanische, Chinesische, Türkische, Ukrainische, Lateinische und umgekehrt.

ABBYY FineReader, ein hochentwickeltes Programm zur optischen Zeichenerkennung (OCR) und PDF-Konvertierung, wird den Ansprüchen professioneller Nutzer gerecht, die hochpräzise Zeichenerkennung bei Erhaltung des Layouts benötigen. Mit der neuesten Version von ABBYYs preisgekrönter, effizienter Anwendung können Anwender mühelos PDF-Dateien, gescannte Bilder und digitale Fotos in bearbeitbare und durchsuchbare Formate umwandeln.

ABBYY FlexiCapture ist eine Lösung zur dynamischen Datenerfassung und Dokumentenverarbeitung, die sich an Unternehmen aller Größen und Branchen richtet. ABBYY FlexiCapture dient als zentraler Zugangspunkt zur automatischen Konvertierung der anfallenden Formulare und Dokumente (Fragebögen, Rechnungen, Verträge und andere) in elektronische Daten, die von unternehmensweiten Informationssystemen genutzt werden können.

ABBYY Recognition Server, eine robuste und leistungsfähige serverbasierte OCR-Lösung zur unternehmensübergreifenden Automatisierung von Dokumentenkonvertierungen. Sie ist für mittlere bis große OCR-Volumina ausgelegt. ABBYY Recognition Server kann sowohl als Fertiglösung als auch als integraler Bestandteil von Dokumentenerfassungs-, Dokumentenmanagement- und Back-End-Systemen eingesetzt werden.

ABBYY FineReader Engine Mit den Software Development Kits (SDK) erhalten Entwickler die Möglichkeit, die ABBYY-Technologien zur Dokumentenerkennung, Dokumentenkonvertierung und Datenerfassung in ihre eigenen Lösungen zu integrieren.

ABBYY Mobile OCR SDK, ein schlankes betriebssystemunabhängiges Toolkit, mit dem optische Zeichenerkennung (OCR) und Visitenkarten-Lesefunktionen in beliebige mobile Anwendungen und Betriebssysteme integriert werden können, u.a. Windows Mobile, Symbian und Linux.

Weitere Informationen zu den Produkten von ABBYY finden Sie unter www.abbyy.com.

___________________
* Quelle: eigene Untersuchungen.

Informationen zum Kauf von ABBYY-Produkten ABBYY-Vertretungen und technischer Support


ABBYY-Vertretungen und technischer Support

Nord-/Zentralamerika | Kunden aus den USA, Kanada, Mexiko und Ländern Mittelamerikas wenden sich an: ABBYY USA Telefon: +1 408 457 9777 Fax: +1 408 457 9778 Adresse: 880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, USA E-Mail: sales@abbyyusa.com Support per E-Mail: support@abbyyusa.com Website: http://www.abbyyusa.com
Westeuropa | Kunden aus den Benelux-Staaten, Dänemark, Deutschland, Frankreich, Griechenland, Großbritannien, Irland, Italien, Norwegen, Österreich, Portugal, Schweden, Spanien, der Schweiz oder anderen westeuropäischen Ländern wenden sich an: ABBYY Europe GmbH Telefon: +49 89 511 159 0 Fax: +49 89 511 159 59 Adresse: Elsenheimerstrasse 49, 80687 München, Deutschland E-Mail: sales_eu@abbyy.com Support per E-Mail: support_eu@abbyy.com Website: http://www.abbyy.com
Osteuropa und Mittelmeerraum | Kunden aus Albanien, Bosnien-Herzegowina, Bulgarien, Israel, Kroatien, Mazedonien (ehemalige Jugoslawische Republik), Moldawien, Montenegro, Polen, Rumänien, Serbien, der Slowakei, Slowenien, der Tschechischen Republik, der Türkei, der Ukraine, Ungarn und Zypern wenden sich an: ABBYY Ukraine Telefon: +380 44 490 9999 Fax: +380 44 490 9461 Adresse: P.O. Box 23, 02002 Kiew, Ukraine E-Mail: sales@abbyy.ua Support per Telefon: +380 44 490 9463 Support per E-Mail: support@abbyy.ua Website: http://www.abbyy.ua
Japan | Kunden aus Japan wenden sich an: ABBYY Japan Telefon: +81-42-795-1901 Fax: +81-42-795-1901 Adresse: 658-1 Tsuruma, Machida-shi, Tokio 194-8510 E-Mail: sales@abbyyusa.com Support per E-Mail: support@abbyyusa.com http://www.abbyy.com
Andere Regionen | Kunden aus Ländern, die oben nicht aufgeführt wurden, wenden sich an: ABBYY Russland Telefon: +7 495 783 3700 Fax: +7 495 783 2663 Adresse: P.O. Box 49, Moskau 129301, Russland, ABBYY Software LLC E-Mail: sales@abbyy.com Support per E-Mail: support@abbyy.ru Website: http://www.abbyy.ru http://www.abbyy.com

Info zu ABBYY Unterstützte Sprachen


Unterstützte Sprachen

ABBYY PDF Transformer 3.0 unterstützt 184 Konvertierungssprachen.

ABBYY PDF Transformer 3.0 unterstützt folgende Sprachen*:

  • Hauptsprachen (mit Wörterbuchunterstützung)
  • Zusätzliche Sprachen (ohne Wörterbuchunterstützung)
  • Künstliche Sprachen
  • Formelsprachen

Hauptsprachen

Eine Besonderheit der Hauptsprachen ist, dass ABBYY PDF Transformer für diese Wörterbücher bereitstellt. Die Wörter dieser Sprachen werden buchstabenweise gelesen. Danach vergleicht ABBYY PDF Transformer 3.0 die Wörter mit einem Wörterbuch.

    • Armenisch (Ostarmenisch, Westarmenisch, Grabar)

      Ein selbstständiger Zweig der indogermanischen Sprachfamilie. Amtssprache in Armenien, wird auch in Georgien, Aserbaidschan und Russland gesprochen. Das geschriebene Alt-Armenisch – Grabar – wird heute ausschließlich im kirchlichen Zusammenhang verwendet. Die moderne Schriftsprache hat zwei Hauptvarianten – Ostarmenisch (Jerewan), das in Armenien gesprochen wird, und Westarmenisch, das im Nahen Osten und im europäischen Raum gesprochen wird. Muttersprache von ca. sieben Millionen Menschen.

    • Baschkirisch

      Eine Turksprache. Wird in Russland gesprochen (Baschkirien und angrenzende Regionen). Muttersprache von ca. 1 Million Menschen.

    • Bulgarisch

      Eine südslawische Sprache. Amtssprache in Bulgarien. Muttersprache von ca. 9 Millionen Menschen.

    • Dänisch

      Eine germanische (skandinavische) Sprache. Amtssprache in Dänemark; wird auch in Grönland und auf den Färöern gesprochen. Muttersprache von ca. 5,5 Millionen Menschen.

    • Deutsch (neue und alte Rechtschreibung)

      Eine germanische Sprache. Amtssprache in Deutschland, Österreich und Liechtenstein sowie eine der Amtssprachen der Schweiz, der Belgien und von Luxemburg. Muttersprache von ca. 128 Millionen Menschen.

    • Englisch

      Eine germanische Sprache. Die wichtigste internationale Sprache. Eine der Amtssprachen der Vereinten Nationen. Amtssprache in den USA, Kanada, Großbritannien, Irland (zusammen mit dem Irischen), Australien, Neuseeland, Indien (vorübergehender Status) und 15 afrikanischen Staaten wie Republik Südafrika, Nigeria, Ghana, Uganda u. a. Muttersprache von mehr als 508 Millionen Menschen.

    • Estnisch

      Eine finnougrische (ostseefinnische) Sprache. Amtssprache in Estland. Muttersprache von ca. 1,1 Millionen Menschen.

    • Finnisch

      Eine finnougrische (ostseefinnische) Sprache. Amtssprache in Finnland; wird auch in Russland (Karelien, Region St. Petersburg) und Schweden gesprochen. Muttersprache von etwa sechs Millionen Menschen.

    • Französisch

      Eine romanische Sprache. Eine der Amtssprachen der Vereinten Nationen. Amtssprache in Frankreich, Belgien, der Schweiz, Luxemburg, Monaco, Andorra, Kanada, Haiti und einer Reihe afrikanischer Staaten: Benin, Elfenbeinküste, Burkina Faso, Gabun, Guinea, Zaire, Kongo, Mali, Niger, Senegal, Togo, Tschad, Burundi, Ruanda, Zentralafrikanische Republik, Madagaskar, Kamerun, Seychellen, Komoren, Dschibuti und Vanuatu (Ozeanien). Muttersprache von mehr als 128 Millionen Menschen.

    • Griechisch

      Ein selbstständiger Zweig der indogermanischen Sprachfamilie. Amtssprache in Griechenland und Zypern. Muttersprache von etwa zwölf Millionen Menschen.

    • Hebräisch

      Eine semitische Sprache. Amtssprache in Israel, auch von jüdischen Gemeinden in der Diaspora gesprochen. Muttersprache von ca. 8 Millionen Menschen.

    • Indonesisch

      Eine austronesische Sprache, die vor 1945 auch als Malaiisch bezeichnet wurde (einige Wissenschaftler betrachten sie als Dialekt des Malaiischen). Amtssprache in Indonesien mit dem Namen Bahasa Indonesia; wird auch zur internationalen Kommunikation verwendet. Muttersprache von ca. 160 Millionen Menschen.

    • Italienisch

      Eine romanische Sprache. Amtssprache in Italien. Muttersprache von ca. 70 Millionen Menschen.

    • Katalanisch

      Eine romanische Sprache (iberoromanische Unterfamilie). Muttersprache von etwa acht Millionen Menschen in Spanien (Katalonien, Valencia, Balearen), Frankreich (Roussillon, Ostpyrenäen), Andorra und auf Sardinien. Eine der Amtssprachen der oben genannten spanischen Provinzen und in Andorra.

    • Kroatisch

      Eine südslawische Sprache. Wurde bis zur Unabhängigkeit Kroatiens als mit dem Serbischen identisch betrachtet (woraus sich die serbokroatische Sprache bildete. Einziger Unterschied war das Alphabet – Serbisch verwendet das kyrillische Alphabet, Kroatisch das lateinische). Amtssprache in Kroatien. Muttersprache von etwa fünf Millionen Menschen.

    • Lettisch

      Eine baltische Sprache. Amtssprache in Lettland. Muttersprache von ca. 2 Millionen Menschen.

    • Litauisch

      Eine baltische Sprache. Amtssprache in Litauen. Muttersprache von ca. 4 Millionen Menschen.

    • Niederländisch (Niederlande und Belgien)

      Eine germanische Sprache. Amtssprache in den Niederlanden und in Belgien. Muttersprache von ca. 20 Millionen Menschen.

    • Norwegisch (Nynorsk und Bokmål)

      Eine germanische (skandinavische) Sprache. Amtssprache in Norwegen. Die Schriftsprache existiert in zwei Formen: Nynorsk und Bokmål (letztere ist dem Dänischen ähnlicher). Muttersprache von etwa fünf Millionen Menschen.

    • Polnisch

      Eine westslawische Sprache. Amtssprache in Polen. Muttersprache von ca. 44 Millionen Menschen.

    • Portugiesisch (Portugal und Brasilien)

      Eine romanische Sprache. Amtssprache in Portugal, Brasilien, Angola, Mosambik, Guinea-Bissau, Kap Verde, Sao Tome und Principe. Muttersprache von ca. 191 Millionen Menschen.

    • Rumänisch

      Eine romanische Sprache. Amtssprache in Rumänien. Muttersprache von ca. 26 Millionen Menschen.

    • Russisch

      Eine ostslawische Sprache. Amtssprache der Russischen Föderation, wird auch in allen Ländern der GUS und in den baltischen Staaten gesprochen. Muttersprache von ca. 277 Millionen Menschen.

    • Schwedisch

      Eine germanische (skandinavische) Sprache. Amtssprache in Schweden und Finnland. Muttersprache von ca. 10 Millionen Menschen.

    • Slowakisch

      Eine westslawische Sprache. Amtssprache der Slowakei; wird auch in den angrenzenden Regionen Ungarns, Rumäniens und der Ukraine gesprochen. Muttersprache von ca. 5,6 Millionen Menschen.

    • Slowenisch

      Eine südslawische Sprache. Amtssprache in Slowenien; wird auch in den angrenzenden Regionen Österreichs und Italiens gesprochen. Muttersprache von ca. 2 Millionen Menschen.

    • Spanisch

      Eine romanische Sprache. Amtssprache in Spanien, allen lateinamerikanischen Ländern (außer Brasilien) sowie Äquatorialguinea. Eine der Amtssprachen der Vereinten Nationen. Muttersprache von ca. 417 Millionen Menschen.

    • Tatarisch

      Eine Turksprache. Wird in Russland (Tatarstan, Baschkirien, Tschuwaschische Republik, Mari El usw.) gesprochen. Muttersprache von ca. sieben Millionen Menschen.

    • Thailändisch

      Eine Süd-West-Thai-Sprache. Amtssprache im Königreich Thailand. Muttersprache von ca. 30 Millionen Menschen.

    • Tschechisch

      Eine westslawische Sprache. Amtssprache der Tschechischen Republik; wird auch in der Slowakei gesprochen. Muttersprache von etwa zwölf Millionen Menschen.

    • Türkisch

      Eine Turksprache. Amtssprache in der Türkei und in Zypern; wird auch in Griechenland, Bulgarien, Rumänien, im Iran und Irak gesprochen. Muttersprache von ca. 61 Millionen Menschen.

    • Ukrainisch

      Eine ostslawische Sprache. Amtssprache in der Ukraine; wird auch in Russland und Weißrussland gesprochen. Muttersprache von ca. 47 Millionen Menschen.

    • Ungarisch

      Eine ugrische (uralische) Sprache. Amtssprache in Ungarn; wird auch in angrenzenden Ländern wie Serbien, Österreich, der Slowakei, Rumänien und der Ukraine gesprochen. Muttersprache von ca. 14,5 Millionen Menschen.

Zusätzliche Sprachen

    • Abchasisch

      Eine abchasisch-adygische (kaukasische) Sprache. Wird in Georgien (Abchasien) gesprochen. Muttersprache von ca. 105.000 Menschen.

    • Adygisch

      Eine abchasisch-adygische (kaukasische) Sprache. Wird in Russland gesprochen (Adygien, Region Krasnodar). Muttersprache von etwa 120.000 Menschen.

    • Afrikaans

      Eine germanische Sprache. Eine der Amtssprachen der Republik Südafrika. Muttersprache von ca. 6,5 Millionen Südafrikanern (Buren), die von den niederländischen Kolonisten abstammen.

    • Aghulisch

      Eine lesgische (dagestanische) Sprache. Wird in Russland (Dagestan, Region Stawropol) und Aserbaidschan gesprochen. Muttersprache von ca. 15.000 Menschen.

    • Albanisch

      Ein selbstständiger Zweig der indogermanischen Sprachfamilie. Amtssprache in Albanien. Muttersprache von etwa fünf Millionen Menschen in Albanien, Serbien (Kosovo), Italien und Griechenland.

    • Altaiisch

      Eine Turksprache. Wird in Russland (Altai) gesprochen. Muttersprache von ca. 55.000 Menschen.

    • Aserbaidschanisch (Kyrillisch), Aserbaidschanisch (Lateinisch)

      Eine Turksprache. Amtssprache in Aserbaidschan. Muttersprache von 14-20 Millionen Menschen im Iran, in Aserbaidschan, Armenien und Georgien.

    • Awarisch

      Eine awaro-ando-didoische Sprache (dagestanische Sprache). Wird in Russland (Dagestan) und Aserbaidschan gesprochen. Muttersprache von ca. 600.000 Menschen.

    • Aymara

      Eine Quechumaran-Sprache (eine der Sprachen südamerikanischer Indianer). Eine der drei Amtssprachen Boliviens. Muttersprache von ca. 2,2 Millionen Aymara-Indianern, die in Peru und Bolivien leben. Die meisten Menschen mit der Muttersprache Aymara sprechen außerdem Quechua und Spanisch. Einige Wissenschaftler betrachten Aymara nicht als eigenständige Sprache mit etwa zehn Dialekten sondern gehen von der Aymara-Sprachfamilie aus.

    • Baskisch

      Eine isolierte Sprache. Muttersprache von ca. 600.000 Menschen in Spanien und Frankreich.

    • Bemba

      Eine Bantusprache. Muttersprache von ca. fünf Millionen Menschen in Sambia, Zaire, Kongo und Tansania.

    • Blackfoot

      Eine Westalgonkin-Sprache. Muttersprache von weniger als 10.000 Indianern in den USA und Kanada.

    • Bretonisch

      Eine britannische (keltische) Sprache. Muttersprache von ca. 1 Million Bretonen in Frankreich.

    • Bugotu

      Eine ozeanische Sprache (gehört zum malaiisch-polynesischen Zweig der austronesischen Sprachen); wird auf den südöstlichen Salomon-Inseln gesprochen.

    • Burjatisch

      Eine mongolische Sprache. Wird in Russland (Burjatien) gesprochen. Muttersprache von ca. 422.000 Menschen.

    • Cebuano

      Eine philippinische (austronesische) Sprache. Wird auf den Zentral-Philippinen gesprochen. Wird im Allgemeinen als Gruppe eng verwandter Sprachen (Bisayan) betrachtet. Muttersprache von ca. 24 Millionen Menschen.

    • Chakassisch

      Eine Turksprache, die in Russland (Chakassien) gesprochen wird. Muttersprache von ca. 60.000 Menschen.

    • Chamorro

      Eine austronesische Sprache, die in West-Mikronesien, insbesondere auf Guam, gesprochen wird. Muttersprache von ca. 78.000 Menschen.

    • Chantisch

      Eine ugrische Sprache, die in Russland (Regionen Tyumen und Tomsk) gesprochen wird. Muttersprache von ca. 15.000 Menschen.

    • Chinesisch (Vereinfacht), Chinesisch (Traditionell)

      Sinotibetische Sprache. Offizielle Sprache der Volksrepublik China und Taiwans und eine der offiziellen Sprachen der Republik Singapur. Muttersprache für mehr als 1. Milliarde Menschen.

    • Crow

      Eine Sioux-Sprache, die im US-Bundesstaat Montana gesprochen wird. Muttersprache von weniger als 10.000 Menschen.

    • Dakota

      Eine Sioux-Sprache, die im Norden der USA (in den Bundesstaaten South Dakota und Montana) gesprochen wird. Muttersprache von ca. 20.000 Menschen.

    • Darginisch

      Eine dagestanische Sprache. Wird in Russland (Dagestan) gesprochen. Muttersprache von ca. 360.000 Menschen.

    • Deutsch (Luxemburg)

      Eine der Amtssprachen Luxemburgs (auch als Lëtzebuergesch bezeichnet). Wird im allgemeinen als moselfränkische Mundart des Deutschen betrachtet.

    • Dunganisch

      Eine sinotibetische Sprache, die in Kirgisien, Kasachstan und Usbekistan gesprochen wird. Muttersprache von ca. 50.000 Menschen.

    • Eskimo (Kyrillisch), Eskimo (Lateinisch)

      Eine eskimo-aleutische Sprache. Wird im Südosten der Tschuktschen-Halbinsel (Russland), in Alaska und den angrenzenden Regionen (USA), in den arktischen Regionen Kanadas und in Grönland gesprochen. Muttersprache von ca. 100.000 Menschen.

    • Ewenisch

      Eine mandschu-tungusische Sprache, die in Russland (Regionen Ochotskisches Meer, Jakutien und Magadan) gesprochen wird. Muttersprache von ca. 5.000 Menschen.

    • Ewenkisch

      Eine mandschu-tungusische Sprache, die in China, Russland (vom Jenissei bis Sachalin) und in der Mongolei gesprochen wird. Muttersprache von ca. 30.000 Menschen (in Russland etwa 10.000).

    • Färöisch

      Eine germanische (skandinavische) Sprache. Amtssprache auf den Färöern (autonomes Gebiet, das zu Dänemark gehört); wird auch in einigen anderen Regionen Dänemarks gesprochen. Muttersprache von ca. 47.000 Menschen.

    • Fidschi

      Eine austronesische Sprache, die auf den Fidschis gesprochen wird. Muttersprache von ca. 350.000 Menschen.

    • Friaulisch

      Eine romanische Sprache. Wird im Allgemeinen als rätoromanische Sprache betrachtet. Wird in Friaul-Julisch-Venetien (Italien) gesprochen. Muttersprache von ca. 700.000 Menschen.

    • Friesisch

      Eine germanische Sprache, die in Nord-Holland und Friesland (in den Niederlanden), auf den nordfriesischen Inseln, auf Helgoland und im niedersächsischen Saterland (in Deutschland) gesprochen wird. Muttersprache von ca. 730.000 Menschen.

    • Gagausisch

      Eine Turksprache, die in Gagausien in Südmoldawien gesprochen wird. Muttersprache von ca. 180.000 Menschen.

    • Galizisch

      Eine romanische Sprache, die oft als Dialekt des Spanischen oder Portugiesischen bezeichnet und in Spanien (Galizien) gesprochen wird. Muttersprache von ca. 4 Millionen Menschen.

    • Ganda

      Eine Bantusprache, die in Uganda gesprochen wird. Muttersprache von ca. 4 Millionen Menschen.

    • Gälisch (Schottland)

      Eine keltische Sprache, die in Schottland, auf den Hebriden und in Neuschottland (Kanada) gesprochen wird. Muttersprache von weniger als 100.000 Menschen.

    • Guaraní

      Eine Tupí-Sprache, die in Paraguay und in den angrenzenden Regionen in Brasilien, Argentinien und Bolivien gesprochen wird. Muttersprache von ca. 5 Millionen Guaraní-Indianern.

    • Hani

      Eine sinotibetische (tibeto-birmanische) Sprache, die in China, Nord-Myanmar, Thailand, Laos und Vietnam gesprochen wird. Auch Akha genannt. Muttersprache von ca. 1 Million Menschen.

    • Haussa

      Eine afroasiatische Sprache. Wird in Nigeria, Niger, Kamerun, Ghana, Benin und Togo gesprochen. Muttersprache von ca. 40 Millionen Menschen.

    • Hawaiisch

      Eine austronesische (polynesische) Sprache, die auf Hawaii gesprochen wird. Muttersprache von ca. 20.000 Menschen.

    • Inguschisch

      Eine nachische Sprache, die in Inguschetien gesprochen wird. Muttersprache von ca. 200.000 Menschen.

    • Irisch

      Eine keltische Sprache. Erste Amtssprache in Irland. Muttersprache von weniger als 260.000 Menschen.

    • Isländisch

      Eine germanische (skandinavische) Sprache. Amtssprache in Island. Muttersprache von ca. 250.000 Menschen.

    • Jakutisch

      Eine Turksprache, die in Russland (Jakutien) gesprochen wird. Muttersprache von ca. 400.000 Menschen.

    • Japanische

      Offizielle Sprache von Japan (130 Millionen Sprecher). Japanisch wird auch in den USA (etwa 1 Million Sprecher in Hawaii), Brasilien, Peru, China, Kanada, Argentinien, Mexico und in einigen anderen Landern gesprochen. Grund zur wissenschaftlichen Debatte sind Gemeinsamkeiten zwischen Japanisch und anderen Sprachen. Zurzeit wird Japanisch zumeist von Linguisten zur Gruppe der altaischen Sprachen gerechnet.

    • Jingpo

      Eine tibeto-birmanische Sprache, die in Südchina und Myanmar gesprochen wird. Muttersprache von ca. 600.000 Menschen.

    • Kabardinisch

      Eine abchasisch-adygische (kaukasische) Sprache, die in Kabardino-Balkarien, Karatschai-Tscherkessien, Nord-Ossetien (Mozdok), Adygien und den angrenzenden Regionen Krasnodar und Stawropol gesprochen wird. Muttersprache von ca. 300.000 Menschen.

    • Kalmückisch

      Eine mongolische Sprache, die in Russland (Kalmückien) gesprochen wird. Muttersprache von ca. 140.000 Menschen.

    • Karakalpakisch

      Eine Turksprache, die in Karakalpakien (Usbekistan) gesprochen wird. Muttersprache von ca. 410.000 Menschen.

    • Karatschaiisch-Balkarisch

      Eine Turksprache (von Einigen vorzugsweise als Kombination der beiden eigenständigen, aber eng verwandten Sprachen Karatschaiisch und Balkarisch betrachtet), die in Russland (Kabardino-Balkarien, Karatschai-Tscherkessien) gesprochen wird. Muttersprache von ca. 200.000 Menschen.

    • Kasachisch

      Eine Turksprache. Amtssprache in Kasachstan. Muttersprache von ca. 8 Millionen Menschen.

    • Kasubisch

      Wird im Allgemeinen als Dialekt des Polnischen betrachtet und in Polen gesprochen.

    • Kawa

      Eine Kadai-Sprache (die angeblich sowohl mit Thai als auch den austronesischen Sprachen verwandt ist), die in China gesprochen wird. Muttersprache von weniger als 50.000 Menschen.

    • Kikuyu

      Eine Bantusprache, die in Zentral-Kenia gesprochen wird. Muttersprache von etwa sechs Millionen Menschen.

    • Kirgisisch

      Eine Turksprache. Amtssprache in Kirgisien; wird auch in China gesprochen. Muttersprache von ca. 2,6 Millionen Menschen.

    • Kongolesisch

      Eine Bantusprache, die in Kongo, Zaire und Angola gesprochen wird. Muttersprache von ca. 10 Millionen Menschen.

    • Korjakisch

      Eine tschuktscho-kamtschadalische Sprache, die in Russland (Region der Korjaken) gesprochen wird. Muttersprache von ca. 5.000 Menschen.

    • Korsisch

      Wird im Allgemeinen als Dialekt des Italienischen betrachtet und auf Korsika gesprochen. Muttersprache von ca. 341.000 Menschen.

    • Kpelle

      Eine Mande-Sprache (Niger-Kongo), die in Guinea und Liberia gesprochen wird. Muttersprache von weniger als 1 Million Menschen.

    • Krimtatarisch

      Eine Turksprache, die in der Ukraine gesprochen wird (Krim). Muttersprache von ca. 700.000 Menschen.

    • Kumykisch

      Eine Turksprache, die in Russland (Dagestan) gesprochen wird. Muttersprache von ca. 282.000 Menschen.

    • Kurdisch

      Eine westiranische Sprache. Die zweite Amtssprache im Irak. Wird in der Türkei, im Iran, Irak, in Syrien und den GUS-Staaten (kurdische Diaspora) gesprochen. Muttersprache von ca. 20 Millionen Menschen.

    • Lakisch

      Eine dagestanische Sprache, die in Russland (Dagestan) gesprochen wird. Muttersprache von ca. 100.000 Menschen.

    • Lateinisch

      Eine italische Sprache. Amtssprache des Vatikan und der klassischen römischen Literatur.

    • Lesgisch

      Eine dagestanische Sprache, die in Russland (Dagestan) und Aserbaidschan gesprochen wird. Muttersprache von ca. 450.000 Menschen.

    • Luba

      Eine Bantusprache, die in Zaire gesprochen wird. Muttersprache von etwa sechs Millionen Menschen.

    • Makedonisch

      Eine südslawische Sprache. Amtssprache in Makedonien. Muttersprache von ca. 2 Millionen Menschen.

    • Malagasisch

      Eine austronesische Sprache. Amtssprache in Madagaskar. Muttersprache von ca. 10 Millionen Menschen.

    • Malayisch

      Eine austronesische Sprache. Amtssprache in Malaysia. Muttersprache von ca. 20 Millionen Menschen.

    • Malinke

      Eine Mande-Sprache (Niger-Kongo). Wird in Senegal, Guinea, Mali, Liberia und Sierra Leone gesprochen. Muttersprache von ca. 4 Millionen Menschen.

    • Maltesisch

      Eine semitische Sprache. Amtssprache in Malta. Muttersprache von ca. 400.000 Menschen.

    • Mansisch

      Eine ugrische Sprache, die in Russland (Westsibirien) gesprochen wird. Muttersprache von ca. 4.000 Menschen.

    • Maorisch

      Eine polynesische Sprache, die in Neuseeland gesprochen wird. Muttersprache von ca. 300.000 Menschen.

    • Mari

      Oberbegriff für zwei eng verwandte Sprachen – Einfaches Mari und Hochland-Mari. Wird in Russland (Mari El, Tatarien) gesprochen. Eine finnougrische (uralische) Sprache. Muttersprache von ca. 600.000 Menschen.

    • Maya

      Eine Maya-Sprache, die in Mexiko, Guatemala und Honduras gesprochen wird. Muttersprache von ca. 1 Million Indianer.

    • Miao

      Eine Miao-Yao-Sprache, die in China, Vietnam, sowie teilweise in Laos und Thailand gesprochen wird. Muttersprache von ca. 8 Millionen Menschen.

    • Minangkabau

      Eine austronesische Sprache, die auf Sumatra (zentrale und westliche Regionen) gesprochen wird. Muttersprache von ca. 6,5 Millionen Menschen.

    • Mohawk

      Eine Irokesen-Sprache, die im Nordosten der USA und den angrenzenden Regionen in Kanada (Ontario-See und Erie-See) gesprochen wird. Muttersprache von ca. 10.000 Menschen.

    • Moldauisch

      Eine romanische Sprache. Amtssprache in Moldawien. Wird allgemeinen als Variation des Rumänischen betrachtet. Muttersprache von ca. 3 Millionen Menschen.

    • Mongolisch

      Eine mongolische Sprache. Amtssprache in der Mongolei; wird auch in China (Innere Mongolei) gesprochen. Muttersprache von etwa fünf Millionen Menschen.

    • Mordwinisch

      Oberbegriff für zwei eng verwandte Sprachen: Mokscha-Mordwinisch und Ersja-Mordwinisch. Eine wolgafinnische (uralische) Sprache. Wird in Russland (Mordowien) gesprochen. Muttersprache von ca. 1 Million Menschen.

    • Nahuatl

      Eine uto-aztekische Sprache. Wird in Mexiko gesprochen. Muttersprache von ca. 1 Million Menschen.

    • Nenzisch

      Eine samojedische (uralische) Sprache, die in Russland (Regionen der Jamal-Nenzen und Dolgan-Nenzen) gesprochen wird. Muttersprache von ca. 25.000 Menschen.

    • Nivchisch

      Eine isolierte Sprache, die in Russland (Region Sachalin, Amur) gesprochen wird. Muttersprache von ca. 1.000 Menschen.

    • Nogaisch

      Eine Turksprache, die in Russland (Region Karatschai-Tscherkessien, Krasnodar) gesprochen wird. Muttersprache von ca. 55.000 Menschen.

    • Nyanja

      Eine Bantusprache. Amtssprache in Malawi; wird auch in Sambia, Mosambik und Simbabwe gesprochen. Muttersprache von ca. sieben Millionen Menschen.

    • Ojibway

      Eine Algonkin-Sprache, die in USA und Kanada gesprochen wird. Muttersprache von einigen Tausend Indianern.

    • Ossetisch

      Eine ostiranische Sprache. Wird in Russland (Nord-Ossetien) und Georgien (Süd-Ossetien) gesprochen. Muttersprache von ca. 600.000 Menschen.

    • Papiamento

      Eine auf dem Spanischen basierende Kreolsprache. Wird auf Aruba, Bonaire und Curaçao gesprochen. Muttersprache von weniger als 1 Million Menschen.

    • Provenzalisch

      Eine romanische Sprache, die in Südfrankreich und den italienischen Alpen gesprochen wird. Muttersprache von 2-10 Millionen Menschen.

    • Quechua

      Eine Quechumaran-Sprache. Eine der Amtssprachen in Peru und Bolivien; wird auch in Ecuador und Nord-Kolumbien, Chile und Argentinien gesprochen. Muttersprache von 7-13 Millionen Indianern.

    • Rätoromanisch

      Eine romanische Sprache. Eine der drei Amtssprachen der Schweiz. Muttersprache von ca. 40.000 Menschen (Kanton Graubünden).

    • Romani

      Eine indoarische Sprache, die in der Diaspora der Sinti und Roma weltweit gesprochen wird. Muttersprache von 1-5 Millionen Menschen.

    • Ruandisch

      Eine Bantusprache. Eine der Amtssprachen in Ruanda; wird auch in Burundi, Zaire, Uganda und Tansania gesprochen. Muttersprache von etwa zwölf Millionen Menschen.

    • Rundi

      Eine Bantusprache. Eine der Amtssprachen in Burundi; wird auch in Tansania und Zaire gesprochen. Muttersprache von ca. sieben Millionen Menschen.

    • Russisch (alte Rechtschreibung)

      Das reguläre Russisch in alter Rechtschreibung (von vor der Revolution).

    • Samisch (Lappisch)

      Eine finnougrische Sprache, die in Nord-Norwegen, Schweden, Finnland und Russland (Halbinsel Kola) gesprochen wird. Muttersprache von ca. 50.000 Menschen.

    • Samoanisch

      Eine polynesische Sprache. Eine der Amtssprachen in Westsamoa. Muttersprache von ca. 430.000 Menschen.

    • Selkup

      Eine samojedische (uralische) Sprache, die in Russland (Regionen Krasnojarsk und Tomsk) gesprochen wird. Muttersprache von ca. 2.000 Menschen.

    • Serbisch (Kyrillisch), Serbisch (Lateinisch)

      Eine südslawische Sprache (siehe auch: Kroatisch). Amtssprache in Serbien und Montenegro. Muttersprache von ca. 20 Millionen Menschen.

    • Shona

      Eine Bantusprache, die in Simbabwe, Mosambik, Botswana und in der Republik Südafrika gesprochen wird. Muttersprache von ca. 8 Millionen Menschen.

    • Siswati

      Eine Bantusprache. Amtssprache in Swasiland, wird auch im Nordosten der Republik Südafrika gesprochen. Muttersprache von ca. 2 Millionen Menschen.

    • Somali

      Eine afroasiatische (kuschitische) Sprache. Amtssprache in Somalia; wird auch in Dschibuti, Äthiopien und Kenia gesprochen. Muttersprache von ca. 9 Millionen Menschen.

    • Sorbisch

      Eine westslawische Sprache. Wird allgemein als Kombination zweier Sprachen betrachtet – des Obersorbischen und des Niedersorbischen. Wird in Deutschland (Sachsen) gesprochen. Muttersprache von ca. 100.000 Menschen.

    • Sotho

      Eine Bantusprache. Eine der Amtssprachen in Lesotho; wird auch in der Republik Südafrika gesprochen. Muttersprache von ca. 8 Millionen Menschen.

    • Suaheli

      Eine Bantusprache. Die Hauptsprache der internationalen Kommunikation (Handelsverkehrssprache) in Mittel- und Ostafrika (insbesondere in Tansania und Kenia). Amtssprache in Uganda. Muttersprache von 10-50 Millionen Menschen.

    • Sunda

      Eine austronesische Sprache, die in Indonesien (West-Java) gesprochen wird. Muttersprache von ca. 27 Millionen Menschen.

    • Tabassaranisch

      Eine dagestanische Sprache, die in Russland (Dagestan) gesprochen wird. Muttersprache von ca. 75.000 Menschen.

    • Tadschikisch

      Eine iranische Sprache. Amtssprache in Tadschikistan; wird auch in Usbekistan gesprochen. Muttersprache von ca. 4,5 Millionen Menschen.

    • Tagalog

      Eine philippinische (austronesische) Sprache. Amtssprache auf den Philippinen. Muttersprache von ca. 57 Millionen Menschen.

    • Tahitianisch

      Eine polynesische (austronesische) Sprache. Amtssprache in Französisch Polynesien; wird auch in Neukaledonien und Vanuatu gesprochen. Muttersprache von ca. 117.000 Menschen.

    • Tok Pisin

      Eine auf dem Englischen basierende Kreolsprache, gelegentlich auch noch als Pidgin-Englisch bezeichnet. Amtssprache in Papua-Neuguinea. Muttersprache von ca. 3 Millionen Menschen.

    • Tonganisch

      Eine polynesische (austronesische) Sprache. Amtssprache in Tonga; wird auch in Neuseeland, Fidschi und Westsamoa gesprochen. Muttersprache von ca. 120.000 Menschen.

    • Tschetschenisch

      Eine nachische (kaukasische) Sprache. Muttersprache von ca. 1 Million Menschen in Russland (Tschetschenien, Inguschetien und Dagestan).

    • Tschuktschisch

      Eine tschuktscho-kamtschadalische Sprache, die in Russland gesprochen wird (Regionen der Tschuktschen und Korjaken). Muttersprache von ca. 10.000 Menschen.

    • Tschuwaschisch

      Eine Turksprache, die in Russland gesprochen wird (Tschuwaschische Republik). Muttersprache von ca. 2 Millionen Menschen.

    • Tswana

      Eine Bantusprache. Wird in Botswana und der Republik Südafrika gesprochen. Eine der Amtssprachen in Botswana. Muttersprache von ca. 4 Millionen Menschen.

    • Tun

      Eine Thai-Sprache, die in Südchina gesprochen wird. Muttersprache von ca. 700.000 Menschen.

    • Turkmenisch

      Eine Turksprache. Amtssprache in Turkmenistan. Muttersprache von ca. 6,5 Millionen Menschen.

    • Tuwinisch

      Eine Turksprache, die in Russland (Tuwinien) gesprochen wird. Muttersprache von ca. 240.000 Menschen.

    • Udmurtisch

      Eine permische Sprache, die in Russland (Udmurtien, Region der Korjaken) gesprochen wird. Muttersprache von ca. 550.000 Menschen.

    • Uigurisch (Kyrillisch), Uigurisch (Lateinisch)

      Turksprache, die von den Uiguren im Uigurischen Autonomen Gebiet Xinjiang im Nordwesten Chinas und in Teilen Usbekistana, Kasachstans und Kirgisiens gesprochen wird. Muttersprache von ca. sieben Millionen Menschen.

    • Usbekisch (Kyrillisch), Usbekisch (Lateinisch)

      Eine Turksprache. Amtssprache in Usbekistan; wird auch in China und Afghanistan gesprochen. Muttersprache von ca. 31 Millionen Menschen.

    • Walisisch

      Eine keltische Sprache, die in Wales (Großbritannien) gesprochen wird. Muttersprache von ca. 580.000 Menschen.

    • Weißrussisch

      Eine ostslawische Sprache. Amtssprache in Weißrussland. Muttersprache von ca. 10,2 Millionen Menschen.

    • Wolof

      Eine Niger-Kongo-Sprache (westatlantischer Zweig). Amtssprache in Senegal; wird auch in Gambia und Mauretanien gesprochen. Muttersprache von ca. sieben Millionen Menschen.

    • Xhosa

      Eine Bantusprache, die in der Republik Südafrika gesprochen wird. Muttersprache von ca. 8 Millionen Menschen.

    • Zapotekisch

      Eine indianische Sprache, die in Südmexiko gesprochen wird. Muttersprache von ca. 430.000 Menschen.

    • Zulu

      Eine Bantusprache, die in der Republik Südafrika und in Simbabwe gesprochen wird. Muttersprache von ca. 9,2 Millionen Menschen.

Künstliche Sprachen

    • Esperanto

      Die am weitesten verbreitete künstliche Sprache. Sie wurde 1887 von L. L. Zamenhoff erfunden und wird in 83 Ländern der Erde von ca. 100.000 Menschen gesprochen. Bisher wurden etwa 30.000 Bücher in Esperanto veröffentlicht.

    • Interlingua

      1903 von dem berühmten Mathematiker Giuseppe Peano erfundene und Mitte des 20. Jahrhunderts durch den Linguisten A. Gode überarbeitete Sprache. In einigen wissenschaftlichen Zeitschriften werden noch Beiträge in Interlingua veröffentlicht.

    • Ido

      1907 von L. de Beaufront entwickelte Sprache. Überarbeitete Version des Esperanto. Keine erwähnenswerte Verbreitung.

    • Okzidentalisch

      1921-1922 von A. Wale entwickelte Sprache. Keine nennenswerte Verbreitung.

Formelsprachen

    • Basic

      BASIC (Abkürzung für Beginners All-purpose Symbolic Instruction Code) ist eine Programmiersprache, die Mitte der 60er Jahre von den Professoren John G. Kemeney und Thomas E. Kurz am Dartmouth College in New Hampshire in den USA entwickelt wurde.

    • C/C++

      Eine Programmiersprache, die 1972 von Dennis M. Ritchie, einem Systemprogrammierer bei "ATT Bell Laboratories" entwickelt wurde. Die Sprache C++ wurde Anfang der 80er Jahre von Bjarne Stroustrup ebenfalls bei "ATT Bell Laboratories" entwickelt. Die Bezeichnung ist ein Hinweis auf die Weiterentwicklung von C.

    • COBOL

      COBOL (Abkürzung für Common Business-Oriented Language) ist eine Programmiersprache, die 1959 von Computerherstellern und dem amerikanischen Verteidigungsministerium entwickelt wurde.

    • Fortran

      FORTRAN (Abkürzung für FORmula TRANslator) ist eine Programmiersprache, die Mitte der 50er Jahre von IBM entwickelt wurde.

    • Java

      Java ist eine Weiterentwicklung der Programmiersprache Oak und wurde 1995 von Sun Microsystems eingeführt. Die Java-Syntax ist der von C++ sehr ähnlich. Java wird zum Schreiben von Internet-Anwendungen verwendet.

    • Pascal

      Eine Programmiersprache, die nach dem französischen Mathematiker und Philosophen Blaise Pascal benannt wurde. Sie wurde Ende der 60er Jahre von Niklaus Wirth am staatlichen Institut für Technologie in Zürich in der Schweiz entwickelt.

    • Einfache chemische Formeln

      Chemische Formeln setzen sich aus den Zeichen der chemischen Elemente und tiefgestellten Zahlen zusammen, z. B. H2O, C2H5OH.

Informationen zu den Schriftarten, die zur Darstellung der im Alphabet einer bestimmten Sprache verwendeten Zeichen benötigt werden, finden Sie unter Falsche Schriftart im konvertierten Text.

*Die Angaben zur Zahl der Sprecher der einzelnen Sprachen stammen aus dem Jahr 2002.

ABBYY-Vertretungen und technischer Support Unterstützte Formate


Unterstützte Formate

Konvertierung von PDF-Dokumenten

Mit ABBYY PDF Transformer 3.0 können Sie PDF-Dokumente in die folgenden Formate umwandeln:

  • Microsoft Word-Dokument (*.DOC)
  • Microsoft Office Word 2007-Dokument (*.DOCX)
  • Rich Text Format (*.RTF)
  • Textdokument (*.TXT)
  • Microsoft Excel-Arbeitsblatt (*.XLS)
  • Microsoft Office Excel 2007-Datei (*.XLSX)
  • HTML-Dokument (*.HTM, *.HTML)
  • Durchsuchbares PDF-Dokument (*.PDF)
  • PDF/A (*.PDF)

Erstellen von PDF-Dokumenten

Mit ABBYY PDF Transformer 3.0 können Sie aus den folgenden Formaten PDF-Dokumente erstellen:

  • Microsoft Word-Dokument (*.DOC)
  • Microsoft Office Word 2007-Dokument (*.DOCX)
  • Rich Text Format (*.RTF)
  • HTML-Dokument (*.HTM, *.HTML)
  • Microsoft PowerPoint-Präsentation (*.PPT)
  • Microsoft PowerPoint 2007-Präsentation (*.PPTX)
  • Textdokument (*.TXT)
  • Microsoft Excel-Arbeitsblatt (*.XLS)
  • Microsoft Office Excel 2007-Datei (*.XLSX)
  • Microsoft Visio Drawing (*.VSD)
Verwenden Sie zum Erstellen von PDF-Dokumenten aus Dateien anderer Formate den virtuellen Drucker PDF X-Change 4.0 for ABBYY.
Sie müssen die entsprechende Microsoft Office-Anwendung auf Ihrem PC installiert haben, um mit Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint- und Microsoft Visio-Dateien arbeiten zu können.

Unterstützte Sprachen Sprache der Benutzeroberfläche


Sprache der Benutzeroberfläche

Die Sprache der Benutzeroberfläche ist die Sprache, die für Programmmeldungen, Dialogfelder, Schaltflächen und Menüelemente verwendet wird. Sie können die gewünschte Sprache bei der Installation von ABBYY PDF Transformer auswählen bzw. nach der Installation ändern.

So ändern Sie die Sprache der Benutzeroberfläche:
  1. Rufen Sie das Menü Hilfe auf.
  2. Wählen Sie in der Dropdown-Liste Sprache für Oberfläche die gewünschte Sprache aus.
  3. Starten Sie ABBYY PDF Transformer 3.0 neu.

Unterstützte Formate Aktuelles Datum und Uhrzeit in Stempeln und Bates-Stempeln


Aktuelles Datum und Uhrzeit in Stempeln und Bates-Stempeln

Sie können das aktuelle Datum und/oder die Uhrzeit zu Stempeln oder Bates-Stempeln hinzufügen. Verwenden Sie die folgenden Tags in den Fenstern zur Textbearbeitung/Bates-Stempelung.

Tag |  | Beispiel
<d/> | Kurzes Datumsformat | 07.02.2009
<date/> | Langes Datumsformat | 7. Februar 2009
<t12/> | 12-Stunden-Uhrzeit | 9:22 PM
<t24/> | 24-Stunden-Uhrzeit | 21:22
<time/> | Langes Zeitformat | 21:22:51

Standardmäßig werden Datum und Uhrzeit in dem Format angezeigt, das den Regionseinstellungen Ihres Computers entspricht. Sie können dieses Format ändern. Zum Beispiel: <d=RUS/>, <date=USA/> oder <time=ENG/>. Das Ergebnis ist sofort im Stempel-Vorschaufenster zu sehen.
Beispiel zeigen

<d=USA/> | 2/7/2009
<d=ENG/> | 07/02/2009
<d=RUS/> | 07.02.2009
<d=DEU/> | 07.02.2009
<d=FRA/> | 07/02/2009
<d=ITA/> | 07/02/2009
<d=ESP/> | 07/02/2009
<d=NLD/> | 3-2-2009
<d=PO/> | 2009-02-07
<d=HUN/> | 2009.02.07
<d=CZ/> | 7.2.2009
<d=SL/> | 7. 2. 2009
Manche der obigen Regionen werden möglicherweise nicht von Ihrem Betriebssystem unterstützt. Sie können jedoch alle Regionen verwenden, die von Ihrem System unterstützt werden und oben aufgeführt sind.

Sie können das Datums- und Zeitformat anpassen
Beispiel zeigen

<date=USA %A/> | Freitag
<date=DEU %B, %Y/> | Februar 2009
<time %Hh %Mm/> | 09h 22m

Um Datum und Uhrzeit anzupassen, geben Sie die erforderlichen Parameter in die Tags <date/> und <time/> ein.

<date/> |  | Beispiel
Jahre
%y | Zweistellige Jahreszahl (01–99) | 09
%#y | Zweistellige Jahreszahl ohne führende Null (1–99) | 9
%Y | Vierstellige Jahreszahl | 2009
%#Y | Vierstellige Jahreszahl ohne führende Null | 2009
Monate
%b | Kurzbezeichnung des Monats | Feb
%B | Vollständiger Name des Monats | Februar
%m | Monat als Zahl (01–12) | 02
%#m | Monat als Zahl ohne führende Null (1–12) | 2
Tag des Monats
%d | Tag des Monats als Zahl (01–31) | 07
%#d | Tag des Monats als Zahl ohne führende Null (1–31) | 7
Wochentag
%a | Kurzbezeichnung des Wochentags | Di
%A | Vollständige Bezeichnung des Wochentags | Dienstag
<time/> |  | Beispiel
Stunden
%H | 24-Stunden-Zeit (00–23) | 07
%#H | 24-Stunden-Zeit ohne führende Null (0–23) | 7
%I | 12-Stunden-Zeit (01–12) | 05
%#I | 12-Stunden-Zeit ohne führende Null (1–12) | 5
%p | A.M./P.M.-Anzeige für die 12-Stunden-Zeit* | AM
Minuten und Sekunden
%M | Minuten als Zahl (00–59) | 04
%#M | Minuten als Zahl ohne führende Null (0–59) | 4
%S | Sekunden als Zahl (00–59) | 04
%#S | Sekunden als Zahl ohne führende Null (0–59) | 4
Zusätzliche Optionen
%% | Prozentzeichen

Änderung der Regionseinstellungen

  1. Wählen Sie unter Start>Einstellungen>Systemsteuerung die Regions- und Sprachoptionen;
  2. Wählen Sie auf der Registerkarte Regionale Einstellungen den Standard, nach dem Datum und Uhrzeit angezeigt werden sollen, oder klicken Sie auf Anpassen, um Ihr eigenes Format festzulegen.
    Unter Microsoft Windows Vista heißt diese Registerkarte Formate.

______________________
* Verfügbar nur für Regionseinstellungen der USA, ENG, HUN und CZ.

Sprache der Benutzeroberfläche Glossar


Glossar

A B D K O P S T U

A

ABBYY Screenshot Reader Eine Anwendung, mit der Sie Screenshots erstellen und die darin enthaltenen Texte erkennen können.

ADRT® (Adaptive Document Recognition Technology) verbessert die Verarbeitungsqualität bei mehrseitigen Dokumenten. Insbesondere ermöglicht die Technologie die Erkennung von Kopf- und Fußzeilen, Fußnoten, Seitenzahlen und Überschriften.

Aktiver Bereich Ein Bereich, der auf einem Abbild markiert wurde und nun gelöscht, verschoben oder bearbeitet werden kann. Um einen Bereich zu aktivieren, klicken Sie darauf. Der Rahmen des aktiven Bereichs ist fett formatiert und enthält kleine Quadrate, die zur Änderung der Größe des Bereichs an eine andere Position gezogen werden können.

Aktivierung Vorgang, in dessen Rahmen ein bestimmter Code von ABBYY abgerufen wird, der dem Benutzer ermöglicht, seine Version der Software auf dem gegebenen Computer im vollen Umfang zu nutzen.

Aktivierungscode Ein Code, den ABBYY jedem Benutzer von ABBYY PDF Transformer 3.0 während der Aktivierung ausstellt. Der Aktivierungscode wird benötigt, um ABBYY PDF Transformer auf dem Computer zu aktivieren, der die Product ID generiert hat.

Zurück zum Anfang

B

Bereich Ein Teil eines Bilds, der von einem Rahmen eingeschlossen wird. Vor der Konvertierung erkennt ABBYY PDF Transformer Text-, Bild- und Tabellenbereiche, um festzulegen, welche Teile des Bilds umgewandelt werden und in welcher Reihenfolge.

Berechtigungskennwort Ein Kennwort, das bewirkt, dass andere Benutzer ein PDF-Dokument nur nach Eingabe des vom Autor angegebenen Kennworts drucken oder bearbeiten können. Wenn Sicherheitseinstellungen für das Dokument festgelegt wurden, können diese von anderen Benutzern nur nach Eingabe des vom Autor angegebenen Kennworts geändert werden.

Bildbereich Bereich, der für Abbilder mit Bildern verwendet wird. Dieser Bereichstyp kann richtige Bilder oder andere als Bild darzustellende Objekte enthalten (z. B. Textabschnitte).

D

dpi (dots per inch) Maßeinheit der Bildauflösung.

K

Kennwort zum Öffnen des Dokuments Kennwort, das zum Öffnen kennwortgeschützter PDF-Dokumente eingegeben werden muss. Ohne Kennwort kann das Dokument nicht geöffnet werden.

Kolumnentitel Texte oder Bilder, welche sich im oberen oder unteren Teil der Seite befinden und nicht Teil des Textkörpers sind. Kolumnentitel, die sich oben auf der Seite befinden, werden Kopfzeile genannt, und solche im unteren Teil Fußzeile.

Kontextmenü Ein Menü, das angezeigt wird, wenn Sie mit der rechten Maustaste auf ein Objekt klicken. Wenn Sie beispielsweise mit der rechten Maustaste auf einen Bildbereich oder einen beliebigen anderen Teil eines Bildes klicken, wird das entsprechende Kontextmenü geöffnet.

O

OCR (Optical Character Recognition) Mit Hilfe optischer Zeichenerkennung können Computer Texte einer gescannten Seite "lesen", und diese dabei von Illustrationen und Formatierungselementen unterscheiden. Nachdem der Text gelesen wurde, wird das Ausgangsdokument in einem bearbeitbaren Format neu erstellt.

Zurück zum Anfang

P

PDF (Portable Document Format) ist ein weit verbreitetes Format für elektronische Dokumente. PDF-Dateien werden auf allen Computern in identischer Form dargestellt, da sie genaue Informationen über Text und Grafiken des Dokuments enthalten.

PDF-Sicherheitseinstellungen Beschränkungen für das Öffnen, Bearbeiten, Kopieren oder Drucken von PDF-Dokumenten. Dazu gehören Kennwörter zum Öffnen oder für Zugriffsrechte sowie Verschlüsselungsstufen.

Product ID Parameter, der bei Aktivierung von ABBYY PDF Transformer auf einem Computer auf der Grundlage der Hardwarekonfiguration automatisch erzeugt wird.

Zurück zum Anfang

S

Schriftarteneffekte Die Formatierung einer Schriftart: fett, kursiv, unterstrichen, durchgestrichen, tiefgestellt, hochgestellt, Kapitälchen usw.

Seitenlayout Die Anordnung von Text, Tabellen, Bildern, Absätzen und Spalten auf einer Seite sowie Schriftarten, Schriftgrößen, Schrift- und Hintergrundfarben und Textausrichtung.

Seitenlayoutanalyse Die Erkennung von Bereichen auf einem Seitenbild. Es gibt drei Bereichstypen: Text-, Bild- und Tabellenbereiche. Die Seitenlayoutanalyse wird automatisch ausgeführt, wenn Sie auf die Schaltfläche Konvertieren klicken, oder manuell vor dem Konvertierungsvorgang.

Seriennummer ist eine eindeutige Nummer, die Sie beim Kauf eines Produktes erhalten. Die Seriennummer wird benötigt, um das Produkt zu aktivieren.

T

Tabellenbereich Bereich, der für Abbilder von Tabellen oder für als Tabelle gegliederte Textbereiche verwendet wird. Beim Einlesen dieses Bereichstyps zeichnet die Anwendung innerhalb des Bereichs automatisch vertikale und horizontale Trennlinien, die die Tabelle bilden. Im Ausgabetext wird der Bereich dann wieder als Tabelle dargestellt.

Tastenkombinationen Eine Taste oder Tastenkombination, mit der ein bestimmter Befehl ausgeführt werden kann. Tastenkombinationen ermöglichen Ihnen schnelleres Arbeiten.

Textbereich Ein Bereich mit Text. Beachten Sie, dass Textbereiche nur einspaltigen Text enthalten dürfen.

Treiber Ein Programm, das ein Peripheriegerät steuert (z. B. Scanner, Bildschirm usw.).

U

Unicode Ein Standard, der von The Unicode Consortium (Unicode, Inc.) entwickelt wurde. Der Standard ist ein internationales 16-Bit-Verschlüsselungssystem zur Verarbeitung von Text, der in einer der Weltsprachen verfasst wurde. Dieser Standard kann auf einfache Weise erweitert werden. Der Unicode-Standard legt die Zeichenverschlüsselung sowie die Eigenschaften und Verfahren fest, die bei der Verarbeitung von Texten verwendet werden, die in einer bestimmten Sprache verfasst wurden.

Zurück zum Anfang

Aktuelles Datum und Uhrzeit in Stempeln und Bates-Stempeln Tastenkombinationen


Tastenkombinationen

  • Allgemein
  • Werkzeuge
  • Menü "Bereiche"
  • Navigation
  • Hilfe

Allgemein

Zum | Drücken Sie
PDF-Datei öffnen | STRG+O
Konvertieren oder Erstellen eines PDF-Dokuments | STRG+S

Werkzeuge

Zum | Drücken Sie
Wählt Bereiche automatisch aus | STRG+D
Alle Bereiche löschen | STRG+ENTF
Tool "Bereich auswählen" | W
"Hand"-Werkzeug zum Anzeigen von Dokumenten wählen | Q
Tool "Textbereich auswählen" | 1
Tool "Bildbereich auswählen" | 2
Tool "Tabellenbereich auswählen" | 3
Auswählen des Schwärzungswerkzeugs | 4
Tool "Bereichsteil hinzufügen" | A
Tool "Bereichsteil ausschneiden" | C
Erkennt Tabellenstruktur automatisch | STRG+T
Tool "Senkrechtes Trennzeichen hinzufügen" | V
Tool "Waagerechtes Trennzeichen hinzufügen" | H
Tool "Trennzeichen löschen" | R
Markierte Zellen zusammenführen | M
Trennen von zuvor zusammengeführten Zellen | X
Zur nächsten Tabellenzelle springen | PFEIL NACH LINKS, RECHTS, OBEN oder UNTEN
Tool "Bereiche neu nummerieren" | STRG+R
Letzte Aktion rückgängig machen | STRG+Z
Letzte Aktion wiederherstellen | STRG+Y

Zurück zum Anfang

Menü "Bereiche"

Zum | Drücken Sie
Ändern des Bereichstyps in Text | STRG+1
Ändern des Bereichstyps in Tabelle | STRG+2
Ändern des Bereichstyps in Bild | STRG+3
Ändern des Bereichstyps in Schwärzungsbereich | STRG+4
Kopieren des gewählten Text- oder Bildbereichs in die Zwischenablage | STRG+C
Markierten Bereich löschen | ENTF

Zurück zum Anfang

Navigation

Zum | Drücken Sie
Anpassen der Seitenbreite an das Bildschirmformat | STRG+Umschalttaste+NUM*
Anpassen der Seitenhöhe an das Bildschirmformat | STRG+Umschalttaste+NUM/
An Seite anpassen | STRG+0
Verkleinern | STRG+Umschalttaste+NUM-
Vergrößern | STRG+Umschalttaste+NUM+
Öffnen der vorherigen Seite des Dokuments | STRG+NUM- oder ALT+Pfeil nach oben
Öffnen der nächsten Seite des Dokuments | STRG+NUM+ oder ALT+Pfeil nach unten
Öffnen der ersten Seite des Dokuments | STRG+Pos1
Öffnen der letzten Seite des Dokuments | STRG+ENDE
Seitenfenster links und Einstellungsbereich rechts anordnen | STRG+Q
Einstellungsbereich rechts und Seitenfenster links anordnen | Umschalttaste+Q
Umschalten zwischen Seitenfenster, Seitenansichtsfenster und Einstellungsbereich | STRG+TAB

Zurück zum Anfang

Hilfe

Zum | Drücken Sie
Hilfe aufrufen | F1 oder STRG+H

Zurück zum Anfang

Glossar Verwenden der Hilfe für ABBYY PDF Transformer 3.0


Verwenden der Hilfe für ABBYY PDF Transformer 3.0

Wenn Sie die Maus gerade nicht zur Hand haben oder lieber mit der Tastatur arbeiten, können Sie mithilfe der folgenden Tastaturbefehle im Hilfefenster navigieren.

Tastenkombinationen für das Hilfefenster

Funktion | Tastenkombination
Anzeigen des Systemmenüs | Alt+Leer
Anzeigen des Kontextmenüs des Hilfefensters | Umschalt+F10
Umschalten zwischen dem Hilfefenster und anderen geöffneten Fenstern | Alt+Tab
Anzeigen des Menüs Optionen | Alt+O
Ein- oder Ausblenden des Navigationsbereichs | Alt+O, dann T drücken
Wechseln zur nächsten Registerkarte im Navigationsbereich | Strg+Tab
Wechseln zur vorherigen Registerkarte im Navigationsbereich | Strg+Umschalt+Tab
Wechseln zu dem eine Zeile höher stehenden Thema im Inhaltsverzeichnis, im Index oder in der Liste der Suchergebnisse | Pfeil nach oben
Wechseln zu dem eine Zeile tiefer stehenden Thema im Inhaltsverzeichnis, im Index oder in der Liste der Suchergebnisse | Pfeil nach unten
Wechseln zur vorhergehenden Seite im Inhaltsverzeichnis, im Index oder in der Liste der Suchergebnisse | Bild auf
Wechseln zur folgenden Seite im Inhaltsverzeichnis, im Index oder in der Liste der Suchergebnisse | Bild ab
Umschalten zwischen Navigations- und Themenbereich | F6
Aktualisieren des im Themenbereich angezeigten Themas | Alt+O, dann R drücken
Bildlauf durch Thema | Pfeil nach oben bzw. unten
Springen zum Anfang des Themas | Strg+Pos1
Springen zum Ende des Themas | Strg+Ende
Markieren des gesamten Texts im Themenbereich | Strg+A
Drucken eines Themas | Alt+O, dann P drücken
Zurück zum zuvor angezeigten Thema | Alt+O, dann B drücken
Vorwärts zum als Nächstes angezeigten Thema (nach Wechseln zu früherem Thema) | Alt+O, dann F drücken
Schließen des Hilfefensters | Alt+F4

Zurück zum Anfang

Tastenkombinationen für die Registerkarte Inhalt

Funktion | Tastenkombination
Wechseln zur Registerkarte Inhalt | Alt+C
Öffnen eines Buchs | Pfeil nach rechts
Schließen eines Buchs | Pfeil nach links
Auswählen eines Themas | Pfeil nach oben bzw. unten
Anzeigen des gewählten Themas | Eingabetaste

Tastenkombinationen für die Registerkarte Index

Funktion | Tastenkombination
Wechseln zur Registerkarte Index | ALT+N
Auswählen eines Stichworts in der Liste | Pfeil nach oben bzw. unten
Anzeigen des zum Stichwort gehörigen Themas | Alt+D oder Eingabetaste

Tastenkombinationen für die Registerkarte Suche

Funktion | Tastenkombination
Wechseln zur Registerkarte Suche | Alt+S
Starten einer Suche | Alt+L
Anzeigen des gewählten Themas | Alt+D oder Eingabetaste

Zurück zum Anfang

Tastenkombinationen Systemvoraussetzungen


Systemvoraussetzungen

Systemvoraussetzungen für ABBYY PDF Transformer 3.0:

  1. PC mit Intel® Core™2/Pentium®/Celeron®/Xeon™, AMD K6/Turion™/Athlon™/Duron™/Sempron™ oder kompatiblem Prozessor (1 GHz oder höher)
  2. Betriebssystem: Microsoft® Windows® Server 2008, Microsoft® Windows® Vista, Microsoft® Windows® Server 2003, Windows XP.
    Für die Arbeit mit einer lokalisierten Benutzeroberfläche muss die entsprechende Sprache unterstützt werden.
  3. Arbeitsspeicher: 512 MB RAM
    (In einem Mehrprozessorsystem werden zusätzlich 512 MB RAM für jeden einzelnen Prozessor benötigt.)
  4. Festplattenspeicher: 500 MB für die Standardinstallation und 512 MB für die Programmausführung
  5. Grafikkarte und Monitor (min. Auflösung 1024×768)
  6. Tastatur, Maus oder anderes Zeigegerät
Sie müssen die entsprechende Microsoft Office-Anwendung auf Ihrem PC installiert haben, um mit Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint- und Microsoft Visio-Dateien arbeiten zu können.

Verwenden der Hilfe für ABBYY PDF Transformer 3.0 Technischer Support


Technischer Support

Wenn Sie Fragen zur Nutzung von ABBYY PDF Transformer 3.0 haben, ziehen Sie bitte zunächst die begleitende Dokumentation zu Rate. Sollten Ihre Fragen dort nicht beantwortet werden, können Sie sich an den technischen Support wenden. Weiterführende Informationen und möglicherweise die Antwort auf Ihre Frage finden Sie auch im Supportbereich der ABBYY-Website unter www.abbyy.com/support.

Die Mitarbeiter unseres technischen Supports benötigen folgende Informationen zur vollständigen Beantwortung Ihrer Frage:

  • Ihren Vor- und Zunamen
  • den Namen der Firma bzw. der Organisation (sofern zutreffend)
  • Ihre Telefonnummer, Faxnummer oder E-Mail-Adresse
  • die Seriennummer Ihres Exemplars von ABBYY PDF Transformer (siehe Feld Lizenzinformationen unter Hilfe>Info zu ABBYY PDF Transformer)
  • die Build-Nummer (siehe Hilfe>Info zu ABBYY PDF Transformer)
  • eine allgemeine Fehlerbeschreibung und den vollständigen Text der Fehlermeldung (falls vorhanden)
  • den Typ Ihres Computers und Prozessors
  • Versionsnummer Ihres Windows-Betriebssystems
  • alle weiteren Informationen, die Sie für wichtig erachten

Einige dieser Informationen können Sie automatisch abrufen:

  1. Wählen Sie Hilfe>Info zu ABBYY PDF Transformer;
  2. Klicken Sie dann im Dialogfeld Info zu ABBYY PDF Transformer auf die Schaltfläche Systeminfo….

    Daraufhin wird ein Dialogfeld mit relevanten Informationen angezeigt.

Nur registrierte Benutzer erhalten kostenlos technischen Support. Sie können Ihr Exemplar der Anwendung auf der ABBYY-Website registrieren oder indem Sie Hilfe>Jetzt registrieren… wählen.
Wenn Sie Fragen oder Vorschläge haben, kontaktieren Sie bitte die nächstgelegene ABBYY-Vertretung.

Systemvoraussetzungen