Présentation d'ABBYY PDF Transformer 3.0

Ce chapitre fournit une présentation d'ABBYY PDF Transformer 3.0 et de ses fonctions.

Contenu du chapitre

  • Qu'est-ce qu'ABBYY PDF Transformer ?
  • Nouveautés d'ABBYY PDF Transformer 3.0

Qu'est-ce qu'ABBYY FineReader ?


Qu'est-ce qu'ABBYY PDF Transformer ?

PDF Transformer 3.0 est un outil intuitif et simple d'utilisation qui permet aux utilisateurs de convertir, créer, modifier et sécuriser facilement et efficacement tout type de document PDF. Basé sur la technologie de reconnaissance optique de caractères OCR récompensée par un award et sur la nouvelle technologie de reconnaissance de documents adaptive ADRT®, PDF Transformer offre une conversion PDF sophistiquée qui transforme avec précision les fichiers PDF en documents intégralement formatés et modifiables dans 184 langues. La conversion et la création de fichiers PDF est efficace et simple grâce à un accès facile à partir des applications MS Office et à une interface qui vous guide à travers les étapes requises.

PDF Transformer 3.0 est également accompagné d'un ensemble de fonctionnalités spécifiques pour les utilisateurs professionnels telles que la possibilité de fusionner des documents PDF, ajouter des mentions spéciales ou des signatures Bates ainsi que des textes rédigés contenant des informations sensibles. PDF Transformer comprend la fonctionnalité avancée de compression et prend en charge le PDF/A. Il optimise également la taille de vos fichiers PDF pour l'archivage à long terme.

Fonctionnalités d'ABBYY PDF Transformer 3.0

Conversion de fichiers PDF

  • ABBYY PDF Transformer repose sur le fameux système de reconnaissance optique de caractères (OCR), ABBYY FineReader, qui en fait la solution PDF la plus polyvalente, capable de convertir tout type de PDF dans différents formats modifiables en conservant leur formatage original.
  • L'intégration à Microsoft Office permet de convertir des fichiers PDF directement dans Microsoft Word ou Microsoft Excel.
  • Lors de la conversion de fichiers PDF, ABBYY PDF Transformer 3.0 détecte automatiquement les hyperliens Internet, les adresses électroniques, les en-têtes et les pieds de page afin de les recréer dans les documents de sortie.

Création de fichiers PDF

  • ABBYY PDF Transformer 3.0 permet de convertir différents formats modifiables au format PDF. Vous pouvez protéger un fichier PDF créé contre les accès non autorisés.
  • Vous pouvez sélectionner un mode d'enregistrement de fichier PDF selon la manière dont vous comptez utiliser votre document à l'avenir. envoyez-le par courrier électronique, imprimez-le en haute qualité ou enregistrez-le dans une archive électronique.
  • ABBYY PDF Transformer 3.0 permet d'enregistrer vos fichiers de sortie sur le disque et de les envoyer par courrier électronique en tant que pièces jointes.
  • Vous pouvez désormais créer un document PDF à partir de plusieurs fichiers de différents formats.

Ses paramètres flexibles et sa simplicité d'utilisation vous permettent :

  • d'accélérer la conversion PDF en convertissant uniquement les pages sélectionnées ;
  • d'améliorer la qualité de la conversion en spécifiant les langues utilisées dans le document PDF et les zones à convertir ;
  • de réduire considérablement la taille du document PDF de sortie ;
  • de protéger les fichiers PDF créés de tout accès non autorisé.

Présentation d'ABBYY PDF Transformer 3.0 Nouveautés d'ABBYY PDF Transformer 3.0


Nouveautés d'ABBYY PDF Transformer 3.0

Technologie ADRT® propriétaire

ABBYY PDF Transformer 3.0 utilise la toute dernière technologie de reconnaissance de document adaptative (ADRT) d'ABBYY. Dorénavant, le programme analyse et traite les documents dans leur intégralité plutôt que des pages séparées. Cette technique préserve l'organisation logique du document, en conservant non seulement le texte et les colonnes originaux, mais aussi les en-têtes, les pieds de page, les polices, les styles, les notes en bas de page et les captures numérotées des tableaux ou images. La version électronique qui en résulte peut être facilement modifiée et réutilisée.

Correspondance des polices et des styles

Des modifications importantes ont été apportées au module de reconnaissance des polices, qui identifie désormais les polices utilisées dans le document d'origine et trouve les meilleures correspondances parmi l'ensemble des polices installées sur votre ordinateur.
Plus à propos des polices recommandées.

Conversion Multi-langue

La nouvelle version peut reconnaître des textes dans 184 langues de conversions, comprenant le chinois, japonais, thaïlandais et hébreu. Avec ABBYY PDF Transformer 3.0, vous n'avez plus besoin de sélectionner manuellement les langues de conversion de vos documents avant de débuter la reconnaissance optique de caractères. Le programme utilise des algorithmes avancés pour détecter les langues utilisées.
Plus à propos des langues prises en charge.

Prise en charge du PDF/A, DOCX et XLSX

  • PDF/A

    Vous pouvez désormais enregistrer vos document au format PDF/A, souvent utilisé pour le stockage de documents dans les archives et les bibliothèques.

  • DOCX et XLSX

    Grâce à l'intégration à Microsoft Word 2007, vous pouvez convertir les documents PDF aux formats DOCX et XSLX et créer des documents PDF à partir de fichiers DOCX et XSLX.
    Vous devez installer l'application Microsoft Office 2007 correspondante sur votre ordinateur pour pouvoir utiliser des fichiers DOCX et XSLX.

Nouveau format de compression PDF

Lors d'un enregistrement au format PDF, ABBYY PDF Transformer 3.0 utilise un algorithme de compression amélioré basé sur la technologie de contenu tramé mixte (MRC), qui produit des fichiers plus petits sans aucune perte de qualité.

Outil de rédaction PDF

Vous pouvez désormais couper des fragments de textes ou des images non souhaités avant de publier un document PDF. Les fragments supprimés seront remplacés par des rectangles noirs dans le fichier de sortie.
Plus à propos de l'outil de rédaction PDF.

Mentions spéciales

ABBYY PDF Transformer 3.0 vous permet de placer des mentions spéciales sur vos documents PDF comme s'ils étaient imprimés sur papier.
Plus à propos des mentions spéciales.

Signatures Bates

Vous pouvez appliquer des signatures Bates à vos documents lorsque vous les convertissez en un format modifiable et aussi lorsque vous créez des documents PDF, rendant les recherches dans les archives bien plus simples.
Plus à propos des signatures Bates.

Qu'est-ce qu'ABBYY PDF Transformer ? Conversion de documents PDF


Conversion de documents PDF

ABBYY PDF Transformer 3.0 est un outil simple d'utilisation permettant de convertir l'intégralité de documents PDF, ou simplement des pages de documents PDF sélectionnées aux formats modifiables.

L'organigramme ci-dessous décrit le processus de conversion des documents :

Cliquez sur un élément pour en obtenir une description détaillée Cliquez sur un élément pour en obtenir une description détaillée Cliquez sur un élément pour en obtenir une description détaillée Cliquez sur un élément pour en obtenir une description détaillée Cliquez sur un élément pour en obtenir une description détaillée Cliquez sur un élément pour en obtenir une description détaillée

Pour plus d'informations sur chaque étape, cliquez sur le bloc correspondant de l'organigramme.
Si les erreurs présentes dans le document de sortie sont trop nombreuses, assurez-vous d'avoir sélectionné les options de conversion appropriées et essayez de spécifier manuellement les zones de texte, d'image et de tableau. Pour plus d'informations, consultez Amélioration des Résultats de la Conversion.

La section suivante fournit des instructions détaillées sur la conversion de documents PDF à partir d'applications Microsoft Office, ainsi que des conseils pour sélectionner les options de conversion et optimiser les résultats obtenus.

Contenu du chapitre

  • Conversion de Documents PDF dans ABBYY PDF Transformer 3.0
  • Conversion de documents PDF à partir d'Applications Microsoft Office
  • Conversion de Fichiers PDF à partir de l'Explorateur Windows
  • Options Supplémentaires pour la Conversion
  • Extraction de Texte et d'Images à partir de Documents PDF
  • Fonctions de conversion de fichiers PDF et PDF/A
  • Amélioration des Résultats de la Conversion
  • Fenêtre Conversion PDF

Nouveautés d'ABBYY PDF Transformer 3.0 Conversion de Documents PDF dans ABBYY PDF Transformer 3.0


Conversion de Documents PDF dans ABBYY PDF Transformer 3.0

ABBYY PDF Transformer 3.0 vous permet de convertir tout document PDF aux formats modifiables. Les propriétés et l'aspect du document de sortie varient selon les options de conversion sélectionnées.

Pour convertir un document PDF :

  1. Exécutez ABBYY PDF Transformer 3.0 (Démarrer>Programmes>ABBYY PDF Transformer 3.0>Convertir un fichier PDF en...).
  2. Cliquez sur le bouton Ouvrir PDF.
  3. Sélectionnez le fichier à convertir dans la boîte de dialogue qui s'affiche.
    Si le document PDF est protégé par un mot de passe, le programme vous invitera à le saisir.
  4. Sélectionnez un format de sortie.
    Pour voir comment sélectionner des formats

  5. Vérifiez les options de conversion PDF :
    1. Nom de fichier
      Par défaut, le document sera enregistré dans le dossier source et aura le même nom que le document source. Pour sélectionner un autre dossier ou modifier le nom du fichier, cliquez sur Modifier…

    2. Langues de document PDF
      Par défaut, le programme sélectionnera automatiquement la langue parmi les langues les plus fréquemment utilisées sur l'ordinateur.
      Pour modifier la langue du document, cliquez sur Autres langues… dans la liste déroulante Langues du Document PDF.

      Il ne vous est pas recommandé d'utiliser plus de trois langues à la fois. Utiliser plus de trois langues peut entraîner l'apparition d'erreurs supplémentaires dans le texte du fichier de sortie.
    3. Options supplémentaires
      Vous pouvez sélectionner des options de conversion supplémentaires si nécessaire.
      Pour plus d'informations, consultez Options de Conversion Supplémentaires.
    Pour revenir aux réglages par défaut, sélectionner Rétablir les paramètres par défaut dans le menu Aide>Paramètres.
  6. Cliquez sur Convertir pour commencer la conversion.
    Pour convertir des pages isolées, dans la fenêtre Pages, sélectionnez les pages que vous souhaitez convertir puis sélectionnez Convertir les Pages Sélectionnées dans le menu contextuel.
    Maintenez la touche Maj ou la touche Ctrl enfoncée pour sélectionner plusieurs pages.
    Il est possible que le programme affiche des avertissements pendant le processus de conversion. Pour accéder à une page à l'origine d'un message d'avertissement, cliquez simplement sur le numéro de page.

Le document de sortie sera enregistré au format sélectionné et ouvert dans l'application correspondante.

Pour la description des éléments de l'interface, consultez la Fenêtre Conversion de PDF.
Si l'aspect du document de sortie diffère considérablement de l'original, essayez de modifier les options de conversion et/ou de sélectionner les zones de texte, de tableau et d'image manuellement. Pour plus d'informations, consultez Amélioration des Résultats de la Conversion.

Conversion de Documents PDF Conversion de documents PDF à partir d'Applications Microsoft Office


Conversion de documents PDF à partir d'Applications Microsoft Office

Lorsque vous installez ABBYY PDF Transformer 3.0, le programme d'installation l'intègre à Microsoft Office. Par conséquent, des boutons ABBYY PDF Transformer 3.0 apparaissent dans Microsoft Word, Microsoft Excel et Microsoft Outlook. Vous pouvez convertir des documents PDF directement depuis les applications Microsoft Office.

Pour convertir un fichier PDF depuis une application Microsoft Office :

  1. Lancez l'application Microsoft Office.
  2. Cliquez sur le bouton Convertir le fichier PDF sur la barre d'outils.
    ABBYY PDF Transformer 3.0 sera lancé.
  3. Sélectionnez le fichier que vous souhaitez convertir.
    Si le document PDF est protégé par un mot de passe, le programme vous invitera à le saisir.
  4. Vérifiez les paramètres de conversion dans ABBYY PDF Transformer 3.0.
    • Sous Microsoft Outlook, sélectionnez un format de sortie.
    • Sous Microsoft Word, sélectionnez si vous souhaitez créer un nouveau fichier Microsoft Word ou ajouter le texte converti après le curseur dans le fichier Microsoft Word actuellement ouvert.
    Sous Microsoft Excel, un fichier PDF est converti en un nouveau document Excel.
  5. Cliquez sur Convertir pour commencer la conversion.
    Pour convertir des pages isolées, dans la fenêtre Pages, sélectionnez les pages que vous souhaitez convertir puis sélectionnez Convertir les Pages Sélectionnées dans le menu contextuel.
    Maintenez la touche Maj ou la touche Ctrl enfoncée pour sélectionner plusieurs pages.
    Il est possible que le programme affiche des avertissements pendant le processus de conversion. Pour accéder à une page à l'origine d'un message d'avertissement, cliquez simplement sur le numéro de page.

Le document de sortie sera enregistré au format sélectionné et ouvert dans l'application correspondante.

Si l'aspect du document de sortie diffère considérablement de l'original, essayez de modifier les options de conversion et/ou de sélectionner les zones de texte, de tableau et d'image manuellement. Pour plus d'informations, consultez Améliorations des Résultats de la Conversion.

Le bouton ABBYY PDF Transformer n'apparaît pas dans la barre d'outils de mon application Microsoft Office...

Pour que le bouton ABBYY PDF Transformer apparaisse dans la barre d'outils de votre application Microsoft Office :

  • Clquez sur la barre d'outils avec le bouton droit de la souris et sélectionnez l'élément ABBYY PDF Transformer 3.0 dans le menu de raccourcis.

Si l'élément ABBYY PDF Transformer 3.0 n'apparaît pas dans le menu de raccourcis de la barre d'outils, cela signifie que vous avez choisi de ne pas intégrer ABBYY PDF Transformer dans les applications Microsoft Office pendant l'installation personnalisée.

Pour intégrer ABBYY PDF Transformer dans les applications Microsoft Office :

  1. Sélectionnez Démarrer>Paramètres>Panneau de configuration et cliquez deux fois sur Ajouter ou supprimer des programmes.
    Sous Microsoft Windows Vista, la commande porte le nom suivant : Programmes et fonctionnalités.
  2. Dans la liste des programmes installés, sélectionnez ABBYY PDF Transformer 3.0, puis cliquez sur Modifier.
  3. Suivez les instructions du programme d'installation.

Conversion de Documents PDF dans ABBYY PDF Transformer 3.0 Conversion de Fichiers PDF à partir de l’Explorateur Windows


Conversion de Fichiers PDF à partir de l’Explorateur Windows

Conversion de Documents PDF à partir d'Applications Microsoft Office Options Supplémentaires pour la Conversion

Conversion de Fichiers PDF à partir de l'Explorateur Windows

Lorsque vous installez ABBYY PDF Transformer 3.0, un élément ABBYY PDF Transformer 3.0 sera ajouté au menu contextuel qui apparaît lorsque vous faites un clic droit sur un fichier PDF dans l'Explorateur Windows ; cet élément vous permet de convertir des fichiers en un clic.

Lors de la conversion de fichiers PDF à partir de l'Explorateur Windows, le programme utilise les options que vous avez sélectionnées au cours de la session précédente d'ABBYY PDF Transformer 3.0 lancée depuis l'Explorateur Windows.

Pour convertir un fichier PDF ou plus à partir de l'Explorateur Windows :

  1. Dans l'Explorateur Windows, sélectionnez un fichier à convertir ou plus.
  2. Dans le menu de raccourcis, sélectionnez ABBYY PDF Transformer 3.0 puis l'opération souhaitée :
    • Ouvrir dans Microsoft Word pour convertir le fichier PDF et pour l'ouvrir dans Microsoft Word ;
    • Ouvrir dans Microsoft Excel pour convertir le fichier PDF et pour l'ouvrir dans Microsoft Excel ;
    • Convertir en PDF avec possibilité de recherche pour convertir le fichier PDF en fichier PDF avec possibilité de recherche et pouvoir effectuer des recherches dans tout le texte et l'ouvrir dans une application d'affichage PDF ;
    • Ouvrez l'élément Appliquer la numérotation automatique et sélectionnez le profil de signature souhaité.
      Pour plus d'informations, consultez Signature Bates.
    • Convertir avec les paramètres personnalisés… pour lancer ABBYY PDF Transformer 3.0 et pouvoir sélectionner manuellement les options de conversion ou des zones de texte, de tableau et d'image.
    Les opérations disponibles dépendent du nombre de fichiers sélectionnés.
    Si le document PDF est protégé par un mot de passe, le programme vous invitera à le saisir.

Par conséquent, chaque document sera converti dans un fichier séparé et ouvert dans l'application correspondante.

Il est possible que le programme affiche des avertissements pendant le processus de conversion. Pour accéder à une page à l'origine d'un message d'avertissement, cliquez simplement sur le numéro de page.
Si l'aspect du document de sortie diffère considérablement de l'original, essayez de modifier les options de conversion et/ou de sélectionner les zones de texte, de tableau et d'image manuellement. Pour plus d'informations, consultez Amélioration des résultats de la conversion.

Sans commande ABBYY PDF Transformer dans le menu déroulant...

Sans commande ABBYY PDF Transformer dans le menu déroulant, vous choisissez de ne pas intégrer le programme à Windows Explorer pendant l'installation.

Cette fonctionnalité n'est pas disponible sur les plateformes 64 bit.

Pour intégrer ABBYY PDF Transformer 3.0. à Windows Explorer :

  1. Sélectionnez Démarrer>Paramètres>Panneau de configuration et cliquez deux fois sur Ajouter ou supprimer des programmes.
    Sous Microsoft Windows Vista, la commande porte le nom suivant : Programmes et fonctionnalités.
  2. Dans la liste des programmes installés, sélectionnez ABBYY PDF Transformer 3.0, puis cliquez sur Modifier.
  3. Suivez les instructions du programme d'installation.

Conversion de documents PDF à partir d'Applications Microsoft Office Options Supplémentaires pour la Conversion


Options Supplémentaires pour la Conversion

Des options supplémentaires pour la conversion sont disponibles dans le groupe Options Avancées en fonction du format de sortie sélectionné.

DOC, DOCX, RTF, WordML, HTML XLS, XLSX PDF avec possibilité de recherche PDF/A

Selon la façon dont vous souhaitez réutiliser votre document électronique, sélectionnez l'une des options ci-dessous :

  • Présentation originale
    Ce mode crée un document de sortie, réplique exacte de l'original.
  • Flux texte
    Ce mode conserve le texte du document d'origine, au détriment de certains éléments de formatage. Ainsi, les paragraphes et polices d'origine sont conservés, contrairement aux colonnes, à l'emplacement exact des objets et à l'espacement.
  • Conserver les images
    Ce mode conserve les images du document d'origine. Si le fichier PDF source contient un grand nombre d'images, le fichier de sortie risque d'être volumineux. Désactivez l'option Conserver les images pour réduire la taille du fichier.
  • Ignorer le texte en dehors des tableaux
    Le fichier XLS de sortie conserve uniquement les tableaux du fichier PDF d'origine. Le reste du texte n'est pas converti.
  • Convertir des valeurs numériques en numéros
    Les valeurs numériques des fichiers PDF sont converties en nombres de type Microsoft Excel, autorisant ainsi les opérations arithmétiques sur des cellules numériques.
  • Utiliser la compression MRC
    Sélectionnez cette option si vous souhaitez conserver la qualité visuelle du texte et des images dans un document très compressé.
  • Activer la signature Bates
    Sélectionnez cette option si vous souhaitez qu'un index soit créé pour votre document.
    Pour plus d'informations, consultez Signature Bates.
  • Activer la signature Bates
    Sélectionnez cette option si vous souhaitez qu'un index soit créé pour votre document.
    Pour plus d'informations, consultez Signature Bates.

Conversion de fichiers PDF à partir de l'Explorateur Windows Extraction de texte et d'images à partir de documents PDF


Extraction de Texte et d'Images à partir de Documents PDF

Avec ABBYY PDF Transformer 3.0, vous pouvez désormais

  • Sélectionnez des zones sur des pages d'un document PDF et enregistrez les en tant qu'images via un menu contextuel ;
  • procédez à l'extraction de fragments de texte à partir d'un document PDF.

Pour extraire une image à partir d'un document PDF :

  1. Dans votre document PDF, sélectionnez une zone de type Image.
  2. Faites un clic droit sur la zone et sélectionnez Copier une Image depuis le menu contextuel.
  3. Collez l'image copiée dans l'application de votre choix.

Pour extraire un fragment de texte :

  1. Faites un clic droit sur la zone de type Texte souhaitée et sélectionnez Copier le Texte depuis le menu contextuel.
  2. Collez le texte copié dans l'application de votre choix.
Vous pouvez créer une nouvelle zone manuellement ou exécuter l'analyse de page automatisée.
Création d'une nouvelle zone
Exécution de l'analyse de page automatisée

Pour exécuter l'analyse automatisée, effectuez l'une des opérations suivantes :

  • sélectionnez l'outil [image] sur la barre d'outils ;
  • appuyez sur Ctrl+F ;
  • dans la fenêtre Pages, sélectionnez Afficher les Zones depuis le menu contextuel

Options Supplémentaires pour la Conversion Fonctions de conversion de fichiers PDF et PDF/A


Fonctions de conversion de fichiers PDF et PDF/A

En convertissant aux formats PDF et PDF/A, vous pouvez supprimer des information confidentielles, indexer votre document en vue de recherches ultérieures et ajouter des mentions spéciales à votre document.

  • Outil de Rédaction
  • Ajout de mentions spéciales
  • Signature Bates

Extraction de Texte et d'Images à partir de Documents PDF Outil de Rédaction


Outil de Rédaction

Grâce à ABBYY PDF Transformer 3.0, vous pouvez facilement supprimer des informations confidentielles avant de publier votre document PDF. Vous pouvez effacer définitivement aussi bien le texte que les images de votre document.

Les données peuvent être effacées uniquement lors de la conversion en fichier PDF avec possibilité de recherche. Si vous effacez des images et textes non souhaités dans ce mode et que vous passez à un autre mode de conversion, les données ne seront pas effacées.

Pour effacer les informations non souhaitées d'un document PDF

  1. Sélectionnez l'outil [image].
  2. À l'aide de votre curseur, tracez un rectangle autour de la zone que vous souhaitez effacer.
  3. Les zones marquées apparaîtront sous la forme de rectangles noirs dans le document de sortie.

Déplacer une zone de rédaction

  • Utilisez l'outil [image] pour sélectionner une zone de rédaction puis déplacez la zone avec votre souris.

Modifier la taille d'une zone de rédaction

  1. Cliquez n'importe où dans la zone pour la rendre active.
  2. Positionnez le curseur sur un bord de la zone (la forme du curseur devient une flèche à double sens).
  3. En maintenant enfoncé le bouton gauche de la souris, faites glisser le bord dans la direction souhaitée.
  4. Relâchez le bouton de la souris.
Si vous positionnez le curseur de la souris dans un coin de la zone de rédaction, faire glisser la souris modifiera à la fois les bords horizontaux et verticaux.

Suppression d'une zone de rédaction

  • Sélectionnez la zone de rédaction à supprimer et appuyez sur la touche Suppr.
  • Sélectionnez la zone de rédaction à supprimer puis sélectionnez Supprimer une Zone à partir du menu contextuel.

Fonctions de Conversions PDF et PDF/A Ajout de Mentions Spéciales


Ajout de mentions spéciales

ABBYY PDF Transformer 3.0 vous permet d'ajouter des mentions spéciales sur vos documents PDF comme s'ils étaient imprimés sur papier. Par exemple, vous placez la mention spéciale « Approuvé » quelque part sur une page PDF.

Les mentions spéciales peuvent être ajoutées uniquement lors de la conversion en fichier PDF avec possibilité de recherche. Si vous ajoutez des mentions spéciales puis passez à un autre mode de conversion, les mentions spéciales ne seront pas ajoutées.

Pour placer une mention spéciale sur une page PDF :

  1. Sélectionnez l'outil [image] puis placez une mention spéciale là où vous le souhaitez.
  2. Double-cliquez sur la mention spéciale.
  3. Dans la fenêtre qui apparaît, sélectionnez les options souhaitées :
    • Texte de la mention spéciale
      type de texte de la mention spéciale. Vos mentions spéciales peuvent contenir les données et/ou la date de la mention spéciale. Pour plus d'informations, consultez Date et heure actuelle dans les mentions spéciales et les signatures Bates.
    • Police
      Sélectionnez le type de police, sa taille et sa couleur.
    • Ajouter une bordure
      Sélectionnez cette option si vous souhaitez que la mention spéciale soit entourée d'un cadre.
  4. Vous pouvez enregistrer la mention spéciale en tant que modèle.
    Cliquez sur Enregistrer le modèle de mention spéciale…, définissez un nom pour le modèle puis cliquez sur Enregistrer.
  5. Cliquez sur OK.

Vous pouvez ajouter une mention spéciale selon un modèle précédemment enregistré :

  1. Cliquez sur la flèche à côté de l'outil [image] puis sélectionnez le modèle de mention spéciale souhaité.
  2. Placez la mention spéciale là où vous le souhaitez sur la page.

Déplacer une mention spéciale

  • Utilisez l'outil [image] pour sélectionner la mention spéciale puis la faire glisser à l'aide de votre souris.

Modifier la taille d'une mention spéciale

  1. Cliquez sur la mention spéciale pour la rendre active.
  2. Positionnez le curseur de la souris sur un bord de la mention spéciale.
  3. En maintenant enfoncé le bouton gauche de la souris, faites glisser le bord dans la direction souhaitée.
  4. Relâchez le bouton de la souris.
Si vous positionnez le curseur de la souris dans un coin de la zone de la mention spéciale, faire glisser la souris modifiera à la fois les bords horizontaux et verticaux.

Modifier les paramètres de mention spéciale

  • Double-cliquez sur la mention spéciale puis définissez les paramètres souhaités.
  • Sélectionnez la mention spéciale dont vous souhaitez modifier les paramètres, sélectionnez Propriétés de la Mention Spéciale à partir du menu contextuel puis définissez les paramètres souhaités.

Suppression d'une mention spéciale

  • Sélectionnez la mention spéciale à supprimer et appuyez sur la touche Suppr.
  • Sélectionnez la mention spéciale à supprimer puis sélectionnez Supprimer une Mention Spéciale à partir du menu contextuel

Création d'un modèle de mention spéciale

Plusieurs méthodes sont disponibles pour créer un modèle de mention spéciale :

  1. Double-cliquez sur une mention spéciale.
  2. Sélectionnez Enregistrer le modèle de mention spéciale…
  3. Indiquez un nom pour le modèle puis cliquez sur Enregistrer.
  1. Cliquez sur la flèche à côté de l'outil [image] puis cliquez sur Créer un Nouveau Modèle de Mention Spéciale.
  2. Définissez les paramètres de mention spéciale souhaités et cliquez sur OK.
  1. Cliquez sur la flèche à côté de l'outil [image] puis cliquez sur Gérer les Modèles de Mention Spéciale
  2. Effectuez l'une des opérations suivantes :
    • Cliquez sur Nouveau pour créer un nouveau modèle
    • Cliquez sur Copier pour copier un modèle existant
  3. Définissez les paramètres de mention spéciale souhaités et cliquez sur OK.
Vous pouvez créer un maximum de 20 modèles de mention spéciale.

Modifier un modèle de mention spéciale

  1. Cliquez sur la flèche à côté de l'outil [image] puis cliquez sur Gérer les Modèles de Mention Spéciale
  2. Sélectionnez le modèle souhaité puis cliquez sur Modifier.
  3. Faites les modifications nécessaires puis cliquez sur OK.

Suppression d'un modèle de mention spéciale

  1. Cliquez sur la flèche à côté de l'outil [image] puis cliquez sur Gérer les Modèles de Mention Spéciale
  2. Sélectionnez le modèle que vous souhaitez supprimer et cliquez sur Supprimer.

Outil de Rédaction Signature Bates


Signature Bates

Avec ABBYY PDF Transformer 3.0, vous pouvez dorénavant appliquer la signature Bates à vos documents lorsque vous les convertissez en fichiers PDF avec possibilité de recherche et en PDF/A. La signature Bates facilite beaucoup la recherche dans les archives.

Si vous appliquez la signature Bates à un document pour la première fois :

  1. Dans Options Avancées, sélectionnez Activer la signature Bates.
  2. Dans la fenêtre qui s'affiche, saisissez le nom du nouveau profil que vous avez créé dans le champ Nom du profil .
  3. Spécifier les options de la signature Bates :
    1. Paramètres
      Sélectionnez une ou plusieurs options :
      • Insérer un Numéro
        Vous pouvez ajouter un numéro unique à chaque page du document ou à l'intégralité du document. La numérotation commencera à partir du numéro que vous avez spécifié. Lors du traitement de plusieurs documents, la numérotation continuera.
        Par défaut, la numérotation démarre à 0001 et les numéros sont ajoutés aux documents (et non aux pages). Pour modifier la valeur par défaut, cliquez sur Définir un numéro…

      • Insérer la Date
        Le texte de la numérotation Bates comprendra la date à laquelle votre document PDF a été créé.
      • Insérer l'Heure
        Le texte de la numérotation Bates comprendra l'heure à laquelle votre document PDF a été créé.
      • Insérer un Numéro de Page
        Le texte de la numérotation Bates comprendra le numéro de page de votre document PDF.
      Les paramètres sélectionnés seront ajoutés au champ Format après le curseur. Vous pouvez modifier l'ordre des paramètres dans le champ, ajouter des notes explicatives et définir le format de la date et de l'heure. Pour plus d'informations, consultez Date et heure actuelle dans les mentions spéciales et les signatures Bates.
      • Ajouter une bordure
        Sélectionnez cette option si vous souhaitez que le texte soit entouré d'un cadre.
    2. Position
      Sélectionnez l'une des huit positions possibles sur la page.
    3. Police
      Vous pouvez sélectionner le type de police, la taille et la couleur
  4. Cliquez sur Enregistrer.

Maintenant, si vous créez un document PDF ou si vous convertissez un fichier en PDF, la signature Bates sera appliquée au document PDF obtenu et le profil correspondant sera enregistré dans le programme.

Vous pouvez également appliquer une signature Bates à un document en fonction d'un profil précédemment créé :

  1. Dans Options Avancées, sélectionnez Activer la signature Bates.
  2. Dans la liste déroulante, sélectionnez le profil de signature Bates souhaité.
La signature Bates est uniquement possible lors de la conversion en fichier PDF avec possibilité de recherche. Si vous appliquez une signature Bates à un document et si vous passez à tout autre mode, la signature Bates ne sera pas appliquée au document obtenu.

Modification des paramètres de signature Bates

Deux méthodes sont disponibles pour modifier les paramètres de signature Bates :
  1. Dans la zone de paramétrage, double-cliquez sur une mention spéciale Bates.

  2. Spécifiez les paramètres souhaités et cliquez sur Enregistrer.
    3. Ceci modifiera également les paramètres du profil correspondant.
  1. Cliquez sur Gérer les Profils…
  2. Sélectionnez le profil de signature Bates que vous souhaitez modifier et cliquez sur Modifier.
  3. Spécifiez les paramètres souhaités et cliquez sur Enregistrer.

Suppression des mentions spéciales Bates

  • Désélectionnez l'option Activer la signature Bates.

Création d'un profil de signature Bates

Deux méthodes sont disponibles pour créer un profil de signature Bates :
  1. Dans la zone de paramétrage de la section Options Avancées, cliquez sur Créer nouveau…

  2. Spécifiez les paramètres souhaités et cliquez sur Enregistrer.
  1. Cliquez sur Gérer les Profils…
  2. Effectuez l'une des opérations suivantes :
    • Cliquez sur Nouveau pour créer un nouveau profil de signature Bates ;
    • Cliquez sur Copier pour copier un profil de signature Bates existant.
  3. Spécifiez les paramètres souhaités et cliquez sur Enregistrer.

Suppression d'un profil de signature Bates.

  1. Cliquez sur Gérer les Profils…
  2. Sélectionnez le profil que vous souhaitez supprimer et cliquez sur Supprimer.
Si vous supprimez un profil de signature Bates qui a été utilisé dans votre document, la signature Bates sera appliquée en fonction du premier profil restant. S'il ne reste aucun profil de signature Bates, la signature Bates ne sera pas appliquée au document.

Ajout de Mentions Spéciales Amélioration des Résultats de la Conversion


Improving Conversion Results

Signature Bates Structure Complexe de Document Non Reproduite après la Conversion

Amélioration des Résultats de la Conversion

Ce chapitre contient des conseils sur la sélections des options de conversion qui correspondent le mieux à la structure du document et sur le choix des bon paramètres pour gérer les situations inhabituelles.

  • Structure Complexe de Document Non Reproduite après la Conversion
  • Tableau non détecté
  • Détection Incorrecte des Cellules du Tableau
  • Image non détectée
  • Conversion Incorrecte du Texte Vertical
  • Rotation des images
  • Définition des Types et des Bordures de Zone
  • Police de texte Convertie Incorrecte ou Certains Caractères Remplacés par « ? » ou « □ »
  • Conversion de Documents Ecrits dans Plusieurs Langues
  • Utilisation de textes en hébreu, chinois, japonais et thaï

Signature Bates Structure Complexe de Document Non Reproduite après la Conversion


Structure Complexe de Document Non Reproduite après la Conversion

Avant d'effectuer le processus de conversion sur votre document, ABBYY PDF Transformer 3.0 détecte les zones contenant le texte, les images et les tableaux. Le programme se fie ensuite à cette analyse pour déterminer les zones et l'ordre de conversion. Ces informations sont également utilisées lors de la recréation du formatage d'orgine.

Lorsque le formatage est très complexe, certaines zones peuvent être détectées de façon incorrecte. Vous pouvez choisir de les ajuster, plutôt que de tracer toutes les zones manuellement.

Pour ajuster les zones :

  1. Utilisez les outils de zones se trouvant sur la barre d'outils pour modifier les zones ;
  2. Relancez le processus de conversion.

Pour plus d'informations, consultez les sections :

  • Définition des types et des bordures de zone (décrit les outils relatifs aux zones)
  • Tableau non détecté (contient des instructions sur la façon de tracer une zone de tableau)
  • Détection incorrecte des cellules du tableau (dépannage de la détection des cellules)
  • Image non détectée (contient des instructions sur la façon de tracer une zone d'image)

Amélioration des Résultats de la Conversion Tableau Non Détecté


Tableau non détecté

Les zones de Tableau indiquent les fragments de tableaux et textes présentés sous une forme tabulaire. Si le programme ne parvient pas à détecter automatiquement un tableau, utilisez l'outil Tableau pour tracer une zone d'image autour du tableau manuellement.

  1. Dans la barre d'outils, sélectionnez l'outil [image], puis utilisez la souris pour tracer un rectangle autour du tableau sur l'image.
  2. Effectuez l'une des opérations suivantes :
    • Dans la barre d'outils, sélectionnez l'outil [image] ;
    • Cliquez avec le bouton droit de la souris dans le rectangle, puis sélectionnez Analyser la Structure du Tableau dans le menu de raccourcis ;
    • Appuyez sur CTRL+SHIFT+F.
    Si nécessaire, ajustez les résultats.
  3. Relancez le processus de conversion.

Vous pouvez changer le type d'une zone en Tableau : cliquez à l'intérieur de la zone avec le bouton droit de la souris et sélectionnez Zone de Tableau.
Pour trouver des solutions aux problèmes de tableaux, consultez la section Détection incorrecte des cellules du tableau.

Structure Complexe de Document Non Reproduite après la Conversion Détection Incorrecte des Cellules du Tableau


Détection Incorrecte des Cellules du Tableau

Si ABBYY PDF Transformer 3.0 n'a pas détecté correctement les lignes et colonnes d'un tableau, vous pouvez ajuster les résultats de l'analyse automatique et relancer le processus de conversion. Exemple d'un tableau complexe...

Pour ajuster une zone de tableau, utilisez :

  • les outils de la barre d'outils.
    • Vous pouvez ajouter des lignes verticales et horizontales à votre tableau ou en supprimer. Sur la barre d'outils, sélectionnez [image], [image] ou [image].
    • Sélectionnez l'outil [image] ou l'outil [image] pour fusionner ou segmenter les cellules sélectionnées. Vous ne pouvez segmenter que les cellules fusionnées précédemment.
  • Commandes du Menu de raccourcis.
    Faites un clic droit sur la zone de tableau souhaitée puis à partir du menu de raccourcis, sélectionnez :
    • Fusionner les Cellules du Tableau ou Segmenter les Cellules du Tablau pour fusionner ou segmenter les cellules sélectionnées. Vous ne pouvez segmenter que les cellules fusionnées précédemment.
    • Si une cellule de tableau contient uniquement une image, sélectionnez Traiter les Cellules Sélectionnées En Tant qu'Image. Si la cellule contient du texte et une image, tracez une zone séparée pour l'image à l'intérieur de la cellule.
  • À l'aide des raccourcis du clavier.
    • Pour fusionner ou segmenter les cellules du tableau, appuyez sur CTRL+M ou CTRL+L respectivement. Vous ne pouvez segmenter que les cellules fusionnées précédemment.
Vous pouvez également ajuster les résultats de l'analyse automatique si votre tableau contient des cellules comportant du texte vertical. Pour résoudre les problèmes, consultez la section Texte vertical non détecté.

Pour en savoir plus sur les types de zones et la façon dont les régler, consultez la section Définition des types et des bordures de zone.

Tableau Non Détecté Image Non Détectée


Image non détectée

Les zones d'image indiquent les images contenues dans votre document. Vous pouvez également utiliser des zones d'image pour sélectionner des fragments de texte que vous souhaitez traiter comme des images. Si le programme ne parvient pas à détecter automatiquement une image, utilisez l'outil Image pour tracer une zone d'image autour de l'image manuellement.

  1. Dans la barre d'outils, sélectionnez l'outil [image], puis tracez un rectangle autour de l'image à l'aide de la souris.
  2. Relancez le processus de conversion.

Vous pouvez changer le type d'une zone en Image : cliquez à l'intérieur de la zone avec le bouton droit de la souris et sélectionnez Zone d'Image.

Pour en savoir plus sur les types de zones et la façon dont les régler, consultez la section Définition des types et des bordures de zone.

Détection Incorrecte des Cellules du Tableau Conversion Incorrecte du Texte Vertical


Conversion Incorrecte du Texte Vertical

Un fragment de texte converti peut contenir un grand nombre d'erreurs si l'orientation du fragment n'a pas été détectée correctement.

Si tout le texte de la page présente une orientation non standard, faites pivoter la page. Pour plus d'informations, consultez Rotation des images.

Pour convertir du texte vertical :

  1. Sélectionnez la zone ou la cellule du tableau qui contient le texte vertical.
  2. Sélectionnez l'orientation du texte souhaitée à partir du menu de raccourcis.
  3. Relancez le processus de conversion.

Pour en savoir plus sur les types de zones et la façon dont les régler, consultez la section Définition des types et des bordures de zone.

Image Non Détectée Définition des Types et des Bordures de Zone


Rotation des images

Pour que le texte soit converti correctement, vos images doivent avoir une orientation de lecture classique, c'est-à-dire que le texte doit commencer en haut et que les lignes doivent être horizontales.

Pour faire pivoter une image :

  1. Ouvrez la page à faire pivoter.
  2. Dans la barre d'outils, activez les outils suivants :

    • Fait pivoter l'image de 90 degrés sur la droite.

    • Fait pivoter l'image de 90 degrés sur la gauche.

Conversion Incorrecte du Texte Vertical Définition des Types et des Bordures de Zone


Définition des Types et des Bordures de Zone

Avant de démarrer la conversion d'un document, ABBYY PDF Transformer 3.0 détecte les types de zone suivants : Texte, Image, Tableau. Le programme se fie ensuite à cette analyse pour déterminer les zones et l'ordre de conversion. Ces informations sont également utilisées lors de la recréation du formatage d'origine. Les zones de bordure de différents types ont des couleurs différentes.

Vous pouvez utilisez la touche Tab pour passer d'une zone à l'autre. Toutes les zones sont numérotées. Cette numérotation détermine l'ordre de navigation.

Les outils de définition de zone se trouvent dans la barre d'outils.

Une fois les zones redéfinies, relancez le processus de conversion.

Création d'une nouvelle zone

  1. Sélectionnez un outil sur la barre d'outils :

    - trace une zone de texte ;

    - trace une zone d'image ;

    - trace une zone de tableau.

  2. Tracez un rectangle autour de la zone à l'aide de la souris.
Pour modifier le type d'une zone, faites un clic droit sur la zone et sélectionnez le type souhaité à partir du menu de raccourcis.

Définition des bordures de zone

  1. Cliquez sur la bordure de la zone et maintenez enfoncé le bouton gauche de la souris. Le pointeur de la souris se transforme en flèche à deux pointes.
  2. Faites glisser le pointeur dans la direction souhaitée.
  3. Relâchez le bouton de la souris.
Si vous cliquez sur le coin d'une zone, vous pouvez déplacer les bordures horizontales et verticales simultanément.

Ajout/Suppression de parties de zones

  1. Sélectionnez l'outil [image] / [image].
  2. Placez le pointeur de la souris à l'intérieur de la zone et tracez un rectangle. La section rectangulaire est ajoutée à la zone ou supprimée de la zone une fois la souris relâchée.
  3. Ajustez les bordures de zone, si nécessaire.
Vous ne pouvez pas utiliser ces outils pour ajouter ou supprimer des sections dans des zones de tableau.

Vous pouvez modifier les bordures de zone en ajoutant de nouveaux nœuds (points de segmentation).

Pour ajouter un nouveau noeud :
  • Appuyez sur Maj, placez le pointeur de la souris à l'endroit où vous souhaitez créer un nouveau nœud (le pointeur se transforme en croix), puis cliquez sur la bordure.
Le nœud sera ajouté au bord de zone. Déplacez les segments de bordure à l'aide de la souris.

Sélection d'une ou de plusieurs zones

  • Sélectionnez l'outil [image], [image] ou [image] puis cliquez sur les zones que vous souhaitez sélectionner en maintenant la touche Ctrl enfoncée. Cliquez à nouveau sur une zone pour annuler la sélection.

Déplacement de zones

  • Sélectionnez la zone que vous souhaitez déplacer, puis déplacez-la à l'emplacement désiré tout en maintenant la touche ALT enfoncée.

Renumérotation de zones

  1. Sélectionnez l'outil [image].
  2. Cliquez sur les zones dans l'ordre souhaité. Le contenu des zones s'affichera dans le même ordre dans le texte en sortie.
Les zones sont numérotées automatiquement de gauche à droite quelle que soit la direction du texte.

Suppression d'une zone

  • Cliquez avec le bouton droit de la souris et sélectionnez Supprimer une Zone dans le menu de raccourcis ou
  • Sélectionnez la zone à supprimer et appuyez sur la touche Suppr.

Pour supprimer toutes les zones sur des pages individuelles :

  1. Sélectionnez les pages souhaitées dans la fenêtre Pages.
    Maintenez la touche Maj ou la touche Ctrl enfoncée pour sélectionner plusieurs pages.
  2. Sélectionnez l'outil [image].

Pour supprimer toutes les zones :

  • Sélectionnez l'outil [image].

Modification de l'orientation du texte

  • Faites un clic droit dans la zone de texte puis sélectionnez l'orientation souhaitée du texte à partir du menu de raccourcis.

Conversion Incorrecte du Texte Vertical Police de texte Convertie Incorrecte


Police de texte Convertie Incorrecte ou Certains Caractères Remplacés par « ? » ou « □ »

Définition des Types et des Bordures de Zone Conversion de Documents Ecrits dans Plusieurs Langues

Police de texte Convertie Incorrecte

Si vous constatez que « ? » ou « □ » remplacent les lettres du texte converti, installez les polices qui contiennent tous les caractères utilisés dans votre texte.

Le tableau ci-dessous liste les polices recommandées.

Langue

Police
Langues principales
Arménien (Est, Ouest, Grabar) | Arial Unicode MS(2)
Hébreu | Arial Unicode MS(2)
Tatar | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Langues supplémentaires
Abkhaz | Arial Unicode MS(2)
Adyghé | Arial Unicode MS(2), Lucida Sans Unicode
Agul | Arial Unicode MS(2), Lucida Sans Unicode
Altai | Arial Unicode MS(2), Lucida Sans Unicode
Avar | Arial Unicode MS(2), Lucida Sans Unicode
Azéri (cyrillique), Azéri (latin) | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Bashkir | Arial Unicode MS(2), Palatino Linotype
Buriat | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Chinois simplifié,
Chinois traditionnel 		Arial Unicode MS82(2)

Polices SimSun
Par exemple : SimSun (Founder Extended), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming(pour ISO10646)

STSong

Dargwa | Arial Unicode MS(2), Lucida Sans Unicode
Dungan | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Gagauz | Arial Unicode MS(2)
Haoussa | Arial Unicode MS(2), Lucida Sans Unicode
Ingouche | Arial Unicode MS(2), Lucida Sans Unicode
Japonais Arial Unicode MS82(2)

Polices SimSun
Par exemple : SimSun (Founder Extended), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming(pour ISO10646)

STSong

Kabarde | Arial Unicode MS(2), Lucida Sans Unicode
Kalmouk | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Karakalpak | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Kazakh | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Khakasse | Arial Unicode MS(2)
Khanti | Arial Unicode MS(2)
Kirghize | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Koriak | Arial Unicode MS(2), Lucida Sans Unicode
Lak | Arial Unicode MS(2), Lucida Sans Unicode
Lezgi | Arial Unicode MS(2), Lucida Sans Unicode
Mansi | Arial Unicode MS(2), Lucida Sans Unicode
Mari | Arial Unicode MS(2)
Mongol | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Nenets | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Ossetien | Arial Unicode MS(2)
Oudmourte | Arial Unicode MS(2)
Ouzbek (cyrillique) | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Russe (ancienne orthographe) | Arial Unicode MS(2), Palatino Linotype
Tabassaran | Arial Unicode MS(2), Lucida Sans Unicode
Tadjik | Arial Unicode MS(2), Palatino Linotype
Tchétchène | Arial Unicode MS(2), Lucida Sans Unicode
Tchouktche | Arial Unicode MS(2), Lucida Sans Unicode
Tchouvache | Arial Unicode MS(2)
Thaï Arial Unicode MS82(2)

Aharoni

David

Levenim mt

Miriam

Narkisim

Rod

Turkmène | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Tuvinian | Microsoft Core Fonts 2.82(1) (Arial, Courier New et Times New Roman)
Yakoute | Arial Unicode MS(2)
Zoulou | Arial Unicode MS(2), Lucida Sans Unicode

Où trouver/fourni avec

(1) Microsoft Windows XP ou supérieur

(2) Microsoft Office 2000 ou supérieur

Des polices supplémentaires pour différentes langues peuvent être achetées sur le site Web www.paratype.com/shop/.

Définition des Types et des Bordures de Zone Conversion de Documents Ecrits dans Plusieurs Langues


Conversion de Documents Ecrits dans Plusieurs Langues

Les instructions ci-dessous vous permettront de convertir un document écrit en Anglais et en Chinois. Si votre document utilise une combinaison de langue différente, sélectionnez les langues appropriées à l'étape 2.

  1. Cliquez sur le bouton Ouvrir PDF pour ouvrir le document sous ABBYY PDF Transformer 3.0.
  2. À partir de la liste déroulante Langues du Document PDF, sélectionnez Chinois et Anglais.
  3. Utilisez les outils de la barre d'outils pour tracer manuellement des zones sur l'image.
    Pour les documents présentant des structures plus simples, vous pouvez laisser ABBYY PDF Transformer 3.0 détecter les zones en cliquant sur [image] ou en appuyant sur Ctrl+F. Si vous n'êtes pas satisfait du résultat, ajustez les zones manuellement.
  4. Définissez la direction du texte en la sélectionnant à partir du menu des raccourcis de zone si nécessaire.
  5. Cliquez sur le bouton Convertir.

Police de texte Convertie Incorrecte Utilisation des Langages de Script Complexes


Utilisation de textes en hébreu, chinois, japonais et thaï

ABBYY PDF Transformer 3,0 peut désormais convertir des documents PDF écrits en Hébreu, Japonais, Chinois et Thaïlandais. Il est recommandé d'analyser manuellement les textes dans ces langues. Vous devrez peut-être effectuer les tâches suivantes :

  • Installer ces langues sur votre système
  • Installer des polices supplémentaires

Conversion de Documents Ecrits dans Plusieurs Langues Installation de Langues Supplémentaires


Installation de langues supplémentaires

Pour reconnaître des textes écrits en japonais, chinois, thaï ou en hébreu, vous devrez peut-être installer ces langues.
Microsoft Windows Vista prend en charge ces langues par défaut.

Pour installer de nouvelles langues sous Microsoft Windows XP :
  1. Cliquez sur Démarrer dans la barre des tâches.
  2. Sélectionnez Panneau de configuration>Options régionales et linguistiques.
  3. Dans l'onglet Langues, sélectionnez :
    • Installer les fichiers pour les langues à script complexe et s'écrivant de droite à gauche (ce qui inclut le thaïlandais)
      pour l'hébreu et le thaï
    • Installer les fichiers pour les langues d''Extrême-Orient
      pour le japonais et chinois
  4. Cliquez sur OK.

Utilisation des Langages de Script Complexes Polices Recommandées


Polices recommandées

Le tableau ci-dessous répertorie les polices recommandées avec des textes en hébreu, thaï, chinois et japonais.

Langue | Police recommandée
Hébreu | Arial™ Unicode™ MS*
Thaï | Arial™ Unicode™ MS* Aharoni David Levenim mt Miriam Narkisim Rod
Chinois simplifié, Chinois traditionnel, Japonais | Arial™ Unicode™ MS* Polices SimSun Par exemple : SimSun (Founder Extended), SimSun-18030, NSimSun. Simhei YouYuan PMingLiU MingLiU Ming(pour ISO10646) STSong

Des polices supplémentaires pour différentes langues peuvent être achetées sur le site Web www.paratype.com/shop/.

* Cette police est installée avec le système Microsoft Windows XP et Microsoft Office 2000 ou ultérieur.

Installation de Langues Supplémentaires Fenêtre Conversion PDF


Fenêtre Conversion PDF

La fenêtre Conversion PDF permet de configurer les options de conversion.

Pour obtenir des informations détaillées à propos de chaque élément de la zone d'utilisation, cliquez sur le bloc correspondant de l'image.

Personnalisation de l'espace de travail...

  • Pour placer la fenêtre Pages sur la gauche et la zone de paramétrage sur la droite, sélectionnez Ancrer à Gauche dans le menu Pages.
  • Pour placer la fenêtre Pages sur la droite et la zone de paramétrage sur la gauche, sélectionnez Ancrer à Droite dans le menu Pages.

Navigation sur les pages

  • Dans la fenêtre Pages :
    • Utilisez les flèches vers le haut et vers le bas pour passer d'une page à l'autre.
  • Dans la zone d'affichage de la page :
    • Utilisez les touches Page Sup et Page Inf pour faire défiler les pages d'un document comportant plusieurs pages ;
    • Utilisez les flèches vers le haut et vers le bas pour vous déplacer sur une page.
Outils d'analyse de page.
Utilisez ces boutons pour annuler l'opération précédente ou pour répéter l'opération annulée.
L'élémentAide ouvre le fichier d'aide et affiche des informations supplémentaires à propos du programme.
La fenêtre Pages affiche des vignettes représentant les pages du document afin que vous puissiez facilement parcourir, analyser et convertir des pages isolées.
Cette fenêtre affiche le document PDF sélectionné et les zones qui ont été délimitées sur celui-ci.
Outils de zoom
Outil de navigation sur la page.
Les outils de personnalisation de l'espace de travail vous permettent de remplacer la fenêtre Pages et la zone de paramétrage.
Boutons principaux du programme utilisés pour sélectionner un fichier PDF et lancer la conversion.
Le format de sortie auquel le fichier PDF doit être converti. Les options de conversion disponibles dépendent du format de sortie sélectionné dans ce champ.
Paramètres de conversion. Sélectionnez ici les langues du document, les options pour la conservation de la présentation et d'autres options de conversion.
Barre de progression. Pour accéder à une page à l'origine d'un message d'avertissement, cliquez simplement sur le numéro de page.

Polices Recommandées Création de PDF


Création de Documents PDF

ABBYY PDF Transformer 3.0 est un outil convivial permettant de créer des documents PDF à partir de documents Microsoft Word, Microsoft Excel, Microsoft PowerPoint, HTML, RTF, Microsoft Visio et TXT.

L'organigramme ci-dessous montre de manière schématique le processus de conversion de documents de formats de fichiers pris en charge en PDF :

Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information

* - Le document obtenu s'ouvre dans votre application d'affichage PDF par défaut.

Pour plus d'informations sur chaque étape, cliquez sur le bloc correspondant de l'organigramme.

La section suivante fournit des instructions détaillées sur la création de documents PDF, ainsi que quelques conseils pour sélectionner les options des fichiers PDF.

Contenu des Chapitres

  • Création de Documents PDF dans ABBYY PDF Transformer 3,0
  • Création de Documents PDF à partir d'Applications Microsoft Office
  • Création de Documents PDF à partir de l'Explorateur Windows
  • Création de Documents PDF à partir d'Autres Applications
  • Ajouter un Fichier à un Document PDF
  • Combiner Plusieurs Fichiers en un Seul Document PDF
  • Paramètres de Sécurité du PDF
  • Signature Bates

Fenêtre Conversion PDF Création de Documents PDF dans ABBYY PDF Transformer 3,0


Création de Documents PDF dans ABBYY PDF Transformer 3.0

ABBYY PDF Transformer permet de créer des documents PDF à partir de fichiers Microsoft Word, Microsoft Excel, Microsoft PowerPoint, HTML, RTF, Microsoft Visio et TXT.
Pour créer des documents PDF à partir de fichiers au formats différents, utilisez l'imprimante virtuelle PDF X-Change 4.0 for ABBYY.

Pour créer un fichier PDF :

  1. Exécutez ABBYY PDF Transformer 3.0 (Démarrer>Programmes>ABBYY PDF Transformer 3.0>Créer un fichier PDF).
  2. Dans la boîte de dialogue Sélectionner les fichier à convertir en document PDF qui s'ouvre, sélectionnez le fichier souhaité qui doit être de l'un des formats pris en charge.
    Afin de pouvoir créer des fichiers PDF à partir de documents Microsoft Word, Microsoft Excel, Microsoft PowerPoint et Microsoft Visio, l'application Microsoft Office correspondante doit être installée sur votre système.
  3. Cliquez sur Ouvrir.
  4. Vérifiez les options du fichier PDF :
    1. Nom de fichier
      Par défaut, le document sera enregistré dans le dossier source, sous le même nom que le document source. Pour sélectionner un autre dossier ou modifier le nom du fichier, cliquez sur Modifier…

    2. Mode d'enregistrement de PDF
      Dans Options d'Impression de Fichiers PDF, sélectionnez le taux de compression souhaité pour le document de sortie. Le choix dépend de la manière dont vous prévoyez d'utiliser ce document à l'avenir.

      Sélectionnez PDF non compressé s'il vous faut préserver la qualité originale des images. Sélectionnez PDF compressé s'il vous faut envoyer le fichier par courrier électronique ou le publier sur le web.
    3. Options supplémentaires
      • Paramètres de sécurité PDF
        Vous pouvez protéger votre document PDF contre les accès non autorisés grâce à un mot de passe.
        Pour plus d'informations, consultez Paramètres de sécurité PDF.

      • Signature Bates
        Vous pouvez appliquer la signature Bates à vos documents PDF de sortie.
        Pour plus d'informations, consultez Signature Bates.
    Pour créer un document PDF à partir d'un autre fichier, cliquer [image] au dessus de la fenêtre et sélectionner le fichier souhaité.
  5. Cliquez sur Créer un fichier PDF.

Le document PDF créé sera enregistré et ouvert dans une application d'affichage PDF.

Création de Documents PDF Création de Documents PDF à partir d'Applications Microsoft Office


Création de Documents PDF à partir d'Applications Microsoft Office

Lorsque vous installez ABBYY PDF Transformer 3.0, le programme d'installation l'intègre à Microsoft Office. Par conséquent, des boutons ABBYY PDF Transformer apparaissent dans Microsoft Word, Microsoft Excel, Microsoft PowerPoint et Microsoft Visio ; ces boutons vous permettent de créer des documents PDF directement à partir de ces applications.

Pour créer un document PDF depuis une application Microsoft Office :

  1. Lancez une application Microsoft Office.
  2. Créez ou ouvrez un document que vous souhaitez enregistrer au format PDF.
  3. Sur la barre d'outils ABBYY PDF Transformer 3.0, cliquez sur l'un des boutons suivants :
    • Créer un fichier PDF pour créer un fichier PDF
    • pour créer un fichier PDF et pour l'envoyer par courrier électronique
    • pour ajouter un fichier à un document PDF existant
      Pour plus d'informations, consultez Ajouter un Fichier à un Document PDF.
  4. Vérifiez les options du fichier PDF.
  5. Cliquez sur Créer un fichier PDF ou sur Envoyer en tant que fichier PDF.

Le document PDF créé sera enregistré et ouvert dans une application d'affichage PDF ou joint à un message électronique.

Le bouton ABBYY PDF Transformer n'apparaît pas dans la barre d'outils de mon application Microsoft Office...

Pour que le bouton ABBYY PDF Transformer apparaisse dans la barre d'outils de votre application Microsoft Office :

  • Clquez sur la barre d'outils avec le bouton droit de la souris et sélectionnez l'élément ABBYY PDF Transformer 3.0 dans le menu de raccourcis.

Si l'élément ABBYY PDF Transformer 3.0 n'apparaît pas dans le menu de raccourcis de la barre d'outils, cela signifie que vous avez choisi de ne pas intégrer ABBYY PDF Transformer dans les applications Microsoft Office pendant l'installation personnalisée.

Pour intégrer ABBYY PDF Transformer dans les applications Microsoft Office :

  1. Sélectionnez Démarrer>Paramètres>Panneau de configuration et cliquez deux fois sur Ajouter ou supprimer des programmes.
    Sous Microsoft Windows Vista, la commande porte le nom suivant : Programmes et fonctionnalités.
  2. Dans la liste des programmes installés, sélectionnez ABBYY PDF Transformer 3.0, puis cliquez sur Modifier.
  3. Suivez les instructions du programme d'installation.

Création de Documents PDF dans ABBYY PDF Transformer 3.0 Création de Documents PDF à partir de l'Explorateur Windows


Création de Documents PDF à partir de l'Explorateur Windows

Lorsque vous installez ABBYY PDF Transformer 3.0, le programme d'installation l'intègre à l'Explorateur Windows. Par conséquent, lorsque vous installez ABBYY PDF Transformer 3.0, un élément ABBYY PDF Transformer 3.0 sera ajouté au menu de raccourcis qui apparaît lorsque vous faites un clic droit sur un fichier pris en charge dans l'Explorateur Windows ; cet élément vous permet de convertir des fichiers en un clic.

Pour créer un fichier PDF à partir de l'Explorateur Windows :

  1. Dans l'Explorateur Windows, sélectionnez un fichier ou plus.
  2. Dans le menu de raccourcis, sélectionnez ABBYY PDF Transformer 3.0 puis sélectionnez l'opération souhaitée :
    • Créer fichier PDF pour créer un fichier PDF et pour l'enregistrer dans le dossier de sortie ;
    • Créer un fichier PDF et et l'envoyer en tant que courrier électronique pour créer un fichier PDF et pour l'envoyer par courrier électronique ;
    • Ajouter à un document PDF existant ;
      Pour plus d'informations, consultez Ajouter un fichier à un document PDF.
    • Combiner des fichiers dans un document PDF ;
      Pour plus d'informations, consultez Fusionner des fichiers dans un seul document PDF.
    • Créer un fichier PDF avec les paramètres personnalisés…, pour lancer ABBYY PDF Transformer 3.0 afin que vous puissiez sélectionner les options du fichier PDF.
      Pour plus d'informations, consultez Création de documents PDF dans ABBYY PDF Transformer 3.0.
    Les options disponibles dépendent du nombre de fichiers sélectionnés.
  3. Dès que vous avez lancé le processus de création, une fenêtre permettant la création et affichant une barre de progression s'ouvrira.

Lors de la création de documents PDF à partir de fichiers Microsoft Word, Microsoft Excel et Microsoft PowerPoint, la structure, les signets et les hyperliens du document sont conservés.

Afin de pouvoir créer des fichiers PDF à partir de documents Microsoft Word, Microsoft Excel et Microsoft PowerPoint, l'application Microsoft Office correspondante doit être installée sur votre système.

Sans commande ABBYY PDF Transformer dans le menu déroulant...

Sans commande ABBYY PDF Transformer dans le menu déroulant, vous choisissez de ne pas intégrer le programme à Windows Explorer pendant l'installation.

Cette fonctionnalité n'est pas disponible sur les plateformes 64 bit.

Pour intégrer ABBYY PDF Transformer 3.0. à Windows Explorer :

  1. Sélectionnez Démarrer>Paramètres>Panneau de configuration et cliquez deux fois sur Ajouter ou supprimer des programmes.
    Sous Microsoft Windows Vista, la commande porte le nom suivant : Programmes et fonctionnalités.
  2. Dans la liste des programmes installés, sélectionnez ABBYY PDF Transformer 3.0, puis cliquez sur Modifier.
  3. Suivez les instructions du programme d'installation.

Création de Documents PDF à partir d'Applications Microsoft Office Création de Documents PDF à partir d'Autres Applications


Création de Documents PDF à partir d'Autres Applications

PDF X-Change 4.0 for ABBYY vous permet de créer des documents PDF à partir de toute application vous donnant la possibilité de sélectionner une imprimante. PDF X-Change 4.0 for ABBYY est déjà installé sur votre ordinateur si vous avez sélectionné l'installation typique ou si vous avez installé au moins un des composants Créer un PDF lors de l'installation personnalisée.

Pour créer un document PDF en utilisant PDF X-Change 4.0 for ABBYY :

  1. Exécutez l'application et ouvrez le fichier que vous souhaitez convertir en un document PDF.
  2. Ouvrez la boîte de dialogue Paramètres d'impression (celle-ci peut varier d'une application à une autre ; dans la plupart des applications, il vous faut sélectionner Fichier>Imprimer pour ouvrir cette boîte de dialogue).
  3. Dans la liste des imprimantes disponibles, sélectionnez l'imprimante « virtuelle » PDF X-Change 4.0 for ABBYY.
  4. Ajustez les options de création de PDF si nécessaire : cliquez sur Propriétés puis sélectionnez les options souhaitées.
  5. Cliquez sur OK pour démarrer la création d'un document PDF.
  6. Dans la boîte de dialogue qui s'ouvre, vous pouvez modifier le nom du fichier PDF de sortie ou son emplacement. Vous pouvez également ajouter le document PDF en cours de création à un document PDF existant en sélectionnant Ajouter au Document PDF Existant.
    Parfois, lorsque vous essayez d'Ajouter un fichier à un document PDF protégé par un mot de passe, PDF X-Change 4.0 for ABBYY peut vous inviter à saisir un mot de passe. ABBYY ne contrôle pas cette fonction de PDF X-Change 4.0 for ABBYY.
Pour toute question concernant l'utilisation de l'imprimante virtuelle, veuillez consulter le fichier d'aide de PDF X-Change 4.0 for ABBYY. Appuyez sur F1 pour ouvrir le fichier d'aide ou parcourez le fichier d'aide sur le CD d'installation. Ce fichier d'aide est uniquement disponible en Anglais.

Création de Documents PDF à partir de l'Explorateur Windows Ajouter un Fichier à un Document PDF


Ajouter un Fichier à un Document PDF

Avec ABBYY PDF Transformer 3.0, vous pouvez ajouter des fichiers modifiables aux formats pris en charge à vos documents PDF.

Ajouter un fichier à un document PDF.

  1. Effectuez l'une des opérations suivantes :
    • Lancez la procédure d'ajout de fichier à partir d'une application Microsoft Office
      1. Lancez l'application Microsoft Office requise.
      2. Créez/ouvrez le document que vous souhaitez ajouter à votre document PDF.
      3. Sur la barre d'outils ABBYY PDF Transformer 3.0, sélectionnez l'outil [image].
    • Lancez la procédure d'ajout de fichier depuis l'Explorateur Windows
      1. Dans l'Explorateur Windows, sélectionnez le fichier que vous souhaitez ajouter à votre document PDF.
      2. Dans le menu de raccourcis du fichier, développez l'élément ABBYY PDF Transformer 3.0 et sélectionnez Ajouter à un document PDF existant.
  2. Dans la boîte de dialogue qui apparaît, sélectionnez le document PDF auquel vous souhaitez ajouter le fichier sélectionné et cliquez sur Ouvrir.
  3. Assurez-vous que les options de création de PDF appropriées soient sélectionnées :
    • mode d'enregistrement de fichiers PDF
      Dans Options d'Impression de Fichiers PDF, sélectionnez le taux de compression souhaité pour le document de sortie. Le choix dépend de la manière dont vous prévoyez d'utiliser le document à l'avenir.
      Sélectionnez PDF non compressé s'il vous faut conserver des images de grande qualité dans le document. Sélectionnez PDF compressé si vous enverrez le fichier PDF par courrier électronique ou si vous le publierez sur Internet.
      Lorsque vous ajoutez un document PDF à un document PDF, les Options d'Impression de Fichiers PDF ne sont pas disponibles.
    • Paramètres de sécurité
      Vous pouvez protéger votre document PDF contre les accès non autorisés grâce à un mot de passe.
      Consultez Paramètres de sécurité PDF pour plus d'informations
  4. Cliquez sur Créer un fichier PDF.

Le document PDF de sortie sera enregistré et ouvert dans votre application d'affichage PDF.

Création de Documents PDF à partir d'Autres Applications Fusionner Plusieurs Fichiers en un Seul Document PDF


Combiner Plusieurs Fichiers en un Seul Document PDF

Grâce à ABBYY PDF Transformer 3.0, vous pouvez combiner plusieurs fichiers en un seul document PDF. Vous pouvez fusionner aussi bien les fichiers PDF que les fichiers modifiables dans les formats pris en charge.

Pour combiner plusieurs fichiers en un document PDF :

  1. Effectuez l'une des opérations suivantes :
    • Lancer la procédure de combinaison de fichier à partir du menu Démarrer
      • Dans Démarrer>Programmes>ABBYY PDF Transformer 3.0, sélectionnez Combiner des Fichiers en un Document PDF.
    • Lancer la procédure de combinaison de fichier à partir de Windows Explorer
      1. Dans Windows Explorer, sélectionnez les fichiers que vous souhaitez fusionner.
      2. Dans le menu de raccourcis des fichiers, déroulez l'élément ABBYY PDF Transformer 3.0 puis sélectionnez Combiner des fichiers dans un document PDF.
  2. Dans la boîte de dialogue qui apparaît :
    • Ajoutez les fichier que vous souhaitez fusionner
      Cliquez sur Ajouter des fichiers… puis sélectionnez les fichiers à fusionner et cliquez sur Ajouter.
    • Supprimez les fichiers non souhaités en les sélectionnant et en cliquant sur Supprimer.
    • Utilisez [image] et [image] pour modifier l'ordre des fichiers si nécessaire.
      Les fichiers seront ajoutés dans l'ordre dans lequel ils apparaissent dans la liste. Chaque fichier commencera sur une nouvelle page.
  3. Assurez-vous que les options de création de PDF correctes soient sélectionnées :
    • Nom de fichier
      Pour renommer le fichier ou modifier son emplacement, cliquez sur Modifier…
    • Mode d'enregistrement de PDF
      Dans Options d'Impression de Fichiers PDF, sélectionnez le taux de compression souhaité pour le document de sortie. Le choix dépend de la manière dont vous projetez d'utiliser ce document dans le futur.
      Sélectionnez PDF non compressé si vous souhaitez conserver les images en qualité haute dans le document. SélectionnezOptions d'Impression de Fichiers PDF si vous comptez envoyer le fichier PDF par courrier électronique ou le publier sur Internet.
      Lorsque vous fusionnez uniquement des fichiers PDF, les Options d'Impression de Fichiers PDF ne sont pas disponibles.
    • Paramètres de sécurité
      Vous pouvez protéger votre document PDF des accès non autorisés à l'aide d'un mot de passe.
      Consultez Paramètres de sécurité de PDF pour obtenir plus d'informations.
  4. Cliquez sur Créer un fichier PDF.

Le document PDF créé est enregistré et s'ouvre dans une application d'affichage PDF.

Ajouter un Fichier à un Document PDF Paramètres de Sécurité du PDF


Paramètres de Sécurité du PDF

Lors de la création d'un document PDF, vous pouvez créer des mots de passe qui empêchent l'ouverture, l'impression ou la modification non autorisée du document PDF.

Vous pouvez spécifier un Mot de Passe d'Ouverture de Document ou/et un Mot de Passe des Autorisations.

Mot de Passe d'Ouverture de Document Mot de Passe des Autorisations

Un Mot de Passe d'Ouverture de Document empêche les utilisateurs qui ne connaissent pas ce mot de passe d'ouvrir le document PDF.

Pour définir un Mot de Passe d'Ouverture de Document :

  1. Sélectionnez Restreindre l'ouverture.
  2. Dans la boîte de dialogue Restreindre l'Ouverture du fichier PDF, saisissez un mot de passe et confirmez-le.

Le mot de passe spécifié sera affiché sous forme d'une série de points dans le champ Mot de passe .

Un Mot de Passe d'Autorisation empêche les utilisateurs qui ne connaissent pas ce mot de passe d'imprimer et de modifier le document PDF.

Pour définir un Mot de Passe d'Autorisation :

  1. Sélectionnez Restreindre la modification et l'impression.
  2. Dans la boîte de dialogue Restreindre la Modification et l'Impression du Fichier PDF, saisissez un mot de passe et confirmez-le.

Le mot de passe spécifié sera affiché sous forme d'une série de points dans le champ Mot de passe .

Il est possible également d'activer ou de désactiver l'impression, la modification ou la copie de votre document PDF. Ces restrictions sont définies dans Paramètres des autorisations.

  • Sélectionnez Impression du document si vous souhaitez empêcher l'impression du document.
  • Sélectionnez Modification du document si vous souhaitez empêcher la modification du document.
  • Sélectionnez Extraction de texte et d'images à partir du document si vous souhaitez empêcher l'utilisateur de copier du texte, des images, etc... à partir du document.
  • Sélectionnez Remplissage des commentaires et du formulaire du document si vous souhaitez empêcher l'utilisateur d'ajouter des commentaires ou des formulaires PDF au document.
Pour modifier un mot de passe défini précédemment, cliquez sur Modifier…

Combiner Plusieurs Fichiers en un Seul Document PDF Signature Bates


Signature Bates

Avec ABBYY PDF Transformer 3.0, vous pouvez maintenant appliquer la signature Bates à vos documents en créant des fichiers PDF. La signature Bates facilite beaucoup la recherche dans les archives.

Si vous appliquez la signature Bates à un document pour la première fois :

  1. Dans Options Avancées, sélectionnez Activer la signature Bates.
  2. Dans la fenêtre qui s'affiche, saisissez le nom du nouveau profil que vous avez créé dans le champ Nom du profil .
  3. Spécifier les options de la signature Bates :
    1. Paramètres
      Sélectionnez une ou plusieurs options :
      • Insérer un Numéro
        Vous pouvez ajouter un numéro unique à chaque page du document ou à l'intégralité du document. La numérotation commencera à partir du numéro que vous avez spécifié. Lors du traitement de plusieurs documents, la numérotation continuera.
        Par défaut, la numérotation démarre à 0001 et les numéros sont ajoutés aux documents (et non aux pages). Pour modifier la valeur par défaut, cliquez sur Définir un numéro…

      • Insérer la Date
        Le texte de la numérotation Bates comprendra la date à laquelle votre document PDF a été créé.
      • Insérer l'Heure
        Le texte de la numérotation Bates comprendra l'heure à laquelle votre document PDF a été créé.
      • Insérer un Numéro de Page
        Le texte de la numérotation Bates comprendra le numéro de page de votre document PDF.
      Les paramètres sélectionnés seront ajoutés au champ Format après le curseur. Vous pouvez modifier l'ordre des paramètres dans le champ, ajouter des notes explicatives et définir le format de la date et de l'heure. Pour plus d'informations, consultez Date et heure actuelle dans les mentions spéciales et les signatures Bates.
      • Ajouter une bordure
        Sélectionnez cette option si vous souhaitez que le texte soit entouré d'un cadre.
    2. Position
      Sélectionnez l'une des huit positions possibles sur la page.
    3. Police
      Vous pouvez sélectionner le type de police, la taille et la couleur
  4. Cliquez sur Enregistrer.

Maintenant, si vous créez un document PDF ou si vous convertissez un fichier en PDF, la signature Bates sera appliquée au document PDF obtenu et le profil correspondant sera enregistré dans le programme.

Vous pouvez également appliquer une signature Bates à un document en fonction d'un profil précédemment créé :

  1. Dans Options Avancées, sélectionnez Activer la signature Bates.
  2. Dans la liste déroulante, sélectionnez le profil de signature Bates souhaité.

Modification des paramètres de signature Bates

Deux méthodes sont disponibles pour modifier les paramètres de signature Bates :
  1. Dans la zone de paramétrage, double-cliquez sur une mention spéciale Bates.

  2. Spécifiez les paramètres souhaités et cliquez sur Enregistrer.
    3. Ceci modifiera également les paramètres du profil correspondant.
  1. Cliquez sur Gérer les Profils…
  2. Sélectionnez le profil de signature Bates que vous souhaitez modifier et cliquez sur Modifier.
  3. Spécifiez les paramètres souhaités et cliquez sur Enregistrer.

Suppression des mentions spéciales Bates

  • Désélectionnez l'option Activer la signature Bates.

Création d'un profil de signature Bates

Deux méthodes sont disponibles pour créer un profil de signature Bates :
  1. Dans la zone de paramétrage de la section Options Avancées, cliquez sur Créer nouveau…

  2. Spécifiez les paramètres souhaités et cliquez sur Enregistrer.
  1. Cliquez sur Gérer les Profils…
  2. Effectuez l'une des opérations suivantes :
    • Cliquez sur Nouveau pour créer un nouveau profil de signature Bates ;
    • Cliquez sur Copier pour copier un profil de signature Bates existant.
  3. Spécifiez les paramètres souhaités et cliquez sur Enregistrer.

Suppression d'un profil de signature Bates.

  1. Cliquez sur Gérer les Profils…
  2. Sélectionnez le profil que vous souhaitez supprimer et cliquez sur Supprimer.
Si vous supprimez un profil de signature Bates qui a été utilisé dans votre document, la signature Bates sera appliquée en fonction du premier profil restant. S'il ne reste aucun profil de signature Bates, la signature Bates ne sera pas appliquée au document.

Paramètres de Sécurité du PDF Activation et enregistrement d'ABBYY PDF Transformer 3.0


Activation et enregistrement d'ABBYY PDF Transformer 3.0

Le piratage logiciel nuit aux éditeurs de logiciels comme aux utilisateurs. Les programmes illégaux n'offrent pas cette sécurité. Les copies légales des logiciels garantissent que des entreprises tierces ne puissent pas introduire de modifications de code nuisibles. ABBYY s'efforce de protéger ses droits de propriété intellectuelle ainsi que la sécurité de ses clients par le biais de nombreuses mesures anti-piratage.

Le logiciel d'ABBYY utilise une technologie de protection unique pour empêcher la copie par des utilisateurs n'ayant pas conclu d'accord de licence avec ABBYY.

Pour pouvoir utiliser votre copie d'ABBYY PDF Transformer en mode complet, vous devez l'activer.

L'enregistrement est facultatif et offre de nombreux avantages.

Contenu du chapitre

  • Activation d'ABBYY PDF Transformer 3.0
  • Enregistrement d'ABBYY PDF Transformer 3.0
  • Politique de confidentialité

Signature Bates Activation d'ABBYY PDF Transformer 3.0


Activation d'ABBYY PDF Transformer 3.0

Après l'installation d'ABBYY PDF Transformer 3.0, vous devez activer le programme pour pouvoir l'utiliser en mode complet. Vous n'êtes pas invité à activer votre copie d'ABBYY PDF Transformer 3.0 si la copie ne requiert pas d'activation.

L'Assistant d'activation intégré vous permettra d'activer le programme en quelques minutes. Il vous permettra d'envoyer les données nécessaires à l'activation de votre copie du logiciel à ABBYY. Vous recevrez un code d'activation en retour.

Pour activer ABBYY PDF Transformer 3.0 :

  1. Dans le menu Aide, sélectionnez Activer Maintenant….
  2. Suivez les instructions de l'Assistant d'activation.

    Si vous activez votre copie du programme par téléphone ou courrier électronique, il vous suffit de saisir le code d'activation ou d'indiquer le chemin d'accès du fichier d'activation dans la boîte de dialogue correspondante dans l'Assistant d'activation.

Lorsque votre copie est activée, ABBYY PDF Transformer s'exécutera sur cet ordinateur en mode complet.

En savoir plus sur les méthodes d'activation :

  • Via Internet
     L'activation s'effectue automatiquement et ne prend que quelques secondes. Cette méthode d'activation requiert une connexion Internet.
  • Par courrier électronique
    Le programme vous invite à envoyer un courrier électronique à ABBYY, contenant les informations requises pour l'activation d'ABBYY PDF Transformer. Ce courrier électronique sera généré automatiquement. Vous recevrez un code d'activation en retour.
    Pour obtenir une réponse rapide du système automatisé, veillez à ne pas modifier l'objet et le corps du message généré.
  • Par téléphone
    Sélectionnez votre pays dans la boîte de dialogue correspondante dans l'Assistant d'activation. L'assistant indiquera les numéros de téléphone du bureau ou partenaire ABBYY le plus proche. Communiquez au responsable du support technique le numéro de série et le Product ID indiqués dans l'Assistant d'activation.
    Les codes d'activation peuvent être longs et les dicter au téléphone peut prendre du temps.

Vous pouvez réinstaller ABBYY PDF Transformer sur l'ordinateur sur lequel il a été activé aussi souvent que vous le souhaitez, sans avoir à relancer le processus d'activation. L'Assistant d'activation ABBYY PDF Transformer détecte et accepte les modifications de la configuration de l'ordinateur. Les mises à niveau mineures ne nécessitent pas de réactivation. Si des mises à niveau importantes sont effectuées sur le système (formatage du disque dur ou réinstallation du système d'exploitation), vous devrez peut-être vous procurer un nouveau code d'activation.

Activation et enregistrement d'ABBYY PDF Transformer 3.0 Enregistrement d'ABBYY PDF Transformer 3.0


Enregistrement d'ABBYY PDF Transformer 3.0

Nous vous invitons à enregistrer votre copie d'ABBYY PDF Transformer. L'enregistrement est facultatif.

Pour enregistrer votre copie d'ABBYY PDF Transformer 3.0, effectuez l'une des opérations suivantes :

  • Remplissez le formulaire d'enregistrement lors de l'activation du programme.
    Si vous n'enregistrez pas le programme lors de l'activation, vous pourrez le faire ultérieurement.
  • Dans le menu Aide, sélectionnez S'Enregistrer Maintenant… et remplissez le formulaire d'enregistrement qui s'affiche.
  • Enregistrez votre copie sur le site Web d'ABBYY.
  • Contactez le Bureau ABBYY le plus proche.

Avantages de l'enregistrement :

  1. Support technique gratuit
  2. Notifications par courrier électronique des sorties des nouveaux produits ABBYY
  3. BONUS ! Lorsque vous enregistrez votre copie d'ABBYY PDF Transformer 3.0, recevez gratuitement ABBYY Screenshot Reader ! ABBYY Screenshot Reader crée des captures d'écran à partir de n'importe quelle zone de votre écran. Il permet également de procéder à la reconnaissance optique de caractères dans les zones de texte.

Activation d'ABBYY PDF Transformer 3.0 Politique de Confidentialité


Politique de Confidentialité

Au cours de l'activation, de l'enregistrement et de l'utilisation d'ABBYY PDF Transformer 3.0, certaines de vos informations personnelles seront fournies à ABBYY. Vos informations personnelles pourront être collectées, traitées et utilisées par ABBYY, conformément à la loi applicable prévoyant que la confidentialité des données soit maintenue. Toute information personnelle que vous fournissez à ABBYY sera stockée et utilisée strictement au sein du groupe ABBYY et ne sera divulguée à aucun tiers à moins que cela ne soit exigé par la loi applicable.

ABBYY peut vous envoyer des courriers électroniques contenant des nouveautés sur le produit et l'entreprise, des informations concernant les offres spéciales, des conseils sur l'utilisation du produit et d'autres informations relatives au produit et à l'entreprise si vous avez accepté de recevoir de telles informations d'ABBYY. Il vous est possible de supprimer votre adresse électronique de la liste de diffusion d'ABBYY à tout moment.

Enregistrement d'ABBYY PDF Transformer 3.0 Annexe


Annexe

Contenu du chapitre

  • Contrat de licence utilisateur final
  • Comment acheter un produit ABBYY
  • Langues Prises en Charge
  • Formats Pris en Charge
  • Date et Heure Actuelle dans les Mentions Spéciales et les Signatures Bates
  • Glossaire
  • Raccourcis Clavier
  • Utilisation de l'aide d'ABBYY PDF Transformer 3.0
  • Configuration système requise

Politique de Confidentialité Contrat de licence utilisateur final


Contrat de licence utilisateur final

ABBYY PDF Transformer 3.0

Important ! Veuillez lire attentivement le document suivant avant d'installer, de copier ou d'utiliser ce logiciel. En installant, copiant ou utilisant ce produit logiciel, vous vous engagez à accepter les termes suivants.

Cet accord de licence pour utilisateur final (« CLUF ») constitue un accord juridique entre vous, l'utilisateur final qui a obtenu le logiciel ABBYY identifié ci-dessus (y compris toute entité juridique pour le compte de laquelle vous vous êtes procuré ce logiciel), et ABBYY, et régit l'utilisation du logiciel ABBYY identifié ci-dessus, fourni conjointement avec le présent accord, ainsi que tous les supports, informations imprimées et documentation électronique ou « en ligne » associés de même que les applications, bases de données et autres composants logiciels (collectivement appelé « LOGICIEL »).

En installant, copiant ou utilisant de quelque autre façon ce LOGICIEL, vous reconnaissez avoir lu le présent CLUF et avoir compris et accepté de vous soumettre à ses conditions d'utilisation.

Le présent CLUF prend plein effet lorsque vous commencez à utiliser ce LOGICIEL ou dès que vous acceptez toutes les conditions prévues aux présentes. Pour confirmer votre acceptation, cochez la case « J'accepte les termes de ce contrat de licence », puis cliquez sur le bouton Suivant. Ce CLUF vous engage pendant toute la durée du copyright du LOGICIEL sauf mention contraire prévue par le CLUF.

Le LOGICIEL est protégé par les lois et traités internationaux en vigueur sur le copyright. Vous acceptez que le présent CLUF s'applique au même titre que tout autre accord écrit que vous auriez signé. Le présent CLUF est opposable à vous et à toute autre entité juridique s'étant procuré le LOGICIEL et pour le compte de qui il est utilisé.

Si le logiciel est fourni avec une copie papier du Contrat de licence, en cas de toute divergence de contenu entre le texte de ce CLUF et le texte du Contrat de licence, le texte du Contrat de licence prévaudra.

Si vous n'acceptez pas les termes du CLUF, n'utilisez pas le LOGICIEL et/ou cochez la case « Je n'accepte pas les termes de ce contrat de licence », puis cliquez sur Annuler.

Définitions

« ABBYY » désigne ABBYY USA Software House Inc. domiciliée à l'adresse 880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, États-Unis, lorsque l'article 20.1 du présent CLUF est appliqué,
ABBYY Europe GmbH domiciliée à Elsenheimerstr. 49 80687 Munich, Allemagne lorsque l'article 20.2 du présent CLUF est appliqué,
ABBYY UK Ltd. domiciliée à l'adresse Heathrow Business Centre, 65 High Street, Egham, Surrey TW20 9EY, Royaume Uni lorsque l'article 20.3 est appliqué,
ABBYY LLC domiciliée à l'adresse ul. Perovskaya dom 22, korpus 1, 111398, Moscou, Russie lorsque l'article 20.4 de ce CLUF est appliqué,
ABBYY Software House Ukraine domiciliée à l'adresse 31, Degtyarevskaya st., Kiev, Ukraine 03680 lorsque l'article 20.5 de ce CLUF est appliqué
et ABBYY Solutions Ltd., Michail Karaoli 2, Egkomi CY 2404, Nicosie, Chypre dans tous les autres cas.

Le « Groupe ABBYY » désigne ABBYY et toutes ses filiales. « Filiale ABBYY » signifie une entité qui directement ou indirectement, via un ou plusieurs intermédiaires, contrôle, est contrôlée par ou est sous contrôle commun d'ABBYY.

« Vous », « votre » et « utilisateur final » réfèrent à et incluent toute personne et/ou entité juridique s'étant procuré le LOGICIEL et pour le compte de qui ce LOGICIEL est utilisé.

« Licence » signifie l'autorisation limitée et non exclusive qui vous est accordée par ABBYY pour installer et utiliser les fonctionnalités du LOGICIEL dans le respect des termes et conditions du présent CLUF.

1. Octroi de licence

1.1 Sous réserve du respect des termes de ce CLUF, ABBYY vous accorde la licence d'utilisation du LOGICIEL, y compris les images, photos, animations, composants audio et vidéo, musique, texte et applets intégrés au LOGICIEL, ainsi que la documentation imprimée l'accompagnant et toutes les copies LOGICIELLES, uniquement dans le cadre énoncé ci-dessous. Toutes les conditions énoncées ci-dessous s'appliquent au LOGICIEL dans son ensemble ainsi qu'aux éléments qui le composent.

2. Licence

2.1 ABBYY agit en tant que représentant, garant et détenteur de tous les droits, de la capacité juridique et de l'autorité d'attribution de licences et de distribution du LOGICIEL, y compris les images, les photos, les animations, les composants audio et vidéo, la musique, le texte et les applets inclus dans le LOGICIEL, ainsi que les documents imprimés qui l'accompagnent et toutes les copies du LOGICIEL.

2.2 Tous les droits relatifs au titre et à la propriété intellectuelle du LOGICIEL et du contenu externe au LOGICIEL mais pouvant être consulté à partir de ce dernier, appartiennent aux propriétaires des contenus respectifs et peuvent être protégés par copyright ou d'autres lois et traités internationaux sur la propriété intellectuelle. Le présent CLUF ne vous accorde aucun droit sur ladite propriété intellectuelle.

2.3 Le LOGICIEL contient des secrets industriels et des informations confidentielles qui sont la propriété d'ABBYY et de tiers, et est protégé par copyright incluant, de manière non limitative, les lois sur les droits d'auteur aux États-Unis et dans la Fédération de Russie, et les traités internationaux ainsi que les lois en vigueur dans le pays où il est utilisé. Toute infraction aux termes et conditions d'utilisation stipulés dans ce CLUF constitue une violation des droits de la propriété intellectuelle d'ABBYY et/ou de tiers et un motif de résiliation de tous les droits d'utilisation du LOGICIEL, octroyés par ce CLUF.

2.4 Vous êtes autorisé à effectuer un transfert unique et permanent du LOGICIEL directement à un autre utilisateur final. Ce transfert doit inclure l'intégralité du LOGICIEL (y compris tous les composants, supports, matériaux imprimés et mises à niveau) et le présent CLUF. Ce transfert ne peut s'effectuer par (voie de) consignation ou autre mode de transfert indirect. Le bénéficiaire de ce transfert unique doit accepter de se conformer aux termes du présent CLUF, et notamment à l'obligation de ne pas transférer à son tour ce CLUF et ce LOGICIEL. Pour effectuer ce transfert, vous devez désinstaller le LOGICIEL de votre ordinateur ou de votre réseau local.

2.5 Ce CLUF ne vous octroie aucun droit relatif aux marques déposées d'ABBYY.

2.6 Droits relatifs à la propriété intellectuelle. Tous les droits non expressément octroyés sont réservés par ABBYY.

3. Utilisation du LOGICIEL

3.1. Si le Logiciel a été acheté par une entité, alors vous n'êtes autorisé à installer et à utiliser le LOGICIEL que sur votre ordinateur professionnel. Vous n'êtes pas autorisé à installer et utiliser le LOGICIEL sur votre ordinateur personnel. Vous n'êtes pas autorisé à installer le LOGICIEL sur plus d'un ordinateur.

3.2. Si le LOGICIEL a été acheté par une personne à titre privé, alors vous êtes autorisé à installer le LOGICIEL à la fois sur votre ordinateur professionnel et sur votre ordinateur personnel. Vous n'êtes pas autorisé à installer le LOGICIEL plus d'ordinateurs que les deux cités. Vous n'êtes autorisé à utiliser le LOGICIEL que sur un seul ordinateur à la fois. Le LOGICIEL ne doit pas être utilisé simultanément sur votre ordinateur personnel et sur votre ordinateur professionnel.

3.3.Vous pouvez accéder au LOGICIEL en utilisant les services Terminal Server depuis un seul ordinateur à la fois sauf indication contraire stipulée dans un accord différent contracté avec ABBYY ou dans toute documentation fournie avec le LOGICIEL. Les services Terminal Server permettent à un utilisateur d'accéder aux applications et aux données sur un ordinateur distant par le réseau.

4. LOGICIEL fourni sur plusieurs supports

4.1 Il se peut que le LOGICIEL soit fourni sur plusieurs supports, notamment via des téléchargements sur Internet. Quel que soit le nombre de supports reçus, la licence ne vous autorise à utiliser qu'une (1) seule copie du LOGICIEL en accord avec la section 3 de ce CLUF.

5. Bases de données de l'utilisateur final

5.1 Vous pouvez créer vos propres bases de données pour les programmes figurant dans le LOGICIEL, si cette fonctionnalité est incluse dans le LOGICIEL.

6. Redistribution du LOGICIEL

6.1 Toute redistribution du LOGICIEL, sauf exception stipulée dans l'article 2.4, est strictement interdite. La redistribution inclut, sans s'y limiter, la location, la location-vente ou le prêt du LOGICIEL sauf disposition contraire stipulée dans un autre accord conclu avec ABBYY.

7. Termes d'utilisation supplémentaires sur la Pré-version du logiciel

7.1. Si le LOGICIEL que vous avez obtenu avec cette Licence est une version précommerciale ou une version bêta du LOGICIEL (« Pré-version du logiciel »), alors la Section suivante s'applique. Dans la mesure où toute disposition de celle-ci est en contradiction avec tout autre terme ou toute autre condition de ce CLUF, cette Section prévaut sur cet/ces autre(s) terme(s) et cette/ces autre(s) condition(s) pour ce qui est de la Pré-version du logiciel, mais ce uniquement dans une mesure nécessaire à la résolution de la contradiction.

7.2. Vous reconnaissez que le LOGICIEL est une version précommerciale, qu'il ne représente pas le LOGICIEL commercialisé par ABBYY et qu'il peut comporter des bugs, des erreurs et d'autres problèmes qui pourraient occasionner des défaillances système ou d'autres défaillances ainsi que des pertes de données. Par conséquent, la Pré-version du logiciel vous est fournie « en l'état » et ABBYY décline toute obligation envers vous en terme de garantie ou de responsabilité, quelqu'en soit la nature. LORSQUE LA RESPONSABILITÉ RELATIVE À LA PRÉ-VERSION DU LOGICIEL NE PEUT ÊTRE EXCLUE MAIS PEUT ÊTRE LIMITÉE, LA RESPONSABILITÉ D'ABBY ET CELLE DE SES FOURNISSEURS SERA LIMITÉE À UN MONTANT TOTAL DE CINQUANTE DOLLARS (50 $ U.S.).

7.3. Vous reconnaissez que la Pré-version du logiciel puisse fonctionner pendant une durée limitée par le LOGICIEL ne dépassant cependant pas 2 (deux) semaines après le premier lancement de la Pré-version du logiciel. À cette date d'échéance, les fonctionnalités de la Pré-version du logiciel seront désactivées et le CLUF sera annulé, à moins qu'il ne soit prolongé par ABBY une fois que vous aurez obtenu la licence pour la version complète du LOGICIEL auprès d'ABBYY.

7.4. Vous reconnaissez qu'ABBYY ne vous a pas promis ou garanti que la Pré-version du logiciel serait annoncée ou rendue disponible pour tous à l'avenir, qu'ABBYY n'a aucune obligation expresse ou implicite envers vous en ce qui concerne l'annonce ou l'introduction de la Pré-version du logiciel et qu'ABBYY puisse ne pas introduire de produit logiciel similaire à ou compatible avec la Pré-version du logiciel. Par conséquent, vous reconnaissez que toute recherche ou développement que vous effectuez dans le cadre de la Pré-version du logiciel ou de tout produit logiciel associé à la Pré-version du logiciel relèveront entièrement de votre propre responsabilité.

7.5. Vous reconnaissez que la Pré-version du logiciel, toute information écrite, orale ou électronique l'accompagnant qui vous est divulguée par ABBYY à propos de la Pré-version du logiciel, toute information concernant la qualité de la Pré-version du logiciel ou la qualité des résultats obtenus via l'utilisation de la Pré-version du logiciel et toute information concernant des bugs, erreurs et autres problèmes découverts par vous dans la Pré-version du logiciel est confidentielle (voir ci-après, Document confidentiels).

7.6. Vous acceptez de vous soumettre aux termes et conditions d'utilisation suivants :

7.6.1. Vous ne divulguerez pas de Documents confidentiels. Le terme « divulguer » signifie concéder en location-vente, prêter, louer, attribuer, transférer ou fournir un accès par le réseau ou de toute autre façon à des documents confidentiels reproduits sous toute forme, incluant les communications orales, à un tiers quel qu'il soit.

7.6.2. Vous entreprendrez les démarches adaptées pour empêcher la divulgation de Documents confidentiels pour les conserver comme tels.

7.6.3. Vous informerez rapidement ABBYY si vous apprenez toute divulgation de Documents confidentiels.

7.6.4. S'il y a violation des termes et conditions d'utilisation énoncés dans les articles 7.6.1 à 7.6.3 ci-dessus, vous payerez une amende à ABBYY d'un montant de 10 000 dollars (10 000 $ U.S.). Vous dédommagerez également ABBYY pour toute perte non indemnisée via l'amende et résultant de ladite violation.

7.7. Les termes de confidentialité énoncés dans l'article 7.6 du présent CLUF resteront en vigueur jusqu'au jour de la sortie officielle du logiciel. Dans le cadre du présent CLUF, le jour de la sortie officielle du LOGICIEL sera le jour de la publication d'un communiqué de presse concernant le LOGICIEL sur www.ABBYY.com.

7.8. Au cours du terme énoncé dans la clause 7.3, vous donnerez votre opinion à la demande d'ABBYY dans le cadre du test et de l'utilisation de la Pré-version du logiciel, incluant les rapports d'erreur ou de bug.

7.9. Si vous avez obtenu la Pré-version du logiciel conformément à un accord écrit séparé, tel que l'Accord mutuel de non-divulgation, l'utilisation que vous aurez de cette Pré-version du logiciel sera également soumise audit accord. Dans la mesure où les termes ou conditions d'utilisation d'un accord écrit séparé, tel que l'Accord mutuel de non-divulgation, sont en contradiction avec les termes ou conditions d'utilisation du présent CLUF, un accord écrit séparé prévaut sur lesdits autres termes et conditions d'utilisation en ce qui concerne la Pré-version du logiciel, mais uniquement dans la mesure nécessaire pour abolir cette contradiction.

7.10. À la réception d'une version ultérieure non commercialisée du logiciel ou d'une version commerciale publique du logiciel, aussi bien en tant que produit autonome qu'en tant que partie d'un produit plus complet, vous vous engagez à renvoyer ou détruire toutes les pré-versions du logiciel antérieures envoyées par ABBYY et vous engagez à prolonger les termes de l'accord de licence pour toutes les versions ultérieures de la pré-version du logiciel ou une version commerciale publique du LOGICIEL susmentionnées.

8. Limitations

8.1 Vous reconnaissez que le LOGICIEL est protégé contre la copie et/ou l'utilisation non autorisées. Si vous n'activez pas votre copie du LOGICIEL, vous risquez de ne pas pouvoir exercer vos droits sur le LOGICIEL, comme prévu par ce CLUF.

8.2 Toutes les conditions d'utilisation et les limitations régissant l'utilisation du LOGICIEL sont énoncées dans ce CLUF, sauf stipulation contraire dans un accord distinct avec ABBYY ou dans une autre documentation accompagnant le LOGICIEL.

8.3 Vous n'êtes pas autorisé à exécuter ou à permettre à d'autres personnes d'exécuter les opérations répertoriées ci-dessous :

8.3.1 Les opérations de rétrotechnique, de désassemblage ou de décompilation du LOGICIEL sauf dans la mesure où une telle activité est expressément autorisée par la loi indépendamment de cette limitation. Si la loi autorise de telles activités, aucune information découverte de cette façon ne doit être divulguée à des tiers à moins que cette divulgation ne soit une obligation légale et ces informations doivent être divulguées immédiatement à ABBYY. De telles informations sont considérées comme des informations confidentielles et appartenant à ABBYY.

8.3.2 La modification, l'adaptation ou la traduction du LOGICIEL, y compris les modifications du LOGICIEL et des applications et bases de données du LOGICIEL autres que celles prévues dans le LOGICIEL et décrites dans la documentation.

8.3.3 Toute modification du LOGICIEL, y compris des modifications ayant pour but de permettre l'exécution du LOGICIEL sur votre matériel sans l'accord écrit préalable d'ABBYY ; ces modifications sont autres que les modifications pouvant être effectuées par le biais des moyens inclus dans avec le LOGICIEL et décrits dans la documentation fournie. La correction des erreurs dans le LOGICIEL sans l'accord écrit préalable d'ABBYY.

8.3.4 La location, la location-vente, l'octroi de sous-licence, la cession ou le transfert de tout droits qui vous a été accordé par le présent CLUF et tout autre droit relatif au LOGICIEL à toute autre personne, ni l'autorisation à des tiers de copie intégrale ou partielle du LOGICIEL sur un autre ordinateur (sauf comme décrit dans l'article 2.4) sauf stipulation contraire dans un accord distinct avec ABBYY.

8.3.5 Le fait de permettre à toute personne non autorisée d'utiliser le LOGICIEL et de travailler sur le même système multi-utilisateur que vous pour utiliser le LOGICIEL.

8.3.6 La suppression, la modification, ou le fait de rendre illisible tout copyright, marque déposée ou note de brevet apparaissant dans le LOGICIEL tel qu'il vous a été livré.

8.4 Si l'article 20.4 ou l'article 20.5 de ce CLUF s'applique, vous n'êtes pas autorisé à utiliser le LOGICIEL à des fins commerciales en vue de proposer à un tiers des résultats de la reconnaissance de texte ou de la conversion de PDF obtenus avec le LOGICIEL.

9. Services d'assistance

9.1 Les services d'assistance d'ABBYY qui vous sont fournis pour le LOGICIEL (ci-après « Services d'assistance ») sont soumis aux conditions de la politique d'assistance actuellement appliquée par ABBYY et publiée sur le site Web d'ABBYY (http://www.abbyy.com/support/). ABBYY se réserve le droit de modifier cette politique d'assistance à tout moment, sans notification préalable.

9.2 Tout code logiciel supplémentaire qui vous est fourni dans le cadre des Services d'assistance est à considérer comme faisant partie intégrante du LOGICIEL et est soumis aux conditions générales du présent CLUF.

9.3 Pour pouvoir bénéficier des Services d'assistance, vous devrez fournir à ABBYY des informations sur les caractéristiques de votre matériel, ainsi que des données personnelles, telles que votre nom, le nom de votre société (le cas échéant), votre adresse, votre numéro de téléphone et votre adresse électronique.

9.4 Les informations mentionnées ci-dessus seront utilisées par ABBYY à des fins commerciales conformément aux lois sur la protection de données applicables à des fins professionnelles, notamment, et de façon non exclusive, pour l'assistance produit et le développement. ABBYY n'utilisera pas ces informations sous une forme qui permettrait de vous identifier personnellement.

10. Logiciel ne pouvant être revendu

10.1 Si la mention « Revente interdite » (« Not for Resale » ou « NFR ») figure sur le LOGICIEL, nonobstant les autres dispositions du présent CLUF, vous ne pourrez utiliser le LOGICIEL qu'à des fins de démonstration, de vérification ou de test.

11. Logiciel d'évaluation

11.1 Si la mention « Essayer et acheter », « Évaluation » ou « Démonstration » figure sur le LOGICIEL, cette section s'applique à la période précédant votre achat de la licence complète du LOGICIEL. Vous reconnaissez que les fonctionnalités ou fonctions du LOGICIEL sont limitées pendant une période donnée. Le LOGICIEL est concédé sous licence « en l'état », uniquement comme modèle de démonstration. Si la version de votre LOGICIEL a expiré, ses fonctionnalités seront désactivées après une période déterminée, spécifiée dans le LOGICIEL. Une fois cette période expirée, la présente licence prend fin, sauf si elle est prorogée par ABBYY au moment de votre achat de la licence complète auprès d'ABBYY.

12. Mises à niveau

12.1 Si la mention « Mise à niveau » figure sur le LOGICIEL, vous devez détenir une licence appropriée pour l'utilisation d'un produit reconnu par ABBYY comme pouvant être mis à niveau, afin d'utiliser le LOGICIEL.

12.2 Le LOGICIEL identifié en tant que mise à niveau remplace et/ou complète le produit constituant la base de votre droit à la mise à niveau.

12.3 Le produit mis à niveau ne peut être utilisé qu'en conformité avec les termes du CLUF fourni avec cette mise à niveau.

12.4 Vous reconnaissez que les obligations qui incombent à ABBYY de prendre en charge la version du LOGICIEL mis à niveau prennent fin dès la mise à disposition de la mise à niveau.

13. Résiliation

13.1 Sauf en cas d'accord contraire passé entre vous et ABBYY ou d'indication contraire fournie par le CLUF, le présent CLUF est applicable sur l'intégralité de la durée du copyright LOGICIEL.

13.2 Sans préjudice de tout autre droit, ABBYY peut résilier le présent CLUF si vous n'en respectez pas les termes et les conditions. Dans ce cas, vous devez détruire tous les exemplaires du LOGICIEL et tous ses composants, et désinstaller le LOGICIEL.

13.3 Vous pouvez résilier ce CLUF en détruisant le LOGICIEL et la documentation qui l'accompagne, ainsi que toute copie y afférent.

13.4 Une telle résiliation ne vous décharge pas de votre obligation de régler le montant du LOGICIEL.

13.5 Les dispositions 2.3, 2.5, 2.6, 6, 8, 11, 14.2-14.4, 15, 16, 19, 20, 21.5 et 22 subsistent après la résiliation du présent CLUF quelle qu'en soit la cause ; toutefois, ceci n'implique pas ni ne maintient le droit d'utiliser le LOGICIEL après la résiliation de ce CLUF.

14. Garantie limitée

14.1 Sous réserve d'une utilisation normale, ABBYY garantit que les supports sur lesquels le LOGICIEL est fourni, le cas échéant, sont exempts de défauts matériels ou malfaçons pendant la période minimale définie par la législation du pays où votre LOGICIEL a été acheté et à compter de la date d'achat. Si le LOGICIEL a été acheté en Fédération de Russie, cette période sera de trente (30) jours et commencera à la date d'achat.

14.2 Le LOGICIEL et toute mise à jour et mise à niveau vous sont fournies « en l'état » et ABBYY n'offre aucune garantie d'aucune sorte. ABBYY ne garantit pas et n'est pas en mesure de garantir les performances ni les résultats que vous obtiendrez par le biais de l'utilisation du LOGICIEL.

À l'exception de toute garantie, condition, représentation ou terme dans la mesure où celui/celle-ci ne peut pas être exclu(e) ni limité(e) par la loi en vigueur dans votre juridiction, ABBYY n'offre aucune garantie, condition, représentation ni terme (expresse ou implicite, que ce soit par droit statutaire, légal, coutumier, d'usage ni autre) d'aucune sorte, y compris et de manière non limitative, de non transgression des droits des tiers, de commercialisation, d'intégration, de qualité satisfaisante ou d'adéquation à un objectif particulier, et ne garantit pas que le LOGICIEL soit exempt d'erreurs, répondra à vos besoins ou que le LOGICIEL fonctionnera correctement en cas d'utilisation avec d'autres logiciels ou éléments matériels. Tous risques afférents à la qualité et aux performances du LOGICIEL vous incombent entièrement.

14.3 ABBYY n'offre aucune garantie vis-à-vis des produits logiciels tiers fournis avec le LOGICIEL.

14.4 Garantie limitée s'adressant aux utilisateurs résidant en Allemagne et en Autriche.

Si vous vous êtes procuré votre copie du LOGICIEL en Allemagne ou en Autriche et résidez habituellement dans un de ces pays, conformément au droit allemand, ABBYY garantit les fonctionnalités du LOGICIEL énoncées dans sa documentation (les « fonctionnalités convenues ») durant la période de garantie limitée à compter de la réception de la copie du LOGICIEL, dans le cadre d'une utilisation respectant la configuration matérielle recommandée. L'expression « période de garantie limitée » employée dans le présent article correspond à un (1) an pour un professionnel ou une entité juridique, et à deux (2) ans pour un particulier. Toute variation non substantielle des fonctionnalités convenues ne sera pas considérée et ne constitue pas un droit de garantie. Cette garantie limitée ne s'applique pas aux LOGICIELS fournis gratuitement, notamment aux mises à jour, versions en avant-première, versions d'évaluation, échantillons de produit, copies du LOGICIEL dont la revente est interdite (« Not for Resale » ou « NFR »), ni au LOGICIEL modifié par vos soins dans la mesure où ces modifications sont à l'origine des défaillances. Pour déposer une réclamation au cours de la période de garantie limitée, vous devez, à vos frais, renvoyer le LOGICIEL accompagné de sa preuve d'achat à votre fournisseur. Si les fonctionnalités du LOGICIEL divergent de manière substantielle de celles convenues, ABBYY est autorisé (par souci de nouvelles performances et à sa discrétion) à réparer ou remplacer le LOGICIEL. Si ceci échoue, vous êtes en droit de demander une réduction du prix d'achat (réduction) ou l'annulation du contrat d'achat (résiliation). Pour plus d'informations relatives à la garantie, veuillez contacter le service clientèle d'ABBYY en Allemagne : ABBYY Europe GmbH, Elsenheimerstraße 49, 80687 Munich, tél. : +49 (0)89 51 11 590, fax : +49 (0)89 51 11 5959.

15. Limites de responsabilité

15.1 ABBYY ne saurait en aucun cas être tenu responsable des dommages, de l'interruption d'une activité commerciale, de la perte d'informations commerciales ou autres, de toute réclamation ou dépense, ni de dommages conséquents, indirects, incidents d'aucune sorte, de toute perte de bénéfices résultant de ou liée à l'utilisation du LOGICIEL, de dommages causés par d'éventuelles erreurs ou erreurs d'impression dans le LOGICIEL, même dans l'éventualité où un représentant d'ABBYY aurait été prévenu par un tiers de la possibilité de tels/telles pertes, dommages, réclamations ou dépenses. Les limitations et exclusions précédentes s'appliquent dans la limite autorisée par la loi en vigueur dans votre juridiction. La seule et entière responsabilité d'ABBYY dans le cadre du ou associée au présent CLUF sera limitée au montant versé (le cas échéant) lors de l'achat du LOGICIEL. Pour plus d'informations, veuillez consulter, le cas échéant, les informations spécifiques à votre juridiction dans l'article 20 de ce CLUF.

15.2 Limitation de responsabilité applicable aux utilisateurs résidant en Allemagne ou en Autriche.

Si vous vous êtes procuré votre copie du LOGICIEL en Allemagne ou en Autriche et résidez habituellement dans un de ces pays, alors

15.2.1 Sous réserve des dispositions de l'article 14.2.2, la responsabilité statutaire d'ABBYY vis-à-vis des dommages sera limitée de la manière suivante : (i) ABBYY ne sera tenu responsable que des dommages raisonnablement prévisibles au moment de l'entrée dans la convention d'achat en matière de dommages causés par une légère violation par négligence d'une obligation contractuelle matérielle mais (ii) ABBYY ne sera pas tenu responsable des dommages causés par une légère violation par négligence d'une obligation contractuelle non matérielle.

15.2.2 La limitation de responsabilité stipulée à l'article 14.2.1 ne sera pas applicable aux responsabilités statutaires obligatoires, en particulier, à la responsabilité entrant dans le cadre du droit allemand de la responsabilité du fait des produits, à la responsabilité liée à la prise en charge d'une garantie spécifique ou à la responsabilité des blessures corporelles infligées de manière volontaire.

15.2.3 Vous êtes tenu de prendre toutes les mesures raisonnables afin d'éviter ou de minimiser tout dommage, notamment de réaliser des copies de sauvegarde du LOGICIEL et de vos données informatiques entrant dans le cadre des dispositions de ce CLUF.

16. Polices intégrées

16.1 Les programmes de polices sont soumis aux droits d'auteur et le propriétaire est en droit de fixer les conditions d'utilisation de tels programmes. Une desdites conditions peut éventuellement exiger que vous possédiez une copie sous licence du programme de police pour incorporer la police dans un fichier PDF. En aucun cas, la société ABBYY ne sera tenue responsable des dommages résultant de votre utilisation des polices incorporées ou associées lors de celle-ci d'une quelconque manière.

17. Logiciel Tracker : PDF-XChange

17.1 « PDF-XChange » désigne les pilotes d'imprimante PDF-XChange et la fonctionnalité PDF-Tools Library fournis par Tracker Software Products (Canada) Ltd ainsi que toute documentation, mise à niveau, version modifiée, mise à jour, ajout, et copie y afférent. PDF-XChange de Tracker Software est inclus dans le LOGICIEL.

17.2 Octroi de licence et restrictions. ABBYY vous octroie un droit non exclusif vous autorisant à utiliser le logiciel PDF-XChange incorporé au LOGICIEL conformément aux termes du présent CLUF.

Vous pouvez effectuer une copie de sauvegarde du Logiciel PDF-XChange incorporé au LOGICIEL, dans la mesure où la copie de sauvegarde n'est pas destinée à être installée ou utilisée sur un autre ordinateur.

17.3 Droits relatifs à la propriété intellectuelle. Le logiciel PDF-XChange incorporé au LOGICIEL est la propriété de Tracker Software Products (Canada) Ltd et de ses fournisseurs et sa structure, son organisation et son code constituent des secrets industriels précieux de Tracker Software Products (Canada) Ltd et de ses fournisseurs. PDF-XChange est également protégé par les lois sur les droits d'auteur aux États-Unis et par les dispositions des traités internationaux. Vous n'êtes pas autorisé à copier le logiciel PDF-XChange incorporé au LOGICIEL, sauf tel que prévu dans le présent CLUF. Toute copie autorisée que vous effectuez conformément aux termes du présent CLUF doit inclure le présent avertissement relatif à la propriété intellectuelle ainsi que toute autre notice de propriété apparaissant dans le LOGICIEL. Vous vous engagez à ne pas modifier, adapter, traduire, effectuer d'opération de rétrotechnique, décompiler, désassembler ni essayer de découvrir le code source du logiciel PDF-XChange incorporé au LOGICIEL. Sauf tel que spécifié auparavant, ce CLUF ne vous octroie aucun droit de propriété intellectuelle sur le Logiciel PDF-XChange.

17.4 Règles sur l'exportation. Vous vous engagez à ne pas expédier, transférer ni exporter le logiciel PDF-XChange incorporé au LOGICIEL vers quelque pays que ce soit, ni à l'utiliser de quelque manière qui soit en infraction à la législation des États-Unis régissant les exportations ou à toute autre loi, restriction ou réglementation sur l'exportation (collectivement « Lois sur l'exportation »). En outre, si le logiciel PDF-XChange incorporé au LOGICIEL est identifié en tant que produit d'exportation contrôlé par les Lois sur l'exportation, vous devez certifier et prouver que vous n'êtes ni citoyen ni résident d'un pays soumis à un embargo et qu'aucune loi sur l'exportation ne vous interdit la réception du logiciel PDF-XChange incorporé au LOGICIEL. Tous les droits relatifs à l'utilisation du logiciel PDF-Xchange incorporé au LOGICIEL vous sont accordés dans la mesure où vous serez déchu de tels droits si vous ne vous conformez aux termes du présent CLUF.

17.5 Marques commerciales. Les pilotes PDF-XChange et PDF-Tools Library sont des marques commerciales ou des marques déposées de Tracker Software Products (Canada) Ltd au Royaume-Uni, au Canada et/ou dans d'autres pays.

18. Adobe® PDF Library

18.1 Le terme « Logiciel Adobe » inclut Adobe Technology et la documentation connexe ainsi que toute mise à niveau, version modifiée, mise à jour, ajout et copie y afférent.

18.2 Octroi de licence et restrictions. ABBYY vous octroie un droit non exclusif vous autorisant à utiliser le Logiciel Adobe en conformité avec les termes du présent Accord. Vous pouvez effectuer une copie de sauvegarde du Logiciel Adobe, dans la mesure où la copie de sauvegarde n'est pas destinée à être installée ou utilisée sur un autre ordinateur.

18.3 Droits relatifs à la propriété intellectuelle. Le logiciel Adobe est la propriété d'ABBYY ou de ses fournisseurs, et sa structure, son organisation et son code constituent des secrets industriels précieux d'ABBYY et de ses fournisseurs. Le logiciel Adobe est également protégé par les lois sur les droits d'auteur aux États-Unis et par les traités internationaux. Vous n'êtes pas autorisé à copier le logiciel Adobe sauf indication contraire dans le présent Accord. Toute copie autorisée effectuée conformément aux termes de cet Accord doit inclure le présent avertissement relatif au droit d'auteur ainsi que toute autre notice de propriété apparaissant dans le logiciel Adobe. Vous vous engagez à ne pas modifier, adapter, traduire, effectuer d'opérations de rétrotechnique, décompiler, désassembler ni essayer de découvrir le code source du logiciel Adobe. Sauf tel qu'expressément spécifié auparavant, cet Accord ne vous octroie aucun droit de propriété intellectuelle sur le Logiciel Adobe.

18.4 Licence des polices. Si le logiciel Adobe inclut un logiciel de polices, vous êtes autorisé à incorporer ce logiciel de polices ou une portion de ce logiciel de polices dans vos documents au format électronique, dans la mesure autorisée par le propriétaire du copyright des polices. Les polices contenues dans ce produit peuvent être la propriété d'Adobe ou ne pas l'être. Vous pouvez incorporer toute police dont Adobe est le propriétaire.

18.5 Garantie. ABBYY ET SES FOURNISSEURS NE GARANTISSENT PAS ET NE SONT PAS EN MESURE DE GARANTIR LES RÉSULTATS DE PERFORMANCES CONSÉCUTIVES À L'UTILISATION DU LOGICIEL.

18.6 Règles sur l'exportation. Vous vous engagez à ne pas expédier, transférer ni exporter le logiciel Adobe vers quel que pays que ce soit, ni à l'utiliser en infraction à la législation des États-Unis régissant les exportations ou à toute autre loi, restriction ou réglementation sur l'exportation (collectivement « Lois sur l'exportation »). En outre, si le logiciel Adobe est identifié en tant que produit d'exportation contrôlé par les Lois sur l'exportation, vous devez certifier et prouver que vous n'êtes ni citoyen ni résident d'un pays soumis à un embargo commercial et qu'aucune loi sur l'exportation ne vous interdit la réception du logiciel Adobe. Tout droit d'utiliser le logiciel Adobe vous est accordé dans la mesure où vous vous conformez aux termes de cet Accord. Vous serez déchu de ce droit si vous enfreignez cette condition.

18.7. Dispositions d'ordre général. Si toute partie de cet Accord est considérée non avenue et non exécutoire, cela n'aura aucune incidence sur la validité de l'ensemble de l'Accord, qui conservera sa force exécutoire conformément aux conditions prescrites. Cet Accord ne portera pas préjudice aux droits statutaires de toute partie impliquée en tant que consommateur.

18.8 Marques commerciales. Adobe et Adobe PDF Library sont des appellations commerciales ou des marques déposées d'Adobe Systems Incorporated aux États-Unis et/ou dans d'autres pays.

19. Réglementation des exportations

19.1 Le LOGICIEL ne doit pas être exporté ni ré-exporté si une telle exportation engendre la violation des dispositions juridiques en matière d'exportation du pays dans lequel ce LOGICIEL a été acheté ou autrement obtenu. En outre, vous déclarez et garantissez avoir le droit de recevoir ce LOGICIEL dans le cadre des lois en vigueur.

20. Droit applicable

20.1 Si vous avez acheté le logiciel aux États-Unis, au Canada, au Mexique, en Amérique Centrale, au Japon ou à Taïwan, ce CLUF sera régi et interprété selon la loi en vigueur dans l'État de Californie (États-Unis). Quant aux litiges qui pourraient résulter de ce CLUF et/ou de ce LOGICIEL, vous acceptez de vous soumettre aux lois et aux juridictions fédérales et/ou aux cours d'état du comté d'Alameda ou de Santa Clara, dans l'état de Californie.

20.2 Si le LOGICIEL a été acheté en Autriche, en Belgique, au Danemark, en Finlande, en France, en Allemagne, en Grèce, en Italie, au Luxembourg, aux Pays-Bas, au Portugal, en Espagne, en Suède ou dans tout autre État membre de l'Union européenne non mentionné à l'article 20.3, 20.4 ou 20.5 de ce CLUF, ou bien en Suisse, en Norvège, en Islande ou au Liechtenstein, ce CLUF sera régi et interprété conformément à la législation de Munich, Allemagne.

20.3 Si le LOGICIEL a été acheté au Royaume-Uni (Grande Bretagne et Irlande du Nord) ou en république d'Irlande, ce CLUF sera régi et interprété conformément à la législation de l'Angleterre et du Pays de Galles et les parties acceptent la juridiction des cours d'Angleterre et du Pays de Galles.

20.4 Si le LOGICIEL a été acheté en Russie, en Biélorussie, au Kazakhstan ou dans tout autre pays de la CEI, à l'exception de l'Ukraine et de la Moldavie, ou si le LOGICIEL a été acheté en Lettonie, en Lituanie ou en Estonie, le présent CLUF sera régi et interprété conformément à la législation de la Fédération de Russie.

20.5 Si le LOGICIEL a été acheté en Albanie, en Bosnie Herzégovine, en Bulgarie, en Croatie, en République Tchèque, en Hongrie, en Israël, en Macédoine, en Pologne, en Roumanie, en Slovaquie, en Slovénie, en Turquie, en Serbie, au Monténégro, en Ukraine ou en Moldavie, le présent CLUF est régi et interprété conformément à la législation d'Ukraine.

20.6 Si l'article 20.5 est appliqué et si vous êtes une entité juridique ou un entrepreneur privé, tout litige, controverse ou divergence d'opinion résultant de ou concernant l'Accord sera résolu par arbitrage dans le respect des règles et procédures d'arbitrage de l'organisme d'arbitrage du commerce international de la Chambre de Commerce et de l'Industrie d'Ukraine, conformément à son ordonnance. Le Jugement de la Cour sus-mentionné est définitif et son exécution est une obligation pour les deux Parties. Si l'article 20.5 est appliqué et si vous êtes un particulier, la cour fédérale Shevchenkovsky de Kiev, Ukraine, aura la juridiction sur tous les litiges relatifs à ce CLUF.

20.7 Dans le cas où l'article 20.4 s'appliquerait et où vous seriez une entité juridique ou un entrepreneur privé, le tribunal arbitral de Moscou, Fédération de Russie, aura la juridiction sur tous les litiges relatifs à ce CLUF. Si l'article 20.4 est appliqué et si vous êtes un particulier, la cour fédérale Perovsky de Moscou, Fédération de Russie, aura la juridiction sur tous les litiges relatifs à ce CLUF.

20.8 Dans les cas décrits aux articles 20.1 à 20.5, ce CLUF ne sera pas régi par la législation sur les conflits de lois en vigueur dans une quelconque juridiction, ni par la convention des Nations Unies sur les contrats relatifs au commerce international de biens, qui ne saurait s'appliquer à la présente licence.

20.9 Si le LOGICIEL a été acheté dans un pays non spécifié aux articles 20.1 à 20.5, ce CLUF est soumis à la législation des tribunaux du pays où vous avez acheté le LOGICIEL.

21. Divers

21.1 Si vous avez acquis le LOGICIEL sur Internet, y compris les versions « Revente Interdite » (Not for Resale) et « Mise à niveau », ABBYY ne vous fournit pas de documentation imprimée, ni de guide d'utilisation.

21.2 Vous acceptez de fournir à ABBYY certaines de vos informations personnelles au cours de l'activation, de l'enregistrement ou de l'utilisation du Logiciel. Vous acceptez que vos informations personnelles puissent être collectées, traitées et utilisées par ABBYY, conformément à la loi applicable prévoyant que la confidentialité des données soit maintenue. Toute informations personnelle que vous fournissez à ABBYY sera stockée et utilisée strictement au sein du groupe ABBYY et ne sera divulguée à aucun tiers à moins que cela ne soit exigé par la loi applicable.

21.3 ABBYY peut vous envoyer des courriers électroniques contenant des nouveautés sur le produit et l'entreprise, des informations concernant les offres spéciales, des conseils sur l'utilisation du produit et d'autres informations relatives au produit et à l'entreprise si vous avez accepté de recevoir de telles informations d'ABBYY. Il vous est possible de supprimer votre adresse électronique de la liste de diffusion d'ABBYY à tout moment.

21.4 Vous acceptez d'indemniser ABBYY, de le dégager de toute responsabilité et de le défendre dans l'éventualité de toute réclamation, responsabilité, perte, action, dommage et/ou procès, y compris les frais d'avocat éventuels engendrés par ou associés à l'utilisation du LOGICIEL et/ou à la confiance portée au LOGICIEL.

21.5 L'indemnisation prévue par le présent CLUF est le prix de la Licence déterminé par ABBYY ou un Partenaire d'ABBYY et est réglable conformément aux procédures de paiement qu'ils ont déterminées.

21.6 Si une partie du présent CLUF est considérée non avenue et non exécutoire, cela n'aura aucune incidence sur la validité de l'ensemble du CLUF, qui conservera sa force exécutoire conformément aux conditions prescrites. Le présent CLUF ne portera pas préjudice aux droits statutaires de toute partie impliquée en tant que consommateur.

22. Utilisation gouvernementale

22.1 Si le Gouvernement des États-Unis ou une quelconque agence gouvernementale américaine utilise ce LOGICIEL, les conditions supplémentaires suivantes s'appliquent : (1) le LOGICIEL est classé « Restricted Computer Software », tel que défini dans la clause 52.227-14 « Rights in Data-General » des Federal Acquisition Regulations ; et (2) toute utilisation, reproduction ou divulgation par le Gouvernement américain est soumise aux restrictions figurant dans le sous-paragraphe (c)(1)(ii) de la clause DFARS 252.227-7013 « Rights in Technical Data and Computer Software ».

Annexe Comment acheter un produit ABBYY


Comment acheter un produit ABBYY

Vous pouvez acheter les produits ABBYY dans notre magasin en ligne ou chez nos partenaires (consultez le site http://www.abbyy.com pour obtenir la liste des partenaires d'ABBYY).

Pour plus d'informations sur les produits ABBYY, vous pouvez :

  • découvrir notre site Web à l'adresse http://www.abbyy.com ;
  • contacter le Bureau ABBYY le plus proche ;
  • nous écrire à l'adresse sales@abbyy.com.

Des polices supplémentaires pour différentes langues peuvent être achetées sur le site Web www.paratype.com/shop/.

Contrat de licence utilisateur final À propos d'ABBYY


À propos d'ABBYY

ABBYY est leader dans la conversion de documents, l'acquisition de données et les logiciels linguistiques. Les domaines clés de la recherche et développement d'ABBYY incluent les technologies de reconnaissance de document et la linguistique appliquée.

Les technologies de reconnaissance et les produits d'ABBYY aident à gérer la quantité croissante d'informations et proposent de puissants outils qui permettent à ses clients : de révéler les informations provenant de papier et d'images, d'acquérir automatiquement des données, et de traiter et stocker des informations de valeur. L'utilisation de produits de reconnaissance et d'acquisition de données permet de réduire les coûts et les efforts induits par la saisie de données. Elle permet de bénéficier de nouveaux modes d'accès aux informations, plus efficaces. Nos produits linguistiques participent à faire tomber les barrières de la langue et rendent la communication plus facile et plus claire.

Aujourd'hui, ABBYY est une entreprise internationale avec plus de 880 employés dans le monde entier (chiffres de janvier 2009). Les produits d'ABBYY sont vendus dans plus de 130 pays par un vaste réseau de partenaires régionaux et internationaux. Selon la recherche interne, le nombre total d'utilisateurs des produits d'ABBYY, qui vont des applications PC et mobiles pour utilisateur final aux solutions d'entreprise et aux outils de développement, dépasse 30 millions.

Produits ABBYY

ABBYY Lingvo, a dictionnaire multilingue pour PC et pour appareils mobiles. ABBYY Lingvo est le dictionnaire le plus répandu en Russie, avec un nombre d'utilisateurs estimé à environ 5 000 000* de personnes. Il compte environ 7 400 000 d'entrées dans 128 dictionnaires, et fournit la traduction de mots et de combinaisons de mots russes en anglais, allemand, français, italien, espagnol, chinois, turc, ukrainien, latin et inversement.

ABBYY FineReader, une application intelligente de reconnaissance optique de caractères et de conversion de PDF, qui a été conçue pour répondre aux besoins des professionnels qui exigent la meilleure précision de reconnaissance et la meilleure conservation de la mise en page. La toute dernière version de l'application d'ABBYY, dont la productivité a été récompensée, permet aux utilisateurs de convertir sans effort des fichiers PDF, des images numérisées et des photographies numériques en formats entièrement modifiables et pouvant faire l'objet de recherche.

ABBYY FlexiCapture est une solution dynamique d'acquisition de données et de traitement de document conçue pour les entreprises de toute taille et de tout secteur d'activité. ABBYY FlexiCapture propose un seul outil pour convertir automatiquement un ensemble de formulaires et de documents divers (questionnaires, études, factures, contrats et autres) en données électroniques utilisables pour les systèmes informatiques d'entreprise.

ABBYY Recognition Server, une solution OCR robuste et puissante basée sur serveur pour l'automatisation des processus de conversion au sein des départements d'entreprise et des sociétés. Elle est conçue pour le traitement OCR de moyens et gros volumes. ABBYY Recognition Server peut être utilisé comme solution prête à l'emploi et faire partie intégrante des systèmes d'acquisition de documents, de gestion de documents et d'arrière-plan.

ABBYY FineReader Engine Les kits de développement logiciel (SDK) permettent aux développeurs d'intégrer les technologies de reconnaissance et de conversion. de documents et les technologies d'acquisition de données d'ABBYY à leurs propres solutions.

ABBYY Mobile OCR SDK, un kit d'outils de développement de code indépendant, conçu spécialement pour l'intégration de solutions de reconnaissance de caractères optiques (OCR) et de lecture de cartes de visite fonctionnant sur des applications et systèmes d'exploitation mobiles, tels que Windows Mobile, Symbian et LINUX.

Pour plus d'informations sur les produits ABBYY visitez le site web www.abbyy.com.

___________________
* D'après les recherches effectuées en interne.

Comment acheter un produit ABBYY Adresses des bureaux ABBYY et du support technique


Adresses des bureaux ABBYY et du support technique

Amérique du Nord et Amérique centrale | Les clients résidant aux États-Unis, au Canada, au Mexique et en Amérique Centrale doivent contacter : ABBYY États-Unis Téléphone : +1 408 457 9777 Télécopie : +1 408 457 9778 Adresse : 880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, USA Adresse électronique : sales@abbyyusa.com Adresse électronique du support technique : support@abbyyusa.com Web : http://www.abbyyusa.com
Europe de l'Ouest | Les clients résidant en Autriche, au Benelux, au Danemark, en France, en Allemagne, en Grèce, en Italie, en Irlande, en Norvège, au Portugal, en Espagne, en Suède, en Suisse, au Royaume-Uni ou dans d'autres pays d'Europe de l'Ouest doivent contacter : ABBYY Europe GmbH Téléphone : +49 89 511 159 0 Fax : +49 89 511 159 59 Adresse : Elsenheimerstrasse 49, 80687 Munich, Allemagne Adresse électronique : sales_eu@abbyy.com Adresse électronique du support technique : support_eu@abbyy.com Web : http://www.abbyy.com
Europe de l'Est et Europe méditerranéenne | Les clients résidant en Albanie, en Bosnie-Herzégovine, en Bulgarie, en Croatie, en République tchèque, en Hongrie, en Israël, en Macédoine, en Moldavie, au Monténégro, en Pologne, en Roumanie, en Serbie, en Slovaquie, en Slovénie, en Turquie ou en Ukraine doivent contacter : ABBYY Ukraine Téléphone : +380 44 490 9999 Télécopie : +380 44 490 9461 Adresse : P.O. Box 23, 02002 Kiev, Ukraine Adresse électronique : sales@abbyy.ua Téléphone du support technique : +380 44 490 9463 Adresse électronique du support technique : support@abbyy.ua Web : http://www.abbyy.ua
Japon | Les clients résidant au Japon doivent contacter : ABBYY Japan Téléphone : +81-42-795-1901 Télécopie : +81-42-795-1901 Adresse : 658-1 Tsuruma, Machida-shi, Tokyo 194-8510 Adresse électronique : sales@abbyyusa.com Adresse électronique du support technique : support@abbyyusa.com http://www.abbyy.com
Toutes les autres régions | Les clients ne résidant pas dans les pays mentionnés ci-dessus doivent contacter : ABBYY Russia Téléphone : +7 495 783 3700 Fax : +7 495 783 2663 Adresse : Boîte postale 49, 129301, Moscou, Russie, ABBYY LLC. Adresse électronique : sales@abbyy.com Adresse électronique du support technique : support@abbyy.ru Web : http://www.abbyy.ru http://www.abbyy.com

À propos d'ABBYY Langues Prises en Charge


Langues Prises en Charge

ABBYY PDF Transformer 3.0 prend en charge 184 langues de conversion.

ABBYY PDF Transformer 3.0 prend en charge les langues suivantes* :

  • Langues principales (avec prise en charge du dictionnaire)
  • Langues supplémentaires (sans prise en charge du dictionnaire)
  • Langues artificielles
  • Langues formelles

Langues Principales

La caractéristique des langues principales est qu'ABBYY PDF Transformer fournit un dictionnaire pour ces langues. Les mots écrits en cette langue sont d'abord lus lettre par lettre puis ABBYY PDF Transformer 3.0 vérifie ces mots dans un dictionnaire.

    • Allemand (nouvelle et ancienne orthographe)

      Langue germanique. Langue officielle en Allemagne, en Autriche et au Liechtenstein, ainsi qu'une des langues officielles en Suisse, en Belgique et au Luxembourg. Langue maternelle d'environ 128 millions de personnes.

    • Anglais

      Langue germanique. Principale langue internationale. L'une des langues des Nations Unies. Langue officielle des pays suivants : États-Unis, Canada, Grande-Bretagne, Irlande (avec l'irlandais), Australie, Nouvelle-Zélande, Inde (statut temporaire), ainsi que de 15 États africains parmi lesquels la République d'Afrique du Sud, le Nigéria, le Ghana et l'Ouganda. Langue maternelle d'environ 508 millions de personnes.

    • Arménien (Est, Ouest, Grabar)

      Langue indo-européenne formant un groupe à elle seule. Langue officielle de l'Arménie, également parlée en Géorgie, Azerbaïdjan, Russie. L'ancien arménien littéraire – le Grabar – n'est aujourd'hui utilisé que par le clergé. La langue littéraire moderne est constituée de deux variétés principales – Est (Yerevan), parlée en Arménie et Ouest, parlée au Proche-Orient et en Europe occidentale. Langue maternelle d'environ 7 millions de personnes.

    • Bashkir

      Langue turque. Parlée en Russie (Bashkirie et régions alentour). Langue maternelle d'environ 1 million de personnes.

    • Bulgare

      Langue slave méridionale. Langue officielle de la Bulgarie. Langue maternelle d'environ 9 millions de personnes.

    • Catalan

      Langue romane du sous-groupe ibéro-roman. Langue maternelle d'environ 8 millions de personnes en Espagne (Catalogne, Valence, îles Baléares), en France (Roussillon, Pyrénées orientales), en Andorre et en Sardaigne. L'une des langues officielles des provinces espagnoles citées ci-dessus et de l'Andorre.

    • Croate

      Langue slave méridionale. Considérée comme la même langue que le serbe (formant la langue serbo-croate, la seule différence étant le système orthographique utilisé : cyrillique pour les Serbes et latin pour les Croates) jusqu'à l'émergence de la Croatie indépendante. Langue officielle de la Croatie. Langue maternelle d'environ 5 millions de personnes.

    • Danois

      Langue germanique (scandinave). Langue officielle du Danemark, également parlée au Groënland et dans les îles Féroé. Langue maternelle d'environ 5,5 millions de personnes.

    • Espagnol

      Langue romane. Langue officielle de l'Espagne, de tous les pays d'Amérique latine (sauf le Brésil) et de la Guinée équatoriale. L'une des langues des Nations Unies. Langue maternelle d'environ 417 millions de personnes.

    • Estonien

      Langue finno-ougrienne (balto-finnoise). Langue officielle de l'Estonie. Langue maternelle d'environ 1,1 millions de personnes.

    • Finnois

      Langue finno-ougrienne (balto-finnoise). Langue officielle de la Finlande, également parlée en Russie (en Carélie, région de Saint-Pétersbourg), en Suède. Langue maternelle d'environ 6 millions de personnes.

    • Français

      Langue romane. L'une des langues des Nations Unies. Langue officielle en France, en Belgique, en Suisse, au Luxembourg, à Monaco, en Andorre, au Canada, à Haïti et dans plusieurs États africains : Bénin, Côte d'Ivoire, Burkina Faso, Gabon, Guinée, Zaïre, Congo, Mali, Niger, Sénégal, Togo, Tchad, Burundi, Rwanda, République Centrafricaine, Madagascar, Cameroun, Seychelles, Comores, Djibouti, Vanuatu (Océanie). Langue maternelle d'environ 128 millions de personnes.

    • Grec

      Langue indo-européenne formant un groupe à elle seule. Langue officielle en Grèce et à Chypre. Langue maternelle d'environ 12 millions de personnes.

    • Hébreu

      Langue sémitique. Langue officielle d'Israël, également parlée par les communautés juives de la Diaspora. Langue maternelle d'environ 8 millions de personnes.

    • Hongrois

      Langue ougrienne (ouralienne). Langue officielle de la Hongrie, également parlée dans des pays voisins, tels que la Serbie, l'Autriche, la Slovaquie, la Roumanie et l'Ukraine. Langue maternelle d'environ 14,5 millions de personnes.

    • Indonésien

      Langue austronésienne appelée malais (certains scientifiques la considèrent comme un dialecte du malais) avant 1945. Langue officielle de l'Indonésie sous le nom de bahasa, également utilisée pour les communications internationales. Langue maternelle d'environ 160 millions de personnes.

    • Italien

      Langue romane. Langue officielle de l'Italie. Langue maternelle d'environ 70 millions de personnes.

    • Letton

      Langue balte. Langue officielle de la Lettonie. Langue maternelle d'environ 2 millions de personnes.

    • Lituanien

      Langue balte. Langue officielle de la Lituanie. Langue maternelle d'environ 4 millions de personnes.

    • Néerlandais (Pays-Bas et Belgique)

      Langue germanique. Langue officielle des Pays-Bas et de la Belgique. Langue maternelle d'environ 20 millions de personnes.

    • Norvégien (nynorsk et bokmal)

      Langue germanique (scandinave). Langue officielle de la Norvège. La langue littéraire possède deux variantes : le nynorsk et le bokmal (la seconde ressemble davantage au danois). Langue maternelle d'environ 5 millions de personnes.

    • Polonais

      Langue slave occidentale. Langue officielle de la Pologne. Langue maternelle d'environ 44 millions de personnes.

    • Portugais (Portugal et Brésil)

      Langue romane. Langue officielle du Portugal, du Brésil, de l'Angola, du Mozambique, de la Guinée-Bissau, du Cap Vert, de Sao Tomé-et-Principe. Langue maternelle d'environ 191 millions de personnes.

    • Roumain

      Langue romane. Langue officielle de la Roumanie. Langue maternelle d'environ 26 millions de personnes.

    • Russe

      Langue du groupe slave oriental. Langue officielle de la fédération de Russie, également parlée dans tous les États de la CEI et les États baltes. Langue maternelle d'environ 277 millions de personnes.

    • Slovaque

      Langue slave occidentale. Langue officielle de la Slovaquie, également parlée dans des pays voisins, tels que la Hongrie, la Roumanie et l'Ukraine. Langue maternelle d'environ 5,6 millions de personnes.

    • Slovène

      Langue slave méridionale. Langue officielle de la Slovénie, également parlée dans les pays voisins tels que l'Autriche et l'Italie. Langue maternelle d'environ 2 millions de personnes.

    • Suédois

      Langue germanique (scandinave). Langue officielle de la Suède et de la Finlande. Langue maternelle d'environ 10 millions de personnes.

    • Tatar

      Langue turque. Parlée en Russie (Tatarstan, Bachkirie, Chuvashiya, Mari El, etc.). Langue maternelle d'environ 7 millions de personnes.

    • Tchèque

      Langue slave occidentale. Langue officielle de la République tchèque, également parlée en Slovaquie. Langue maternelle d'environ 12 millions de personnes.

    • Thaï

      Appartient à la branche sud orientale des langues thaï. Langue officile de la Thaïlande. Langue maternelle d'environ 30 millions de personnes.

    • Turc

      Langue turque. Langue officielle de la Turquie et de Chypre, également parlée en Grèce, en Bulgarie, en Roumanie, en Iran et en Irak. Langue maternelle d'environ 61 millions de personnes.

    • Ukrainien

      Langue du groupe slave oriental. Langue officielle de l'Ukraine, également parlée en Russie et Biélorussie. Langue maternelle d'environ 47 millions de personnes.

Langues supplémentaires

    • Abkhaz

      Langue abkhazo-adyghienne (caucasienne). Parlée en Géorgie (Abkhazie). Langue maternelle de quelque 105 000 personnes.

    • Adygué

      Langue abkhazo-adyghienne (caucasienne). Parlée en Russie (Adyghé, région de Krasnodar). Langue maternelle de quelque 120 000 personnes.

    • Afrikaans

      Langue germanique. L'une des langues officielles de la République d'Afrique du Sud. Langue maternelle de quelque 6,5 millions d'Afrikaners (boers) d'Afrique du Sud – descendants de colons néerlandais.

    • Agul

      Langue lezghienne (daghestanienne). Parlée en Russie (Daghestan, région de Stavropol) et en Azerbaïdjan. Langue maternelle de quelque 15 000 personnes.

    • Albanais

      Langue indo-européenne formant un groupe à elle seule. Langue officielle de l'Albanie. Langue maternelle d'environ 5 millions de personnes en Albanie, en Serbie (Kosovo), en Italie et en Grèce.

    • Allemand (Luxembourg)

      L'une des langues officielles du Luxembourg (également appelé luxembourgeois). Généralement considérée comme un dialecte mosellan-franconien de l'allemand.

    • Altai

      Langue turque. Parlée en Russie (Altaï). Langue maternelle de quelque 55 000 personnes.

    • Avar

      Langue avar-andi-tsèze (daghestanienne). Parlée en Russie (Daghestan) et en Azerbaïdjan. Langue maternelle de quelque 600 000 personnes.

    • Aymara

      Langue quechumara (l'une des langues des Indiens d'Amérique du Sud). L'une des trois langues officielles de la Bolivie. Langue maternelle d'environ 2,2 millions d'Indiens aymara vivant au Pérou et en Bolivie. La plupart des Aymarophones parlent également le quechua et l'espagnol. Certains scientifiques préfèrent traiter l'aymara non pas comme une langue unique qui s'accompagne d'une dizaine de dialectes, mais comme le groupe des langues aymara.

    • Azéri (cyrillique), Azéri (latin)

      Langue turque. Langue officielle de l'Azerbaïdjan. Langue maternelle de quelque 14 à 20 millions de personnes en Iran, Azerbaïdjan, Arménie, Géorgie.

    • Basque

      Langue isolée. Langue maternelle de quelque 600 000 personnes en Espagne et en France.

    • Bemba

      Langue bantoue. Langue maternelle de quelque 5 millions de personnes en Zambie, au Zaïre, au Congo et en Tanzanie.

    • Biélorusse

      Langue du groupe slave oriental. Langue officielle de la Biélorussie. Langue maternelle d'environ 10,2 millions de personnes.

    • Blackfoot

      Langue algonquienne de l'Ouest. Langue maternelle de quelque 10 000 Indiens des États-Unis et du Canada.

    • Breton

      Langue bretonne (celtique). Langue maternelle d'environ 1 million de Bretons en France.

    • Bugotu

      Langue océanique (membre de la branche malayo-polynésienne des langues austronésiennes) parlée dans les îles Salomon du Sud-Est.

    • Buriat

      Langue mongole. Parlée en Russie (Bouriatie). Langue maternelle de quelque 422 000 personnes.

    • Cebuano

      Langue philippine (austronésienne). Parlée au centre des Philippines. Généralement considérée comme un groupe de langues étroitement reliées (bisay). Langue maternelle d'environ 24 millions de personnes.

    • Chamorro

      Langue austronésienne parlée en Micronésie occidentale, en particulier dans l'île de Guam. Langue maternelle de quelque 78 000 personnes.

    • Chinois simplifié, Chinois traditionnel

      Une langue sino-tibétaine. Langue officielle de la République Populaire de Chine, de Taïwan et une des langues officielles de la République de Singapour. C'est la langue maternelle de plus de 1 milliard de personnes.

    • Corse

      Généralement considérée comme un dialecte de l'italien, parlée en Corse. Langue maternelle de quelque 341 000 personnes.

    • Crow

      Langue sioux parlée dans le Montana, aux États-Unis. Langue maternelle de quelque 10 000 personnes.

    • Dakota

      Langue sioux parlée dans le Nord des États-Unis (Dakota du Sud, Montana). Langue maternelle de quelque 20 000 personnes.

    • Dargwa

      Langue daghestane. Parlée en Russie (Daghestan). Langue maternelle de quelque 360 000 personnes.

    • Dungan

      Langue turque parlée au Kirghizistan, au Kazakhstan et en Ouzbékistan. Langue maternelle de quelque 50 000 personnes.

    • Esquimau (cyrillique), Esquimau (latin)

      Langue eskimo-aléoute. Parlée dans la péninsule Chukchee du Sud-Est (Russie), en Alaska et dans les régions voisines (États-Unis), dans les régions arctiques du Canada et au Groënland. Langue maternelle de quelque 100 000 personnes.

    • Even

      Langue mandcho-tungus parlée en Russie (régions Okhotsk, Yakoutie, Magadan). Langue maternelle de quelque 5 000 personnes.

    • Evenki

      Langue mandcho-tungus parlée en Chine (de l'Iénisseï à Sakhaline) et en Mongolie. Langue maternelle de quelque 30 000 personnes (une dizaine de milliers en Russie).

    • Féringien

      Langue germanique (scandinave). Langue officielle des îles Féroé (possession danoise autonome), également parlée dans d'autres régions du Danemark. Langue maternelle de quelque 47 000 personnes.

    • Fidjien

      Langue austronésienne, parlée dans les îles Fidji. Langue maternelle de quelque 350 000 personnes.

    • Frioulan

      Langue romane. Généralement considérée comme une langue rhéto-romane. Parlée en Frioulie-Vénétie Giulia (Italie). Langue maternelle de quelque 700 000 personnes.

    • Frison

      Langue germanique parlée dans les régions Noord-Holland et de la Frise (Pays-Bas), dans les îles du Nord de la Frise, dans l'île Helgoland, et dans la région de Saterland (Allemagne). Langue maternelle de quelque 730 000 personnes.

    • Gaélique (Écosse)

      Langue celtique parlée en Écosse, aux Hébrides et en Nouvelle-Écosse (Canada). Langue maternelle de quelque 100 000 personnes.

    • Gagauz

      Langue turque parlée dans le sud de la Moldavie. Langue maternelle de quelque 180 000 personnes.

    • Galicien

      Langue romane à laquelle il est souvent fait référence comme à un dialecte de l'espagnol ou du portugais, parlée en Espagne (Galice). Langue maternelle d'environ 4 millions de personnes.

    • Gallois

      Langue celtique parlée au Pays de Galles (Grande-Bretagne). Langue maternelle de quelque 580 000 personnes.

    • Ganda

      Langue bantoue parlée en Ouganda. Langue maternelle d'environ 4 millions de personnes.

    • Guarani

      Langue tupienne parlée au Paraguay et dans les régions voisines du Brésil, de l'Argentine et de la Bolivie. Langue maternelle de quelque 5 millions d'Indiens guaranis.

    • Hani

      Langue cino-tibétaine (lolo-burmish) parlée en Chine, au Myanmar du Nord, en Thaïlande, au Laos et au Vietnam. Également appelée Akha. Langue maternelle d'environ 1 millions de personnes.

    • Haoussa

      Langue afro-asiatique. Parlée au Nigeria, au Niger, au Cameroun, au Ghana, au Bénin et au Togo. Langue maternelle d'environ 40 millions de personnes.

    • Hawaïen

      Langue austronésienne (polynésienne), parlée dans les îles Hawaï. Langue maternelle de quelque 20 000 personnes.

    • Ingouche

      Langue nakhe parlée en Ingouchie. Langue maternelle de quelque 200 000 personnes.

    • Irlandais

      Langue celtique. Première langue officielle de l'Irlande. Langue maternelle de quelque 260 000 personnes.

    • Islandais

      Langue germanique (scandinave). Langue officielle de l'Islande. Langue maternelle de quelque 250 000 personnes.

    • Japonais

      Le japonais est la langue officielle du Japon (130 millions de personnes la parlent). Le japonais est également parlé aux Etats-Unis (environ un million de personnes à Hawaii), Brésil, Pérou, Chine, canada, Argentine, Mexique ainsi que dans d'autres pays. Les origines du japonais ont longtemps fait l'objet de discussions scientifiques. Maintenant, la majorité des linguistes reconnaît que le japonais a pour origine les langues altaïques.

    • Jingpo

      Langue tibéto-burmane parlée en Chine du Sud et au Myanmar. Langue maternelle de quelque 600 000 personnes.

    • Kabarde

      Langue abkhaze-adyghé (caucasienne) parlée en Kabardino-Balkarie, Karachay-Cherkessie, Ossetie du Nord (Mozdok), Adyghé et dans les régions voisines de Krasnodar et de Stavropol. Langue maternelle de quelque 300 000 personnes.

    • Kalmouk

      Langue mongole parlée en Russie (Kalmoukie). Langue maternelle de quelque 140 000 personnes.

    • Karacay-balkar

      Langue turque (certains préfèrent considérer cette langue comme étant constituée de deux langues distinctes, bien qu'étroitement reliées, le karachay et le balkar) parlée en Russie (Kabardino-Balkarie, Karachay-Cherkessie). Langue maternelle de quelque 200 000 personnes.

    • Karakalpak

      Langue turque parlée en Karakalpakie (Ouzbékistan). Langue maternelle de quelque 410 000 personnes.

    • Kasub

      Généralement considérée comme un dialecte du polonais, parlée en Pologne.

    • Kaw

      Langue kadai (considérée comme reliée à la fois aux langues thaï et austronésiennes) parlée en Chine. Langue maternelle de quelque 50 000 personnes.

    • Kazakh

      Langue turque. Langue officielle du Kazakhstan. Langue maternelle d'environ 8 millions de personnes.

    • Khakasse

      Langue turque parlée en Russie (Khakasie). Langue maternelle de quelque 60 000 personnes.

    • Khanti

      Langue ougrienne parlée en Russie (régions Tyumen et Tomsk). Langue maternelle de quelque 15 000 personnes.

    • Kikuyu

      Langue bantoue parlée au centre du Kenya. Langue maternelle d'environ 6 millions de personnes.

    • Kirghize

      Langue turque. Langue officielle du Kirghizistan, également parlée en Chine. Langue maternelle d'environ 2,6 millions de personnes.

    • Kongo

      Langue bantoue parlée au Congo, au Zaïre, en Angola. Langue maternelle d'environ 10 millions de personnes.

    • Koriak

      Langue yourak parlée en Russie (région Koryak). Langue maternelle de quelque 5 000 personnes.

    • Kpellé

      Langue mande (Niger-Congo) parlée en Guinée et au Libéria. Langue maternelle de moins d'1 million de personnes.

    • Kumyk

      Langue turque parlée en Russie (Daghestan). Langue maternelle de quelque 282 000 personnes.

    • Kurde

      Langue de l'Iran occidental. Seconde langue officielle de l'Irak. Parlée en Turquie, en Iran, en Irak, en Syrie et dans les États de la CEI (diaspora kurde). Langue maternelle d'environ 20 millions de personnes.

    • Lak

      Langue daghestanienne parlée en Russie (Daghestan). Langue maternelle de quelque 100 000 personnes.

    • Latin

      Langue italique. Langue officielle du Vatican et de la littérature romaine classique.

    • Lezgi

      Langue daghestanienne parlée en Russie (Daghestan) et en Azerbaïdjan. Langue maternelle de quelque 450 000 personnes.

    • Luba

      Langue bantoue parlée au Zaïre. Langue maternelle d'environ 6 millions de personnes.

    • Macédonien

      Langue slave méridionale. Langue officielle de la Macédoine. Langue maternelle d'environ 2 millions de personnes.

    • Malais

      Langue austronésienne. Langue officielle de la Malaisie. Langue maternelle d'environ 20 millions de personnes.

    • Malgache

      Langue austronésienne. Langue officielle de Madagascar. Langue maternelle d'environ 10 millions de personnes.

    • Malinke

      Langue mande (Niger-Congo). Parlée au Sénégal, en Guinée, au Mali, au Libéria et en Sierra Leone. Langue maternelle d'environ 4 millions de personnes.

    • Maltais

      Langue sémitique. Langue officielle de Malte. Langue maternelle de quelque 400 000 personnes.

    • Mansi

      Langue ougrienne parlée en Russie (Sibérie occidentale). Langue maternelle de quelque 4 000 personnes.

    • Maori

      Langue polynésienne parlée en Nouvelle-Zélande. Langue maternelle de quelque 300 000 personnes.

    • Mari

      Nom commun recouvrant deux langues étroitement liées : le « mari des montagnes » et le « mari des prairies ». Parlée en Russie (Mari El, Tatarstan). Langue finno-ougrienne (ouralienne). Langue maternelle de quelque 600 000 personnes.

    • Maya

      Langue maya parlée au Mexique, au Guatemala et au Honduras. Langue maternelle de quelque 1 million de personnes.

    • Miao

      Langue myao-yao parlée en Chine, au Vietnam, partiellement au Laos et en Thaïlande. Langue maternelle d'environ 8 millions de personnes.

    • Minangkabau

      Langue austronésienne parlée sur l'île de Sumatra (régions centrale et occidentale). Langue maternelle d'environ 6,5 millions de personnes.

    • Mohawk

      Langue iroquoise parlée dans le Nord des États-Unis et dans les régions voisines du Canada (lacs Ontario et Erié). Langue maternelle de quelque 10 000 personnes.

    • Moldave

      Langue romane. Langue officielle de la Moldavie. Généralement considérée comme une variante du roumain. Langue maternelle d'environ 3 millions de personnes.

    • Mongol

      Langue mongole. Langue officielle de la Mongolie, également parlée en Chine (Mongolie intérieure). Langue maternelle d'environ 5 millions de personnes.

    • Mordve

      Nom commun recouvrant deux langues étroitement liées : moksha-mordvin et erzya-mordvin. Langue volgo-finnoise (ouralienne). Parlée en Russie (Mordvinie). Langue maternelle d'environ 1 millions de personnes.

    • Nahuatl

      Langue aztèque-tanoan. Parlée au Mexique. Langue maternelle d'environ 1 millions de personnes.

    • Nenets

      Langue samoyède (ouralienne) parlée en Russie (régions Yamalo-Nenets et Dolgano-Nenets). Langue maternelle de quelque 25 000 personnes.

    • Nivkhe

      Langue isolée parlée en Russie (Sakhaline, région Amur). Langue maternelle de quelque 1 000 personnes.

    • Nogay

      Langue turque parlée en Russie (Karachay-Cherkessie, région de Krasnodar). Langue maternelle de quelque 55 000 personnes.

    • Nyanja

      Langue bantoue. Langue officielle du Malawi, également parlée en Zambie, au Mozambique et au Zimbabwe. Langue maternelle d'environ 7 millions de personnes.

    • Ojibway

      Langue algonquienne parlée aux États-Unis et au Canada. Langue maternelle de quelque milliers d'Indiens.

    • Ossetien

      Langue de l'Iran oriental. Parlée en Russie (Ossétie du Nord) et en Géorgie (Ossétie du Sud). Langue maternelle de quelque 600 000 personnes.

    • Oudmourte

      Langue permienne parlée en Russie (Oudmourtie, région de Kirovsk). Langue maternelle de quelque 550 000 personnes.

    • Ouzbek (cyrillique), Ouzbek (latin)

      Langue turque. Langue officielle de l'Ouzbékistan, également parlée en Chine et en Afghanistan. Langue maternelle d'environ 31 millions de personnes.

    • Papiamento

      Langue créole dérivée de l'espagnol. Parlée sur les îles Aruba, Bonaire et Curaçao. Langue maternelle de moins d'1 million de personnes.

    • Provençal

      Langue romane parlée dans le Sud de la France et dans les Alpes italiennes. Langue maternelle de quelque 2 à 10 millions de personnes.

    • Quechua

      Langue quechumaran. L'une des langues officielles du Pérou et de la Bolivie, également parlée en Equateur et au Nord de la Colombie, au Chili et en Argentine. Langue maternelle de quelque 7 à 13 millions d'Indiens.

    • Rhéto-romane

      Langue romane. L'une des langues officielles de la Suisse. Langue maternelle de quelque 40 000 personnes (canton de Graubünden).

    • Romani

      Langue indienne parlée dans la diaspora tzigane du monde entier. Langue maternelle de quelque 1 à 5 millions de personnes.

    • Rundi

      Langue bantoue. L'une des langues officielles du Burundi, également parlée en Tanzanie et au Zaïre. Langue maternelle d'environ 7 millions de personnes.

    • Russe (ancienne orthographe)

      Ancienne orthographe de la langue russe (pré-révolutionnaire).

    • Rwanda

      Langue bantoue. L'une des langues officielles du Rwanda, également parlée au Burundi, au Zaïre, en Ouganda et en Tanzanie. Langue maternelle d'environ 12 millions de personnes.

    • Sami (Lapon)

      Langue finno-ougrienne parlée au Nord de la Norvège, en Suède, en Finlande et en Russie (péninsule de Kola). Langue maternelle de quelque 50 000 personnes.

    • Samoan

      Langue polynésienne. L'une des langues officielles du Samoa occidental. Langue maternelle de quelque 430 000 personnes.

    • Selkup

      Langue samoyède (ouralienne) parlée en Russie (régions Krasnoyarsk et Tomsk). Langue maternelle de quelque 2 000 personnes.

    • Serbe (cyrillique), Serbe (latin)

      Langue slave du Sud (voir également Croate). Langue officile de la Serbe et Monténégro. Langue maternelle d'environ 20 millions de personnes.

    • Shona

      Langue bantoue parlée au Zimbabwe, au Mozambique, au Botswana et en République d'Afrique du Sud. Langue maternelle d'environ 8 millions de personnes.

    • Somalien

      Langue afro-asiatique (couchitique). Langue officielle de la Somalie, également parlée à Djibouti, en Ethiopie et au Kenya. Langue maternelle d'environ 9 millions de personnes.

    • Sorabe

      Langue slave occidentale. Généralement considérée comme étant constituée de deux langues : le haut sorabe et le bas sorabe. Parlée en Allemagne (Saxe). Langue maternelle de quelque 100 000 personnes.

    • Sotho

      Langue bantoue. L'une des langues officielles du Lésotho, parlée également en République d'Afrique du Sud. Langue maternelle d'environ 8 millions de personnes.

    • Sunda

      Langue austronésienne, parlée en Indonésie (île de Java occidentale). Langue maternelle d'environ 27 millions de personnes.

    • Swahili

      Langue bantoue. Langue principale de communication internationale (la lingua franca commerciale) en Afrique centrale et en Afrique de l'Est (en particulier en Tanzanie et au Kenya). Langue officielle de l'Ouganda. Langue maternelle de quelque 10 à 50 millions de personnes.

    • Swazi

      Langue bantoue. L'une des langues officielles du Swaziland, parlée également dans le Nord-Est de la République d'Afrique du Sud. Langue maternelle d'environ 2 millions de personnes.

    • Tabassaran

      Langue daghestanienne parlée en Russie (Daghestan). Langue maternelle de quelque 75 000 personnes.

    • Tadjik

      Langue iranienne. Langue officielle du Tadjikistan, également parlée en Ouzbékistan. Langue maternelle d'environ 4,5 millions de personnes.

    • Tagalog

      Langue philippine (austronésienne). Langue officielle des Philippines. Langue maternelle d'environ 57 millions de personnes.

    • Tahitien

      Langue polynésienne (austronésienne). Langue officielle de la Polynésie française, également parlée en Nouvelle-Calédonie et dans l'archipel Vanuatu. Langue maternelle de quelque 117 000 personnes.

    • Tatar (Crimée)

      Langue turque parlée en Ukraine (Crimée). Langue maternelle de quelque 700 000 personnes.

    • Tchétchène

      Langue abkhazo-adyghéenne (caucasienne). Langue maternelle d'environ 1 million de personnes en Russie (Tchétchénie, Ingouchie et Daghestan).

    • Tchouktche

      Langue yourak parlée en Russie (régions Chuckchi et Koryak). Langue maternelle de quelque 10 000 personnes.

    • Tchouvache

      Langue turque parlée en Russie (Tchouvaches). Langue maternelle d'environ 2 millions de personnes.

    • Tok Pisin

      Langue créole dérivée de l'anglais. Langue officielle de la Papouasie Nouvelle-Guinée. Langue maternelle d'environ 3 millions de personnes.

    • Tongan

      Langue polynésienne (austronésienne). Langue officielle des îles Tonga, également parlée en Nouvelle-Zélande, dans les îles Fidji et au Samoa occidental. Langue maternelle de quelque 120 000 personnes.

    • Tswana

      Langue bantoue. Parlée au Botswana et en République d'Afrique du Sud. L'une des langues officielles du Botswana. Langue maternelle d'environ 4 millions de personnes.

    • Tun

      Langue thaï parlée en Chine du Sud. Langue maternelle de quelque 700 000 personnes.

    • Turkmène

      Langue turque. Langue officielle du Turkmenistan. Langue maternelle d'environ 6,5 millions de personnes.

    • Tuvinian

      Langue turque parlée en Russie (Tuva). Langue maternelle de quelque 240 000 personnes.

    • Uighur (cyrillique), Uighur (latin)

      Langue turque parlée par les Uighurs dans la Région Autonome Uighur du Sinkiang (dans le Nord-Ouest de la Chine) et dans certaines parties de l'Ouzbékistan, du Kazakhstan et du Kirghizistan. Langue maternelle d'environ 7 millions de personnes.

    • Wolof

      Langue du Niger-Congo (branche Atlantique occidentale). Langue officielle du Sénégal, également parlée en Gambie et en Mauritanie. Langue maternelle d'environ 7 millions de personnes.

    • Xhosa

      Langue bantoue parlée en République d'Afrique du Sud. Langue maternelle d'environ 8 millions de personnes.

    • Yakoute

      Langue turque parlée en Russie (Yakoutie). Langue maternelle de quelque 400 000 personnes.

    • Zapotèque

      Langue indienne parlée au Sud du Mexique. Langue maternelle de quelque 430 000 personnes.

    • Zoulou

      Langue bantoue parlée en République d'Afrique du Sud et au Zimbabwe. Langue maternelle d'environ 9,2 millions de personnes.

Langues artificielles

    • Espéranto

      Langue artificielle la plus répandue introduite par L.L.Zamenhoff en 1887. Parlée dans 83 pays dans le monde par quelque 100 000 personnes, environ 30 000 livres ont été publiés en Esperanto.

    • Interlangue

      Introduite en 1903 par le célèbre mathématicien Giuseppe Peano, rénovée au milieu du XXè siècle par le linguiste A. Gode. Certains journaux scientifiques publient des extraits en interlingua.

    • Ido

      Introduite en 1907 par L. de Beaufront. Version retravaillée de l'esperanto. N'a jamais acquis une popularité considérable.

    • Occidental

      Introduite en 1921-1922 par A. Wale. N'a jamais acquis une popularité considérable.

Langues formelles

    • Basic

      BASIC (pour Beginners All-purpose Symbolic Instruction Code), langage de programmation développé au milieu des années 1960 par John G. Kemeney et Thomas E. Kurz, professeurs au Dartmouth college, New Hampshire, Etats-Unis.

    • C/C++

      Langage de programmation développé en 1972 par Dennis M. Ritchie, programmeur système chez AT&T Bell laboratories. Le langage C++ a été introduit par Bjarne Stroustrup de la même société au début des années 1980. Le nom indique l'évolution à partir de C.

    • COBOL

      COBOL (pour Common Business-Oriented Language), langage de programmation développé par des fabricants d'ordinateurs et le département américain de la Défense en 1959.

    • Fortran

      FORTRAN (pour FORmula TRANslator), langage de programmation développé par IBM au milieu des années 1950.

    • Java

      Java est une évolution du langage de programmation Oak, introduit en 1995 par Sun Microsystems. La syntaxe de Java ressemble à celle de C++. Java s'utilise dans l'écriture des applications pour Internet.

    • Pascal

      Langage de programmation nommé en l'honneur du mathématicien et philosophe Français Blaise Pascal, développé par Niklaus Wirth du Federal Institute of Technology, Zürich, Suisse, à la fin des années 1960.

    • Formules chimiques simples

      Formules chimiques constituées de noms d'éléments chimiques et de chiffres en indice, par exemple H2O, C2H5OH.

Pour plus d'informations sur les polices nécessaires à l'affichage de caractères utilisés dans l'alphabet d'une langue particulière, consultez la section Police de texte Convertie Incorrecte.

*Informations relatives au nombre de personnes parlant la langue en 2002.

Bureaux d'ABBYY Formats Pris en Charge


Formats Pris en Charge

Conversion de Documents PDF

ABBYY PDF Transformer 3.0 vous permet de convertir des documents PDF aux formats suivants :

  • Document Microsoft Word (*.DOC)
  • Document Microsoft Office Word 2007 (*.DOCX)
  • Rich Text Format (*.RTF)
  • Document texte (*.TXT)
  • Feuille de calcul Microsoft Excel (*.XLS)
  • Classeur Microsoft Office Excel 2007 (*.XLSX)
  • Document HTML (*.HTM, *.HTML)
  • Document PDF avec possibilité de recherche (*.PDF)
  • Document PDF/A (*.PDF)

Création de Documents PDF

ABBYY PDF Transformer 3.0 vous permet de créer des documents PDF depuis :

  • Document Microsoft Word (*.DOC)
  • Document Microsoft Office Word 2007 (*.DOCX)
  • Rich Text Format (*.RTF)
  • Document HTML (*.HTM, *.HTML)
  • Présentation Microsoft PowerPoint (*.PPT)
  • Présentation Microsoft PowerPoint 2007 (*.PPTX)
  • Document texte (*.TXT)
  • Feuille de calcul Microsoft Excel (*.XLS)
  • Classeur Microsoft Office Excel 2007 (*.XLSX)
  • Document Microsoft Visio Drawing (*.VSD)
Pour créer des documents PDF à partir de fichiers de format différent, utilisez l'imprimante virtuelle PDF X-Change 4.0 for ABBYY.
Pour pouvoir utiliser des fichiers Microsoft Word, Microsoft Excel, Microsoft PowerPoint et Microsoft Visio, vous devez installer l'application Microsoft Office correspondante sur votre ordinateur.

Langues Prises en Charge Langue de l'interface


Langue de l'interface

La langue de l'interface est celle utilisée pour les messages, les boîtes de dialogue, le nom des boutons et les éléments de menu du programme. Vous pouvez sélectionner la langue d'interface requise lors de l'installation d'ABBYY PDF Transformer. Vous pouvez aussi changer la langue d'interface une fois le programme installé.

Pour changer la langue de l'interface :
  1. Ouvrir le menu Aide.
  2. Dans la liste déroulante Langue de l'interface, sélectionnez la langue requise.
  3. Redémarrez ABBYY PDF Transformer 3.0.

Formats Pris en Charge Date et Heure Actuelle dans les Mentions Spéciales et les Signatures Bates


Date et Heure Actuelle dans les Mentions Spéciales et les Signatures Bates

Vous pouvez ajouter la date et/ou l'heure actuelle aux mentions spéciales et aux signatures Bates. Utilisez les balises suivantes dans les fenêtres modification de texte/signature Bates.

Balise |  | Exemple
<d/> | Format abrégé de la date | 07.02.2009
<date/> | Format complet de la date | 7 Février 2009
<t12/> | Heure au format 12 heures | 9:22 PM
<t24/> | Heure au format 24 heures | 21:22
<time/> | Format complet de l'heure | 21:22:51

Par défaut, la date et l'heure sont affichées au format correspondant aux paramètres régionaux de votre ordinateur. Vous pouvez modifier ce format. Par exemple : <d=RUS/>, <date=USA/> ou <time=ENG/>. Les résultats deviendront immédiatement visibles dans la fenêtre de prévisualisation de la mention spéciale.
Pour voir un exemple

<d=USA/> | 2/7/2009
<d=ENG/> | 07/02/2009
<d=RUS/> | 07.02.2009
<d=DEU/> | 07.02.2009
<d=FRA/> | 07/02/2009
<d=ITA/> | 07/02/2009
<d=ESP/> | 07/02/2009
<d=NLD/> | 3-2-2009
<d=PO/> | 2009-02-07
<d=HUN/> | 2009.02.07
<d=CZ/> | 7.2.2009
<d=SL/> | 7. 2. 2009
Certaines des régions mentionnées ci-dessus peuvent ne pas être prises en charge par votre système d'exploitation. Néanmoins, vous pouvez utiliser toute autre région listée ci-dessus et prise en charge par votre système.

Vous pouvez personnaliser les formats de la date et de l'heure
Pour voir un exemple

<date=USA %A/> | Vendredi
<date=DEU %B, %Y/> | Février 2009
<time %Hh %Mm/> | 09h 22m

Pour personnaliser la date et l'heure, spécifiez les paramètres requis en les incorporant dans des balises <date/> et <time/>.

<date/> |  | Exemple
Années
%y | Année sans chiffres indiquant le siècle (01 à 99) | 09
%#y | Année sans chiffres indiquant le siècle et non précédée de zéros (1 à 99) | 9
%Y | Année avec chiffres indiquant le siècle | 2009
%#Y | Année avec chiffres indiquant le siècle et non précédée de zéros | 2009
Mois
%b | Nom abrégé du mois | Fév
%B | Nom complet du mois | Février
%m | Mois sous forme de nombre (01 à 12) | 02
%#m | Mois sous forme de nombre, non précédé de zéros (1 à 12) | 2
Jours du mois
%d | Jour du mois sous forme de nombre (01 à 31) | 07
%#d | Jour du mois sous forme de nombre, non précédé de zéros (1 à 31) | 7
Jours de la semaine
%a | Nom abrégé du jour de la semaine | Ma
%A | Nom complet du jour de la semaine | Mardi
<time/> |  | Exemple
Heures
%H | Heure au format 24 heures (00 à 23) | 07
%#H | Heure au format 24 heures, non précédée de zéros (0 à 23) | 7
%I | Heure au format 12 heures (01 à 12) | 05
%#I | Heure au format 12 heures, non précédée de zéros (1 à 12) | 5
%p | Indicateur A.M./P.M. pour l'heure au format 12 heures * | AM
Minutes et secondes
%M | Minutes sous forme de nombre (00 à 59) | 04
%#M | Minutes sous forme de nombre, non précédées de zéros (0 à 59) | 4
%S | Secondes sous forme de nombre (00 à 59) | 04
%#S | Secondes sous forme de nombre, non précédées de zéros (0 à 59) | 4
Options supplémentaires
%% | Symbole pourcentage

Comment modifier les paramètres régionaux

  1. Sélectionnez Options régionales et linguistiques dans Démarrer>Paramètres>Panneau de configuration ;
  2. Dans l'onglet Options régionales, sélectionnez la norme devant être utilisée pour la date et l'heure ou cliquez sur Personnaliser pour créer votre propre format.
    Sous Microsoft Windows Vista le nom de l'onglet est Formats.

______________________
* Uniquement disponible pour les paramètres régionaux USA, ENG, HUN, et CZ.

Langue de l'interface Glossaire


Glossaire

A C M N O P R S T U Z

A

ABBYY Screenshot Reader Application qui vous permet de créer des captures d'écran et d'en reconnaître le texte.

Activation Processus qui permet d'obtenir un code spécial auprès d'ABBYY. Ce code permettra à l'utilisateur d'utiliser sa copie du logiciel en mode complet sur un ordinateur donné.

ADRT® La Technologie de Reconnaissance de Document Adaptative (Adaptive Document Recognition Technology) améliore la qualité du traitement des documents de plusieurs pages. Cette technologie permet en particulier au programme de détecter correctement les en-têtes, les pieds de page, les notes en bas de page, les numéros de page et les légendes.

Analyse de la mise en page Le processus permettant de détecter les zones sur l'image d'une page. Les zones peuvent être de trois types : zone de texte, d'image et de tableau. L'analyse de la mise en page peut être effectuée automatiquement en cliquant sur le bouton Convertir ou manuellement par l'utilisateur avant la conversion.

Retour au début

C

Code d'activation Code fourni à chaque utilisateur par ABBYY pour ABBYY PDF Transformer 3.0 lors de la procédure d'activation. Le code d'activation est nécessaire pour activer ABBYY PDF Transformer sur l'ordinateur qui a généré le Product ID.

M

Menu de raccourcis Menu s'affichant lorsque vous cliquez sur un objet avec le bouton droit de la souris. Par exemple, vous pouvez cliquer avec le bouton droit de la souris sur la zone d'une image ou sur toute autre partie d'une image pour ouvrir son menu de raccourcis.

Mot de passe des autorisations Mot de passe qui empêche les utilisateurs d'imprimer et de modifier un document PDF sauf s'ils tapent le mot de passe spécifié par l'auteur. Si certains paramètres de sécurité sont activés pour le document, d'autres utilisateurs ne sont pas en mesure de les modifier tant qu'ils ne saisissent pas le mot de passe spécifié par l'auteur.

Mot de passe d'ouverture de document Option qui empêche les utilisateurs d'ouvrir des documents PDF s'ils n'ont pas saisi le mot de passe spécifié par l'auteur.

N

Numéro de série est un numéro unique que vous obtenez en achetant un produit. Le numéro de série est nécessaire pour activer un produit.

O

OCR La Reconnaissance Optique de Caractères (Optical Character Recognition) permet aux ordinateurs de « lire » du texte sur une page numérisée en le séparant des illustrations et des éléments du formatage. Dès que le texte a été lu, le programme recrée le document original dans un document modifiable au format électronique.

Retour au début

P

Paramètres de sécurité du PDF Restrictions qui empêchent l'ouverture, l'impression ou la modification du document PDF. Ces paramètres incluent le mot de passe d'ouverture de document, le mot de passe des autorisations et les niveaux de codage.

Pilote Programme qui contrôle un périphérique d'ordinateur (par exemple un scanner, un écran, etc.).

ppp (points par pouce) Mesure de la résolution.

Présentation d'une page Organisation du texte, des tableaux, des images, des paragraphes et des colonnes au sein d'une page, ainsi que les polices, leur taille, leur couleur, l'arrière-plan et l'orientation du texte.

Product ID Paramètre automatiquement généré en fonction de la configuration matériel lors de l'activation d'ABBYY PDF Transformer sur un ordinateur particulier.

PDF Le Document au Format Electronique (Portable Document Format) est un format fréquemment utilisé. Les fichiers PDF ont la même apparence sur tout ordinateur étant donné qu'ils contiennent des informations détaillées concernant le texte et les graphiques d'un document.

R

Raccourcis clavier Une touche ou une combinaison de plusieurs touches utilisée sur un clavier pour lancer une commande particulière. Vous pouvez utiliser des raccourcis clavier pour effectuer votre travail plus rapidement.

Retour au début

S

Style et attributs des polices Apparence d'une police : gras, italique, souligné, barré, exposant, indice et petites majuscules.

T

Titre courant Le texte ou l'image placée en haut ou en bas de chaque page qui ne fait pas partie du corps du texte. Les titres courants placés en haut de la page sont appelés en-têtes et les titres courants placés en bas de la page sont appelés pieds de page.

U

Unicode Norme développée par le Consortium Unicode (Unicode, Inc.). Cette norme est un système de codage international sur 16 bits pour le traitement des textes écrits dans les principales langues du monde. Cette norme peut s'étendre facilement. La norme Unicode détermine le codage des caractères ainsi que les propriétés et les procédures utilisées dans le traitement des textes écrits dans une langue donnée.

Z

Zone Section d'une image comprise dans un cadre. Avant de procéder à la conversion, ABBYY PDF Transformer détecte les zones de texte, de tableau et d'image afin de déterminer les sections de l'image qui devraient être converties et dans quel ordre.

Zone active Zone sélectionnée d'une image pouvant être supprimée, déplacée ou modifiée. Pour qu'une zone devienne active, il faut cliquer dessus. Le cadre comportant une zone active est affiché en gras et comporte de petits carrés qui peuvent être étirés pour modifier la taille de la zone.

Zone de tableau Zone servant aux zones d'image de tableaux ou aux zones de texte structurées en tableaux. Lorsque l'application lit des blocs de ce type, elle trace des séparateurs verticaux et horizontaux dans le bloc, de manière à constituer un tableau. Cette zone est représentée sous forme de tableau dans le texte en sortie.

Zone de texte Zone contenant du texte. Notez que les zones de texte doivent contenir une seule colonne de texte.

Zone d'image Zone utilisée pour les zones prévues pour l'insertion d'images. Une zone de ce type peut contenir une image ou tout autre objet (par exemple une partie de texte) à afficher sous forme d'image.

Retour au début

Date et Heure Actuelle dans les Mentions Spéciales et les Signatures Bates Raccourcis Clavier


Raccourcis Clavier

  • Généralités
  • Outils
  • Menu Zone
  • Navigation
  • Aide

Généralités

Pour | Appuyez sur
ouvrir un fichier PDF | CTRL+O
convertir ou créer un document PDF | CTRL+S

Outils

Pour | Appuyez sur
détecte les zones automatiquement | CTRL+S
supprimer toutes les zones | CTRL+Suppr
outil de sélection de zone | W
sélectionner l'outil Main pour afficher les documents | Q
outil de sélection de zone de texte | 1
outil de sélection de zone d'image | 2
outil de sélection de zone de tableau | 3
sélectionner l'outil de rédaction | 4
outil Ajouter une section de zone | A
outil Couper une section de zone | C
détecte automatiquement une structure de tableau | CTRL+T
ajouter un séparateur vertical | V
ajouter un séparateur horizontal | H
outil Supprimer un séparateur | R
fusionner les cellules sélectionnées | M
segmenter des cellules fusionnées précédemment | X
passer à la cellule de tableau voisine | Flèches vers la gauche, la droite, le haut et le bas
outil Renuméroter les zones | CTRL+R
annuler la dernière action | CTRL+Z
rétablir la dernière action | CTRL+Y

Retour au début

Menu zone

Pour | Appuyez sur
modifier le type de zone sur Texte | CTRL+1
modifier le type de zone sur Tableau | CTRL+2
modifier le type de zone sur Image | CTRL+3
modifier le type de zone sur Zone de Rédaction | CTRL+4
copier la zone de Texte ou d' Image sélectionnée vers le Presse-papiers | CTRL+C
supprimer les zones sélectionnées | Suppr

Retour au début

Navigation

Pour | Appuyez sur
ajuster la page à la largeur de l'écran | CTRL+MAJ+NUM*
ajuster la page à la hauteur de l'écran | CTRL+MAJ+NUM/
adapter à la page | CTRL+0
effectuer un zoom arrière | CTRL+MAJ+NUM-
effectuer un zoom avant | CTRL+MAJ+NUM+
ouvrir la page précédente dans le document | CTRL+ NUM ou ALT+FHECHE HAUT
ouvrir la page suivante dans le document | CTRL+NUM+ ou ALT+FLECHE BAS
ouvrir la première page du document | CTRL+ORIGINE
ouvrir la dernière page du document | CTRL+FIN
placer la fenêtre Pages sur la gauche et la zone de paramétrage sur la droite | CTRL+Q
placer la fenêtre des paramètres sur la droite et la fenêtre Pages sur la droite | MAJ+Q
basculer entre la fenêtre Pages, la fenêtre d'affichage de la page et la zone de paramétrage | CTRL+TAB

Retour au début

Aide

Pour | Appuyez sur
ouvrir l'aide | F1 ou CTRL+H

Retour au début

Glossaire Utilisation de l'aide d'ABBYY PDF Transformer 3.0


Utilisation de l'aide d'ABBYY PDF Transformer 3.0

Si vous n'avez pas accès à la souris de l'ordinateur ou si vous préférez vous servir du clavier, utilisez les raccourcis clavier décrits ci-après pour naviguer dans la fenêtre d'aide.

Raccourcis clavier de la fenêtre d'aide

Pour | Appuyez sur
Afficher le menu système. | Alt+Barre d'espacement
Afficher le menu des raccourcis de la fenêtre d'aide. | Maj+F10
Passer de la fenêtre d'aide aux autres fenêtres ouvertes. | Alt+Tab
Afficher le menu Options. | Alt+O
Masquer ou afficher le volet de navigation. | Alt+O, puis touche T
Accéder à l'onglet suivant dans le volet de navigation. | Ctrl+Tab
Accéder à l'onglet précédent dans le volet de navigation. | Ctrl+Maj+Tab
Se déplacer d'une rubrique vers le haut dans la table des matières, l'index ou la liste des résultats de la recherche. | Flèche Haut
Se déplacer d'une rubrique vers le bas dans la table des matières, l'index ou la liste des résultats de la recherche. | Flèche Bas
Se déplacer d'une page vers le haut dans la table des matières, l'index ou la liste des résultats de la recherche. | Page Haut
Se déplacer d'une page vers le bas dans la table des matières, l'index ou la liste des résultats de la recherche. | Page Bas
Activer la fenêtre du volet de navigation ou du volet des rubriques. | F6
Actualiser la rubrique qui s'affiche dans le volet des rubriques. | Alt+O, puis touche R
Faire défiler une rubrique. | Flèche Haut ou Flèche Bas
Atteindre le début d'une rubrique. | Ctrl+Origine
Atteindre la fin d'une rubrique. | Ctrl+Fin
Sélectionner tout le texte du volet de la rubrique. | Ctrl+A
Imprimer une rubrique. | Alt+O, puis touche P
Revenir à la dernière rubrique affichée. | Alt+O, puis touche B
Passer à la rubrique suivante (rubrique que vous avez déjà affichée). | Alt+O, puis touche F
Fermer la fenêtre d'aide. | Alt+F4

Retour au début

Raccourcis clavier de l'onglet Sommaire

Pour | Appuyez sur
Afficher l'onglet Sommaire. | Alt+C
Ouvrir un livre. | Flèche Droite
Fermer un livre. | Flèche Gauche
Sélectionner une rubrique. | Flèche Haut ou Flèche Bas
Afficher la rubrique sélectionnée. | Entrée

Raccourcis clavier de l'onglet Index

Pour | Appuyez sur
Afficher l'onglet Index. | Alt+N
Sélectionner un mot-clé dans la liste. | Flèche Haut ou Flèche Bas
Afficher la rubrique correspondante. | Alt+D ou Entrée

Raccourcis clavier de l'onglet Rechercher

Pour | Appuyez sur
Afficher l'onglet Rechercher. | Alt+S
Lancer une recherche. | Alt+L
Afficher la rubrique sélectionnée. | Alt+D ou Entrée

Retour au début

Raccourcis Clavier Configuration système requise


Configuration système requise

ABBYY PDF Transformer 3.0 requiert la configuration suivante :

  1. PC doté d'un processeur 1 GHz ou supérieur Intel® Core™2/Pentium®/Celeron®/Xeon™, AMD K6/Turion™/Athlon™/Duron™/Sempron™ ou processeur compatible.
  2. Système d'exploitation : Microsoft® Windows® Server 2008, Microsoft® Windows® Vista, Microsoft® Windows® Server 2003, Windows XP.
    Pour travailler avec une interface localisée, la langue correspondante doit être prise en charge par votre système.
  3. Mémoire : 512 Mo de RAM
    Pour un système multiprocesseur, 512 Mo de RAM pour chaque processeur supplémentaire.
  4. Espace disque : 500 Mo pour l'installation standard du programme et 512 Mo pour son utilisation.
  5. Carte vidéo et écran (résolution minimale : 1024 × 768 pixels)
  6. Clavier, souris ou autre dispositif de pointage
Pour pouvoir utiliser des fichiers Microsoft Word, Microsoft Excel, Microsoft PowerPoint et Microsoft Visio, vous devez installer l'application Microsoft Office correspondante sur votre ordinateur.

Utilisation de l'Aide d’ABBYY PDF Transformer 3.0 Support Technique


Support technique

Si vous avez des questions sur l'utilisation d'ABBYY PDF Transformer, consultez la documentation qui l'accompagne avant de contacter notre service technique. Vous pouvez également parcourir la section consacrée au support technique sur le site Web d'ABBYY à l'adresse www.abbyy.com/support. Vous y trouverez peut-être la réponse à vos questions.

Les experts de notre support technique auront besoin des informations suivantes pour répondre efficacement à vos questions :

  • vos nom et prénom
  • le nom de votre société ou organisation (le cas échéant)
  • votre numéro de téléphone (ou de télécopie ou adresse électronique)
  • le numéro de série du produit ABBYY PDF Transformer (voir Aide > À Propos d'ABBYY PDF Transformer et rechercher le champ Informations sur la licence )
  • le numéro de version (voir Aide > À Propos d'ABBYY PDF Transformer)
  • la description générale de votre problème et le message d'erreur complet (le cas échéant)
  • le type de votre ordinateur et de son processeur
  • la version de votre système d'exploitation Windows
  • toute autre information jugée importante

Vous pouvez rassembler automatiquement certaines des informations ci-dessus :

  1. Sélectionnez Aide>À Propos d'ABBYY PDF Transformer ;
  2. Dans la boîte de dialogue À propos d'ABBYY PDF Transformer qui s'ouvre, cliquez sur le bouton Infos système…

    Une boîte de dialogue s'ouvre et affiche certaines des informations ci-dessus.

Seuls les utilisateurs enregistrés peuvent bénéficier du support technique gratuit. Vous pouvez enregistrer votre copie du logiciel sur le site Web d'ABBYY ou en sélectionnant Aide>S'Enregistrer Maintenant….
Pour toute question ou suggestion, contactez le Bureau ABBYY le plus proche.

Configuration système requise