Introducción a ABBYY PDF Transformer 3.0

Este capítulo proporciona una descripción general de ABBYY PDF Transformer y sus funciones.

Contenido del capítulo

  • ¿Qué es ABBYY PDF Transformer 3.0?
  • Novedades de ABBYY PDF Transformer 3.0

¿Qué es ABBYY PDF Transformer 3.0?


¿Qué es ABBYY PDF Transformer 3.0?

PDF Transformer 3.0 es una herramienta intuitiva y fácil de usar que permite a los usuarios convertir, crear, editar y asegurar cualquier tipo de documento PDF de forma fácil y eficaz. Basado en la galardonada tecnología ABBYY OCR y la nueva ABBYY ADRT®, PDF Transformer proporciona una conversión de PDF sofisticada que convierte de forma exacta archivos PDF en documentos totalmente formateados y editables en 184 idiomas. La conversión y creación de PDF es eficaz y fácil gracias a su fácil acceso desde las aplicaciones de MS Office y a una interfaz que le guiará a través de todos los pasos necesarios.

PDF Transformer 3.0 también incorpora un conjunto de características avanzadas para los usuarios corporativos, como la combinación de documentos PDF, la capacidad de añadir sellos o sellos Bates y la redacción de información confidencial. Con una compresión superior y soporte PDF/A, PDF Transformer también optimiza el tamaño de sus PDF para su almacenamiento a largo plazo.

ABBYY PDF Transformer 3.0, características

Conversión de PDF

  • ABBYY PDF Transformer está basado en uno de los sistemas de reconocimiento óptico de caracteres (OCR) más conocidos del mundo, ABBYY FineReader, lo que lo convierte en la solución de conversión de PDF más versátil y con capacidad para procesar todo tipo de archivos PDF en varios formatos editables, conservando su formato original.
  • La integración con Microsoft Office permite convertir archivos PDF directamente en Microsoft Word o Microsoft Excel.
  • Al convertir archivos PDF, ABBYY PDF Transformer 3.0 detecta automáticamente los enlaces de Internet, direcciones de correo electrónico, encabezados y pies de página, y los regenera en los documentos de salida.

Creación de PDF

  • ABBYY PDF Transformer 3.0 le permite convertir varios formatos editables en formato PDF. Puede proteger el archivo de PDF creado contra el acceso sin autorización.
  • Puede seleccionar el modo de guardar el PDF dependiendo de cómo planee usar su documento en el futuro: enviarlo por correo electrónico, imprimirlo en alta calidad o guardarlo en un archivo electrónico de documentos.
  • Con ABBYY PDF Transformer 3.0 puede guardar los archivos de salida en el disco duro o enviarlos adjuntos por correo electrónico.
  • Ahora puede crear un documento PDF desde múltiples archivos de formatos diferentes.

Las funciones flexibles y la facilidad de uso le permiten:

  • acelerar el proceso de conversión de PDF seleccionando sólo determinadas páginas o áreas para convertirlas;
  • mejorar la calidad de conversión especificando los idiomas que se usan en el PDF y las áreas que convertir;
  • reducir considerablemente el tamaño del documento PDF de salida;
  • proteger los archivos PDF creados para impedir que los abran usuarios no autorizados.

Presentación de ABBYY PDF Transformer 3.0 Novedades de ABBYY PDF Transformer 3.0


Novedades de ABBYY PDF Transformer 3.0

Propietario de la tecnología ADRT®

ABBYY PDF Transformer 3.0 utiliza la Tecnología Adaptable de Reconocimiento de Documento (ADTR) más vanguardista de ABBYY. Ahora, el programa analiza y procesa documentos en su totalidad en vez de hacerlo por páginas separadas. Este enfoque conserva la organización lógica del documento, ya que mantiene no sólo el texto y las columnas originales, sino también los encabezados, los pies de página, las fuentes, los estilos, las notas al pie y las representaciones numeradas de tablas e imágenes. La versión electrónica resultante se puede editar y volver a utilizar fácilmente.

Coincidencia de fuentes y estilos

Se han implementado cambios importantes al módulo de reconocimiento de fuente, que ahora identifica las fuentes utilizadas en el documento original y busca la fuente correspondiente o la que más coincida en su ordenador.
Más acerca de fuentes recomendadas.

Conversión de varios idiomas

La nueva versión puede reconocer textos en 184 idiomas de conversión, incluyendo chino, japonés, tailandés y hebreo. ABBYY PDF Transformer 3.0 ya no requiere que el usuario seleccione manualmente los idiomas de reconocimiento de sus documentos antes de iniciar el OCR. El programa utiliza algoritmos avanzados para detectar los idiomas usados.
Más acerca de idiomas soportados.

Soporte PDF/A, DOCX y XLSX

  • PDF/A

    Ahora podrá guardar documentos en PDF/A, un formato que se utiliza comúnmente para el almacenamiento de documentos a largo plazo en archivos y bibliotecas.

  • DOCX y XLSX

    Debido a la integración con Microsoft Office 2007, puede convertir documentos PDF a formatos DOCX y XLSX y crear documentos PDF de archivos DOCX y XLSX.
    Debe tener la correspondiente aplicación Microsoft Office 2007 instalada en su ordenador para poder trabajar con archivos DOCX y XLSX.

Nuevo Formato de compresión de PDF

Cuando guarda a PDF, ABBYY PDF Transformer 3.0 utiliza un algoritmo de compresión mejorado basado en la tecnología Mixed Raster Content (MRC), la cual produce archivos más pequeños sin pérdidas en la calidad.

Herramienta de redacción de PDF

Ahora puede eliminar fácilmente sus fragmentos de texto o imágenes no deseados antes de publicar un documento PDF. Los fragmentos eliminados se reemplazarán con rectángulos negros en el archivo de salida.
Más información sobre la herramienta de redacción de PDF.

Sellos

ABBYY PDF Transformer 3.0 le permite agregar sellos a documentos PDF como si estuviesen impresos en papel.
Más información sobre sellos.

Sello Bates

Puede añadir un sello Bates a sus documentos cuando los convierta a un formato editable y cuando cree documentos PDF, lo cual hará las búsquedas de archivos mucho más fáciles.
Más información sobre sellos.

¿Qué es ABBYY PDF Transformer 3.0? Conversión de documentos PDF


Conversión de documentos PDF

ABBYY PDF Transformer 3.0 es una herramienta fácil de usar para convertir documentos PDF completos o páginas seleccionadas de un PDF en formatos editables.

En el siguiente diagrama se explica el proceso de conversión de documentos:

Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada

Para ver información detallada sobre cada paso, haga clic en el bloque correspondiente del diagrama.
Si existen demasiados errores en el documento resultante, asegúrese de que ha seleccionado las opciones de conversión correctas y trate de especificar las áreas de texto, imágenes y tablas manualmente. Para más información, consulte Mejorar los resultados de conversión.

En esta sección encontrará instrucciones detalladas para convertir documentos PDF desde las aplicaciones de Microsoft Office, consejos para seleccionar las opciones de conversión más adecuadas y sugerencias para mejorar los resultados de la conversión.

Contenido del capítulo

  • Conversión de documentos PDF en ABBYY PDF Transformer 3.0
  • Convertir documentos PDF desde aplicaciones de Microsoft Office
  • Convertir archivos PDF desde Windows Explorer
  • Opciones adicionales de conversión
  • Extraer texto e imágenes de documentos PDF
  • Características de conversión de PDF y PDF/A
  • Mejorar los resultados de conversión
  • Ventana Conversión de PDF

Novedades de ABBYY PDF Transformer 3.0 Conversión de documentos PDF en ABBYY PDF Transformer 3.0


Conversión de documentos PDF en ABBYY PDF Transformer 3.0

ABBYY PDF Transformer 3.0 le permite convertir cualquier documento PDF en formatos editables. La apariencia y las propiedades del documento de salida dependen de las opciones de conversión seleccionadas.

Para convertir un documento PDF:

  1. Ejecute ABBYY PDF Transformer 3.0 (Inicio>Programas>ABBYY PDF Transformer 3.0>Convertir archivo PDF a...)
  2. Haga clic en el botón Abrir PDF.
  3. En el cuadro de diálogo que aparece en pantalla, seleccione un archivo que convertir.
    Si el documento PDF está protegido por contraseña, el programa le solicitará la contraseña.
  4. Seleccione un formato de salida.
    Mostrar cómo seleccionar formatos

  5. Compruebe las opciones de conversión PDF:
    1. Nombre de archivo
      De manera predeterminada, el documento se guardará en la carpeta de origen y tendrá el mismo nombre que el archivo original. Para seleccionar otra carpeta o cambiar el nombre del archivo, haga clic en Cambiar…

    2. Idiomas del documento PDF
      De manera predeterminada, el programa seleccionará automáticamente el idioma entre los idiomas usados más comunmente en el ordenador.
      Para cambiar el idioma del documento, haga clic enMás idiomas… en la lista desplegable Idiomas del documento PDF.

      No se recomienda usar más de tres idiomas a la vez. Si se usan más de tres idiomas se pueden producir errores en el texto o el archivo de salida.
    3. Opciones adicionales
      Puede seleccionar opciones de conversión adicionales si es necesario.
      Para más información, consulte Opciones de conversión adicionales.
    Para volver a la configuración predeterminada, seleccione Restablecer valores predeterminados en el menú Ayuda>Configuración.
  6. Haga clic en Convertir para iniciar la conversión.
    Para convertir páginas individuales, en la ventana Páginas seleccione las páginas que desea convertir y luego seleccione Convertir las páginas seleccionadas del menú emergente.
    Pulse la tecla MAYÚS o CTRL para seleccionar múltiples páginas.
    El programa puede mostrar advertencias durante el proceso de conversión. Para abrir una página para la cual se ha emitido un mensaje de advertencia, simplemente haga clic en el número de la página.

El documento de salida se guardará en el formato seleccionado y se abrirá en la aplicación correspondiente.

Para ver la descripción de los elementos de la interfaz, consulte Ventana de conversión de PDF.
Si el aspecto del documento de salida difiere demasiado del original, intente modificar las opciones de conversión o seleccione áreas de texto, tablas e imágenes manualmente. Para más información, consulte Mejorar los resultados de conversión.

Conversión de documentos PDF Conversión de documentos PDF desde aplicaciones de Microsoft Office


Convertir documentos PDF desde aplicaciones de Microsoft Office

Cuando instala ABBYY PDF Transformer 3.0, el programa de configuración lo integra con Microsoft Office. Como resultado el botón, ABBYY PDF Transformer 3.0 aparece en Microsoft Word, Microsoft Excel y Microsoft Outlook. Puede convertir documentos PDF directamente desde aplicaciones de Microsoft Office.

Para convertir un archivo PDF desde una aplicación de Microsoft Office:

  1. Abra la aplicación de Microsoft Office.
  2. Haga clic en el botón Convertir PDF en la barra de herramientas.
    Se ejecutará ABBYY PDF Transformer 3.0.
  3. Seleccione el archivo que desee convertir.
    Si el documento PDF está protegido por contraseña, el programa le requerirá la contraseña.
  4. Compruebe la configuración de conversión en ABBYY PDF Transformer 3.0.
    • En Microsoft Outlook, seleccione un formato de salida.
    • En Microsoft Word, seleccione si desea crear un nuevo archivo de Microsoft Word o añadir el texto convertido al documento de Microsoft Word abierto actualmente después del cursor.
    En Microsoft Excel, el nuevo archivo PDF se convierte a un nuevo documento Excel.
  5. Haga clic en Convertir para comenzar la conversión.
    Para convertir páginas individuales, en la ventana Páginas seleccione las páginas que desea convertir y luego seleccione Convertir las páginas seleccionadas del menú emergente.
    Pulse la tecla SHIFT o CTRL para seleccionar varias páginas.
    El programa puede mostrar advertencias durante el proceso de conversión. Para abrir una página para la cual se ha emitido un mensaje de advertencia, simplemente haga clic en el número de la página.

El documento de salida se guardará en el formato seleccionado y se abrirá en la aplicación correspondiente.

Si el aspecto del documento de salida difiere demasiado del original, intente modificar las opciones de conversión o seleccione áreas de texto, tablas e imágenes manualmente. Para más información, consulte Mejorar los resultados de conversión.

Si no se ve el botón de ABBYY PDF Transformer en la barra de herramientas de la aplicación de Microsoft Office

Para que aparezca el botón de ABBYY PDF Transformer en las barras de herramientas de la aplicación de Microsoft Office:

  • Haga clic con el botón derecho en la barra de herramientas y seleccione ABBYY PDF Transformer 3.0 en el menú contextual.

Si no visualiza la opción ABBYY PDF Transformer 3.0 en el menú contextual de la barra de herramientas, esto significa que no eligió integrar ABBYY PDF Transformer con las aplicaciones de Microsoft Office durante la instalación personalizada.

Para integrar ABBYY PDF Transformer con las aplicaciones de Microsoft Office:

  1. Seleccione Inicio > Configuración > Panel de control y haga doble clic en Agregar o quitar programas.
    En Microsoft Windows Vista, el mismo comando se denomina Programas y características.
  2. En la lista de programas actualmente instalados, seleccione ABBYY PDF Transformer 3.0 y haga clic en Cambiar.
  3. Siga las instrucciones del programa de instalación.

Convertir documentos PDF con ABBYY PDF Transformer 3.0 Convertir archivos PDF desde Windows Explorer


Convertir archivos PDF desde Windows Explorer

Cuando instala ABBYY PDF Transformer 3.0, la opción ABBYY PDF Transformer 3.0 se añadirá al menú de la ventana emergente que aparece cuando hace clic con el botón derecho en un archivo PDF en Windows Explorer, lo cual le permite convertir archivos con un solo clic.

Cuando convierta archivos desde Windows Explorer, el programa usará las opciones que seleccionó durante la sesión anterior de ABBYY PDF Transformer 3.0 ejecutada desde Windows Explorer.

Para convertir uno o más archivos PDF desde Windows Explorer:

  1. En Windows Explorer, seleccione uno o más archivos que convertir.
  2. En el menú de acceso directo, seleccione ABBYY PDF Transformer 3.0 y luego seleccione la acción deseada:
    • Abrir en Microsoft Word para convertir el archivo PDF y abrirlo con Microsoft Word;
    • Abrir en Microsoft Excel para convertir el archivo PDF y abrirlo con Microsoft Excel;
    • Convertir en PDF que permita realizar búsquedas para convertir el archivo PDF en un archivo PDF que permita realizar búsquedas para que así pueda realizar búsquedas de textos completos y abrirlo con una aplicación para visualizar PDF;
    • Abra la opción Aplica sello Bates y seleccione el perfil de sello deseado.
      Para más información, consulte Sello Bates.
    • Convertir con configuración personalizada… para ejecutar ABBYY PDF Transformer 3.0 de forma que pueda seleccionar las opciones de conversión o seleccionar áreas de texto, tablas e imágenes manualmente.
    Las acciones realmente disponibles dependen del número de archivos seleccionados.
    Si el documento PDF está protegido por contraseña, el programa le requerirá la contraseña.

Como resultado, cada documento se convertirá en un archivo separado y se abrirá con la aplicación correspondiente.

El programa puede mostrar advertencias durante el proceso de conversión. Para abrir una página para la cual se ha emitido un mensaje de advertencia, simplemente haga clic en el número de la página.
Si el aspecto del documento de salida difiere demasiado del original, intente modificar las opciones de conversión o seleccione áreas de texto, tablas e imágenes manualmente. Para más información, consulte Mejorar los resultados de conversión.

Si no hay ningún comando de ABBYY PDF Transformer en el menú emergente...

Si no hay ningún comando de ABBYY PDF Transformer 3.0 en el menú emergente, es porque eligió no integrar el programa con el Explorador de Windows durante la configuración.

Esta función no está disponible en plataformas de 64 bits.

Para integrar ABBYY PDF Transformer 3.0 con el Explorador de Windows:

  1. Seleccione Inicio > Configuración > Panel de control y haga doble clic en Agregar o quitar programas.
    En Microsoft Windows Vista, el mismo comando se denomina Programas y características.
  2. En la lista de programas actualmente instalados, seleccione ABBYY PDF Transformer 3.0 y haga clic en Cambiar.
  3. Siga las instrucciones del programa de instalación.

Convertir documentos PDF desde aplicaciones de Microsoft Office Opciones de conversión adicionales


Opciones adicionales de conversión

Las opciones adicionales de conversión están disponibles en el grupo Opciones avanzadas. Las opciones que aparecen en este grupo dependen del formato de salida seleccionado.

DOC, DOCX, RTF, WordML, HTML XLS, XLSX PDF que permite realizar búsquedas PDF/A

Seleccione una de las siguientes opciones en función de la manera en la que desee volver a utilizar el documento electrónico:

  • Distribución original
    Con este modo se crea un documento de salida con el mismo diseño que el original.
  • Formato de texto
    Este modo mantiene el texto del original, pero parte del formato se pierde. El documento de salida conserva los párrafos y fuentes, pero no mantiene las columnas, la ubicación exacta de los objetos ni el espaciado.
  • Conservar imágenes
    Este modo mantiene las imágenes del documento original. Si el archivo PDF original contiene muchas imágenes, el tamaño del documento de salida puede ser bastante grande. Desactive la opción Conservar imágenes para reducir el tamaño del archivo.
  • Omitir texto fuera de tablas
    El archivo XLS de salida sólo conservará las tablas del archivo PDF original. El resto del texto no se convertirá.
  • Convertir los valores numéricos en números
    Los valores numéricos de los archivos PDF se convertirán en números en Microsoft Excel, lo que permite realizar operaciones aritméticas en celdas numéricas.
  • Utilizar compresión MRC
    Seleccione esta opción si desea conservar la calidad visual del texto y las imágenes en un documento con algo grado de compresión.
  • Habilitar sello Bates
    Seleccione esta opción si desea que se cree un índice para su documento.
    Para más información, consulte Sello Bates.
  • Habilitar sello Bates
    Seleccione esta opción si desea que se cree un índice para su documento.
    Para más información, consulte Sello Bates.

Convertir archivos PDF desde Windows Explorer Extraer texto e imágenes de documentos PDF


Extraer texto e imágenes de documentos PDF

Con ABBYY PDF Transformer 3.0 ahora puede

  • seleccionar áreas en las páginas de un documento PDF y guardarlas como imágenes mediante un menú emergente;
  • extraer fragmentos de texto de un documento PDF.

Para extraer una imagen de un documento PDF:

  1. En su documento PDF, seleccione un área de tipo Imagen.
  2. Haga clic con el botón derecho en el área y seleccione Copiar imagen en el menú emergente.
  3. Pegue la imagen copiada en la aplicación de su elección.

Para extraer un fragmento de texto:

  1. Haga clic con el botón derecho en el área deseada de tipo Texto y seleccione Copiar texto en el menú emergente.
  2. Pegue el texto copiado en la aplicación de su elección.
Puede crear una nueva área manualmente o ejecutar un análisis automático de la página.
Crear una nueva área
Ejecutar un análisis automático de la página

Para ejecutar un análisis automático, seleccione uno de estos procedimientos:

  • Seleccione la herramienta [image] en la barra de herramienta;
  • presione Ctrl+F;
  • en la ventana Páginas seleccione Mostrar áreas del menú emergente

Opciones de conversión adicionales Características de conversión de PDF y PDF/A


Características de conversión de PDF y PDF/A

Cuando convierta a formatos PDF y PDF/A, puede editar la información confidencial, indexar su documento para futuras búsquedas y añadir sellos a su documento.

  • Herramienta de redacción
  • Añadir sellos
  • Sello Bates

Extraer texto e imágenes de documentos PDF Herramienta de redacción


Herramienta de redacción

Con ABBYY PDF Transformer 3.0, puede editar fácilmente la información confidencial antes de publicar su documento PDF. Puede eliminar permanentemente texto e imágenes de su documento.

Los datos sólo pueden ser eliminados cuando convierta a un PDF que permita realizar búsquedas. Si elimina texto o imágenes no deseados en este modo y luego cambia a cualquier otro modo de conversión, los datos no serán eliminados.

Para editar información no deseada de un documento PDF:

  1. Seleccione la herramienta [image].
  2. Con el cursor del ratón, dibuje un rectángulo alrededor del área que desee eliminar.
  3. Las áreas marcadas aparecerán como rectángulos negros en el documento de salida.

Mover un área de redacción

  • Utilice la herramienta [image] para seleccionar un área de redacción y luego mueva el área con el ratón.

Cambiar el tamaño del área de redacción

  1. Haga clic en cualquier parte del área para hacerla activa.
  2. Posicione el cursor del ratón en un borde del área (la forma del cursor cambia a una flecha doble).
  3. Con el botón izquiero del ratón pulsado, arrastre el borde en la dirección deseada.
  4. Deje de pulsar el botón del ratón.
Si posiciona el cursor del ratón en la esquina de un área de redacción, el arrastre del ratón cambiará los bordes verticales y horizontales simultáneamente.

Eliminar un área de redacción

  • Seleccione el área de redacción que desee eliminar y pulse SUPR.
  • Seleccione el área de redacción que desee eliminar y luego seleccione Eliminar área del menú emergente.

Características de conversión de PDF y PDF/A Añadir sellos


Añadir sellos

Ahora ABBYY PDF Transformer 3.0 le permite agregar sellos a documentos PDF como si estuviesen impresos en papel. Por ejemplo, puede poner el sello "Aprobado" en cualquier parte de la página del PDF.

Los sellos sólo pueden ser agregados cuando convierta a un PDF que permita realizar búsquedas. Si agrega sellos en este modo y luego cambia a cualquier otro modo de conversión, los sellos no se agregarán.

Para colocar un sello en una página PDF:

  1. Seleccione la herramienta [image] y coloque un sello en cualquier sitio donde lo necesite.
  2. Haga doble clic en el sello.
  3. En la ventana que aparece, seleccione las opciones deseadas:
    • Texto del sello
      Escriba el texto del sello aquí. Sus sellos pueden contener la fecha u hora del sello. Para más información, consulte Fecha y hora actual en sellos y en sellos Bates.
    • Fuente
      Seleccione tipo de fuente, tamaño y color.
    • Agregar borde
      Seleccione esta opción si desea que su sello esté contenido en un marco.
  4. Puede guardar el sello como plantilla.
    Haga clic en Guardar plantilla de sello…, asigne un nombre a la plantilla y haga clic en Guardar.
  5. Haga clic en Aceptar.

Puede agregar un sello basado en una plantilla guardada anteriormente:

  1. Haga clic en la flecha próxima a la herramienta [image] y seleccione la plantilla de sello deseada.
  2. Coloque el sello donde desee en la página.

Mover un sello

  • Utilice la herramienta [image] para seleccionar el sello y luego arrastre el sello con el ratón.

Cambiar el tamaño de un sello

  1. Haga clic en el sello para hacerlo activo.
  2. Posicione el cursor del ratón en un borde del sello.
  3. Con el botón izquiero del ratón pulsado, arrastre el borde en la dirección deseada.
  4. Deje de pulsar el botón del ratón.
Si posiciona el cursor del ratón en la esquina de un área del sello, el arrastre del ratón cambiará los bordes verticales y horizontales simultáneamente.

Cambiar los parámetros del sello

  • Haga doble clic en el sello y especifique los parámetros deseados.
  • Seleccione el sello cuyo parámetros desee cambiar, seleccione Propiedades del sello del menú emergente y especifique los parámetros deseados.

Eliminar un sello

  • Seleccione el sello que desee eliminar y pulse SUPR.
  • Seleccione el sello que desee eliminar y luego seleccione Eliminar sello del menú emergente.

Crear una plantilla de sello

Existen varios métodos disponibles para crear una plantilla de sello:

  1. Haga doble clic en el sello.
  2. Seleccione Guardar plantilla de sello…
  3. Asigne un nombre a la plantilla y haga clic en Guardar.
  1. Haga clic en la flecha próxima a la herramienta [image] y luego haga clic en Crear una nueva plantilla de sello.
  2. Especifique los parámetros deseados del sello y haga clic en Aceptar.
  1. Haga clic en la flecha próxima a la herramienta [image] y luego haga clic en Gestionar plantillas de sellos
  2. Realice uno de los siguientes pasos:
    • Haga clic en Nuevo para crear una plantilla nueva
    • Haga clic en Copiar para copiar una plantilla existente
  3. Especifique los parámetros deseados del sello y haga clic en Aceptar.
Puede crear un máximo de 20 plantillas de sellos.

Cambiar una plantilla de sello

  1. Haga clic en la flecha próxima a la herramienta [image] y luego haga clic en Gestionar plantillas de sellos
  2. Seleccione la plantilla deseada y haga clic en Editar.
  3. Realice los cambios necesarios y haga clic en Aceptar.

Eliminar una plantilla de sello

  1. Haga clic en la flecha próxima a la herramienta [image] y luego haga clic en Gestionar plantillas de sellos
  2. Seleccione la plantilla que desea eliminar y haga clic en Eliminar.

Herramienta de redacción Sello Bates


Sello Bates

Con ABBYY PDF Transformer 3.0, puede poner un sello Bates en sus documentos cuando los convierta a un PDF y PDF/A que permita realizar búsquedas. El sello Bates hace que la búsqueda de archivos sea más fácil.

Si agrega un sello Bates en un documento por primera vez:

  1. En Opciones avanzadas, seleccione Habilitar sello Bates.
  2. En la ventana que se abre, en el campo Nombre del perfil, escriba un nombre para su nuevo perfil.
  3. Especificar las opciones del sello Bates:
    1. Parámetros
      Seleccione una o más opciones:
      • Insertar número
        Puede añadir un número único a cada página en el documento o al documento completo. La numeración comenzará desde el número que especifique. Cuando se procese más de un documento, la numeración continuará.
        De manera predeterminada, la numeración comienza en 0001 y los números se añaden a los documentos, no a las páginas. Para cambiar el valor predeterminado, haga clic en Fijar número…

      • Insertar fecha
        El texto de numeración Bates incluirá la fecha en la cual se creó el documento PDF.
      • Insertar hora
        El texto de numeración Bates incluirá la hora en la que se creó el documento PDF.
      • Insertar número de página
        El texto de numeración Bates incluirá el número de página en el documento PDF.
      Los parámetros seleccionados se añadirán al campoFormato tras el cursor. Puede cambiar el orden de los parámetros de este campo, añadir notas explicatorias y configurar formatos de fecha y hora. Para más información consulte Fecha y hora actual en sellos y sellos Bates.
      • Agregar borde
        Seleccione esta opción si desea que el texto esté contenido en un marco.
    2. Posición
      Seleccione una de las ocho posiciones posibles en la página.
    3. Fuente
      Puede seleccionar el tipo de fuente, tamaño y color
  4. Haga clic en Guardar.

Ahora, si crea un documento PDF o convierte un archivo a PDF, el documento PDF resultante tendrá el sello Bates y se guardará el perfil correspondiente en el programa.

También puede poner un sello Bates a un documento basado en un perfil previamente creado:

  1. En Opciones avanzadas, seleccione Habilitar sello Bates.
  2. En la lista desplegable, seleccione el perfil de sello Bates deseado.
El sello Bates solo es posible cuando se convierta a un PDF que permita realizar búsquedas. Si añade un sello Bates a un documento y luego cambia a cualquier otro modo, el documento resultante no tendrá el sello Bates.

Cambiar los parámetros de sello Bates

Existen dos métodos disponibles para cambiar los parámetros del sello Bates:
  1. En el área de configuración, haga doble clic en un sello Bates.

  2. Especifique los parámetros deseados y haga clic en Guardar.
    3. Esto también cambiará los parámetros del perfil correspondiente.
  1. Haga click enGestionar perfiles…
  2. Seleccione el perfil de sello Bates que desee cambiar y haga clic en Editar.
  3. Especifique los parámetros deseados y haga clic en Guardar.

Borrar sellos Bates

  • Deseleccione la opción Habilitar sello Bates.

Crear un perfil de sello Bates

Existen dos métodos disponibles para crear un perfil de sello Bates:
  1. En el área de configuración de la sección Opciones avanzadas haga clic en Crear nuevo…

  2. Especifique los parámetros deseados y haga clic en Guardar.
  1. Haga click en Gestionar perfiles…
  2. Realice una de las siguientes acciones:
    • Haga clic en Nuevo para crear un nuevo perfil de sello Bates;
    • Haga clic en Copiar para copiar un perfil de sello Bates existente.
  3. Especifique los parámetros deseados y haga clic en Guardar.

Eliminar un perfil de sello Bates

  1. Haga click en Gestionar perfiles…
  2. Seleccione el perfil que desea eliminar y haga clic en Eliminar.
Si elimina un perfil de sello Bates que ha sido usado en su documento, el documento llevará el sello Bates basado en el primer perfil restante. Si no quedan perfiles de sello Bates, el documento no tendrá sello Bates.

Añadir sellos Mejorar los resultados de conversión


Mejorar los resultados de conversión

Este capítulo proporciona consejo para seleccionar las opciones de conversión que mejor se adaptan a la estructura de su documento y para seleccionar la configuración adecuada para manejar situaciones no estándares.

  • La estructura compleja del documento no se reproduce tras la conversión
  • Tabla no detectada
  • Celdas de table detectadas incorrectamente
  • Imagen no detectada
  • Texto vertical no convertido correctamente
  • Girar imágenes
  • Ajustar los tipos de áreas y bordes de áreas
  • Fuente incorrecta en un texto convertido o algunos caracteres han sido reemplazados con "?" o "□"
  • Convertir documentos escritos en más de un idioma
  • Trabajar con textos en hebreo, chino, japonés y tailandés

Sello Bates La estructura compleja del documento no se reproduce tras la conversión


La estructura compleja del documento no se reproduce tras la conversión

Mejorar los resultados de conversión Tabla no detectada

Estructura compleja del documento no se reproduce tras conversión

Antes de que ABBYY PDF Transformer 3.0 realice el proceso de conversión de su documento, detecta las áreas que contengan texto, imágenes y tablas. El programa entonces depende de este análisis para determinar las áreas y el orden de conversión. También se usa esta información cuando se reproduce el formato original.

En el caso de formatos muy complejos, es posible que algunas áreas se detecten incorrectamente y sólo se desee ajustar estas áreas en lugar de trazar todas las áreas manualmente.

Para ajustar áreas:

  1. Utilice las herramientas de área ubicadas en la barra de herramientas para modificar las áreas;
  2. Reinicie el proceso de conversión.

Para más información, consulte:

  • Ajustar tipos y bordes de área (describe las herramientas de área)
  • Tabla no detectada (contiene instrucciones para trazar un área de tabla)
  • Celdas de tabla detectadas incorrectamente (resolución de problemas de detección de celdas)
  • Imagen no detectada (contiene instrucciones para trazar un área de imagen)

Mejorar los resultados de conversión Tabla no detectada


Tabla no detectada

Las áreas de tabla marcan tablas o fragmentos de texto organizados en forma tabular. Si el programa no puede detectar una tabla automáticamente, use la herramienta Tabla para trazar un área de tabla alrededor de la imagen.

  1. En la barra de herramientas, seleccione la herramienta [image] y luego utilice el ratón para trazar un rectángulo alrededor de la tabla en la imagen.
  2. Realice uno de los siguientes pasos:
    • En la barra de herramientas, seleccione la herramienta [image];
    • Haga clic con el botón derecho del ratón dentro del rectángulo y seleccione Analizar la estructura de la tabla en el menú contextual;
    • Pulse CTRL+SHIFT+F.
    Si es necesario, ajuste los resultados.
  3. Reinicie el proceso de conversión.

Puede cambiar el tipo de cualquier área a Tabla: haga clic dentro del área y seleccione Área de tabla.
Para la resolución de problemas de tablas, consulte Celdas de tabla detectadas incorrectamente.

La estructura compleja del documento no se reproduce tras la conversión Celdas de table detectadas incorrectamente


Celdas de tabla detectadas incorrectamente

Tabla no detectada Imagen no detectada

Celdas de table detectadas incorrectamente

Si ABBYY PDF Transformer 3.0 ha detectado de forma incorrecta las filas y columnas en una tabla, es posible que se desee ajustar los resultados del análisis automático y volver a ejecutar el proceso de conversión. Ejemplo de tabla compleja...

Para ajustar el área de una tabla, utilice:

  • Herramientas en la barra de herramientas.
    • Puede agregar o eliminar líneas verticales y horizontales en la tabla. En la barra de herramientas, seleccione [image], [image], o [image].
    • Seleccione la herramienta [image] o [image] para combinar o dividir las celdas seleccionadas. Sólo podrá dividir celdas que hayan sido combinadas anteriormente.
  • Comandos del Menú de acceso directo.
    Haga clic con el botón derecho del ratón en el área de tabla deseada y en el menú contextual seleccione:
    • Combinar celdas de tabla o Dividir las celdas de la tabla para combinar o dividir las celdas seleccionadas. Sólo podrá dividir celdas que hayan sido combinadas anteriormente.
    • Si una celda de tabla contiene sólo una imágen, seleccione Tratar las celdas seleccionadas como imagen. Si la celda contiene texto e imágenes, trace un área separada para la imagen dentro de la celda.
  • Usando las teclas de acceso directo.
    • Para combinar o dividir celdas de tabla, pulse CTRL+M o CTRL+L respectivamente. Sólo podrá dividir celdas que hayan sido combinadas anteriormente.
Si la tabla contiene celdas con texto vertical, es posible que deba ajustar los resultados del análisis de tabla automático. Para la resolución de problemas, consulte Texto vertical no detectado.

Para obtener más información acerca de los tipos de áreas y cómo ajustarlos, consulte Ajustar los tipos de áreas y bordes de áreas.

Tabla no detectada Imagen no detectada


Imagen no detectada

Las áreas de imagen marcan las imágenes incluidas en el documento. También se pueden usar áreas de imagen para seleccionar fragmentos de texto que se desean tratar como imágenes. Si el programa no puede detectar una imagen automáticamente, use la herramienta Imagen para trazar un área de imagen manualmente alrededor de la imagen.

  1. En la barra de herramientas, seleccione la herramienta [image] y luego utilice el ratón para trazar un rectángulo alrededor de la imagen.
  2. Reinicie el proceso de conversión.

Puede cambiar el tipo de cualquier área a Imagen: haga clic dentro del área y seleccione Área de imagen.

Para obtener más información acerca de los tipos de área y cómo ajustarlos, consulte Ajustar tipos y bordes de área.

Celdas de table detectadas incorrectamente Texto vertical no convertido correctamente


Texto vertical no convertido correctamente

Un fragmento de texto convertido puede contener un gran número de errores si la orientación del fragmento fue detectada incorrectamente.

Si todo el texto en la página tiene una orientación no-estándar, gire la página. Para más información, consulte Girar imágenes.

Para convertir texto vertical:

  1. Seleccione el área o la celda de tabla que contiene el texto vertical.
  2. Seleccione la orientación del texto deseada desde el menú de acceso directo.
  3. Reinicie el proceso de conversión.

Para obtener más información acerca de los tipos de áreas y cómo ajustarlos, consulte Ajustar los tipos de áreas y bordes de áreas.

Imagen no detectada Ajustar los tipos de áreas y bordes de áreas


Girar imágenes

Para que el texto se convierta correctamente, sus imágenes deben tener la orientación de lectura usual, por ejemplo el texto debe comenzar en la parte superior y las líneas deben ser horizontales.

Para girar una imagen:

  1. Abra la página que desea girar.
  2. En la barra de herramientas, seleccione una de las herramientas:

    • Gira la imagen 90 grados a la derecha.

    • Gira la imagen 90 grados a la izquierda.

Texto vertical no convertido correctamente Ajustar los tipos de áreas y bordes de áreas


Ajustar los tipos de áreas y bordes de áreas

Antes de que ABBYY PDF Transformer 3.0 comience a convertir un documento, detecta los siguientes tipos de áreas: Texto, Imagen, Tabla. El programa entonces depende de este análisis para determinar las áreas y el orden de conversión. También se usa esta información cuando se reproduce el formato original. Los bordes de área de tipos diferentes pueden tener colores diferentes.

Puede usar la tecla de Tabulador para navegar por las áreas. Todas las áreas están numeradas, y los números determinan el orden de navegación.

Las herramientas de ajuste de áreas están ubicadas en la barra de herramientas.

Después de haber ajustado las áreas, vuelva a iniciar el proceso de conversión.

Crear una nueva área

  1. Seleccione una herramienta en la barra de herramientas:

    - dibuja un área de texto;

    - dibuja un área de imagen;

    - dibuja un área de tabla.

  2. Utilice el ratón para dibujar un rectángulo alrededor del área.

Para cambiar el tipo de área, haga clic con el botón derecho en el área y seleccione el tipo deseado desde el menú de acceso directo.

Ajustar los bordes de un área

  1. Haga clic en el borde del área y mantenga pulsado el botón izquierdo del ratón. El puntero del ratón pasará a tener forma de una flecha de dos puntas.
  2. Arrastre el puntero en la dirección deseada.
  3. Deje de pulsar el botón del ratón.
Si hace clic en la esquina de un área, podrá mover los bordes horizontales y verticales del área simultáneamente.

Agregar/eliminar partes de área

  1. Seleccione la herramienta [image] o [image].
  2. Coloque el puntero del ratón dentro del área y trace un rectángulo. La parte rectangular se agregará al área o se eliminara de ésta una vez que haya soltado el ratón.
  3. Si es necesario, ajuste el borde del área.
No es posible utilizar estas herramientas para agregar o eliminar partes en áreas de tabla.

Es posible modificar los bordes de área agregando nuevos nodos (puntos de división).

Para añadir un nuevo nodo:
  • Pulse MAYÚS, coloque el puntero del ratón donde desee un nuevo nodo (el puntero se convertirá en una cruz) y haga clic en el borde.
El nodo se agregará al borde del área. Utilice el ratón para mover segmentos de división de bordes en cualquier dirección.

Seleccionar una o más áreas

  • Seleccione la herramienta [image], [image] o [image] y, mientras mantiene presionado el botón CTRL, haga clic en las áreas que desea seleccionar. Si desea deshacer la selección, vuelva a hacer clic sobre el área.

Mover un área

  • Seleccione el área que desea mover y, mientras mantiene presionado el botón CTRL, mueva el área a la ubicación deseada.

Cambiar números de áreas

  1. Seleccione la herramienta [image].
  2. Haga clic en las áreas según el orden deseado. El contenido de las áreas se mostrará en el texto de salida en el mismo orden.
Las áreas se numeran automáticamente de izquierda a derecha, independientemente de la dirección del texto.

Eliminar un área

  • Haga clic con el botón derecho del ratón en el área y seleccione Eliminar área desde el menú de acceso directo o
  • Seleccione el área que desee eliminar y pulse SUPR.

Para eliminar todas las áreas en páginas individuales:

  1. Seleccione las páginas deseadas en la ventana Páginas.
    Pulse la tecla MAYÚS o CTRL para seleccionar múltiples páginas
  2. Seleccione la herramienta [image].

Para eliminar todas las áreas:

  • Seleccione la herramienta [image].

Cambiar la orientación del texto

  • Haga clic con el botón derecho del ratón en el área de texto y seleccione la orientación de texto deseada desde el menú de acceso directo.

Texto vertical no convertido correctamente Fuente incorrecta en un texto convertido


Fuente incorrecta en un texto convertido o algunos caracteres han sido reemplazados con "?" o "□"

Ajustar los tipos de áreas y el borde del área Convertir documentos escritos en más de un idioma

Fuente incorrecta en un texto convertido

Si ve "?" o "□" reemplazando letras en el texto convertido, instale las fuentes que contienen todos los caracteres usados en su texto.

La tabla inferior muestra las fuentes recomendadas.

Idioma

Fuente
Idiomas principales
Armenio (oriental, occidental, grabar) | Arial Unicode MS(2)
Hebreo | Arial Unicode MS(2)
Tártaro | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Idiomas adicionales
Abjasio | Arial Unicode MS(2)
Adigué | Arial Unicode MS(2), Lucida Sans Unicode
Agul | Arial Unicode MS(2), Lucida Sans Unicode
Altái | Arial Unicode MS(2), Lucida Sans Unicode
Avéstico | Arial Unicode MS(2), Lucida Sans Unicode
Azerí (Cirílico), Azerí (Latin) | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Bashkirio | Arial Unicode MS(2), Palatino Linotype
Buriato | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Chechén | Arial Unicode MS(2), Lucida Sans Unicode
Chino simplificado,
Chino tradicional 		Arial Unicode MS(2)

Fuentes SimSun
Por ejemplo: SimSun (extendida), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming (para ISO10646)

STSong

Chukchi (paleosiberiano) | Arial Unicode MS(2), Lucida Sans Unicode
Chuvashio | Arial Unicode MS(2)
Dargwa | Arial Unicode MS(2), Lucida Sans Unicode
Dungan | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Gagauz | Arial Unicode MS(2)
Hausa | Arial Unicode MS(2), Lucida Sans Unicode
Ingush | Arial Unicode MS(2), Lucida Sans Unicode
Japonés Arial Unicode MS(2)

Fuentes SimSun
Por ejemplo: SimSun (extendida), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming (para ISO10646)

STSong

Kabardiano | Arial Unicode MS(2), Lucida Sans Unicode
Kalmyk | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Karakalpako | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Kazako | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Khakass | Arial Unicode MS(2)
Khanty | Arial Unicode MS(2)
Kirguiz | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Koryak | Arial Unicode MS(2), Lucida Sans Unicode
Lak | Arial Unicode MS(2), Lucida Sans Unicode
Lezgi | Arial Unicode MS(2), Lucida Sans Unicode
Mansi | Arial Unicode MS(2), Lucida Sans Unicode
Mari | Arial Unicode MS(2)
Mongol | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Nenets | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Ossetiano | Arial Unicode MS(2)
Ruso (ortografía antigua) | Arial Unicode MS(2), Palatino Linotype
Tabasaran | Arial Unicode MS(2), Lucida Sans Unicode
Tailandés Arial Unicode MS(2)

Aharoni

David

Levenim mt

Miriam

Narkisim

Rod

Tayik | Arial Unicode MS(2), Palatino Linotype
Turcomano | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Tuviano | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Udmurt | Arial Unicode MS(2)
Uzbeco (cirílico) | Microsoft Core Fonts 2.82(1) (Arial, Courier New y Times New Roman)
Yakuto | Arial Unicode MS(2)
Zulú | Arial Unicode MS(2), Lucida Sans Unicode

Dónde conseguirlo/provisto con

(1) Microsoft Windows XP o posterior

(2) Microsoft Office 2000 o posterior

Se pueden adquirir fuentes adicionales para varios idiomas en www.paratype.com/shop/.

Ajustar los tipos de áreas y el borde del área Convertir documentos escritos en más de un idioma


Convertir documentos escritos en más de un idioma

Las instrucciones siguientes le ayudarán a convertir un documento escrito en inglés y chino. Si el documento usa una combinación de idiomas diferente, seleccione los idiomas apropiados en el paso 2.

  1. Haga clic en el botón Abrir PDF para abrir el documento con ABBYY PDF Transformer 3.0.
  2. Desde la lista desplegable Idiomas del documento PDF seleccione chino e inglés.
  3. Utilice las herramientas en la barra de herramientas para dibujar áreas en la imagen manualmente.
    Para los documentos con estructuras más simples, puede dejar que ABBYY PDF Transformer 3.0 detecte las áreas haciendo clic en [image] o pulsando Ctrl+F. Si no está satisfecho con los resultados, ajuste las áreas manualmente.
  4. Si es necesario, especifique la dirección del texto seleccionándolo en el menú de acceso rápido del área.
  5. Clic en el botón Convertir.

Fuente incorrecta en un texto convertido o algunos caracteres han sido reemplazados con "?" o "□" Trabajar con idiomas de escritura compleja


Trabajar con idiomas de escritura compleja

Convertir documentos escritos en más de un idioma Instalar idiomas adicionales

Trabajar con textos en hebreo, chino, japonés y tailandés

ABBYY PDF Transformer 3.0 puede ahora convertir documentos PDF escritos en hebreo, japonés, chino y tailandés. Recomendamos el uso del análisis manual para textos en estos idiomas. También puede necesitar hacer lo siguiente:

  • Instalar estos idiomas en su sistema
  • Instalar fuentes del sistema adicionales

Convertir documentos escritos en más de un idioma Instalar idiomas adicionales


Instalación de idiomas adicionales

Para convertir textos escritos en japonés, chino, tailandés o hebreo, es posible que deba instalar dichos idiomas.

Microsoft Windows Vista admite estos idiomas de forma predeterminada.
Para instalar estos idiomas en Microsoft Windows XP:
  1. Haga clic en Inicio en la barra de tareas.
  2. Seleccione Panel de control > Configuración regional y de idioma.
  3. En la ficha Idiomas, seleccione:
    • Instalar archivos de idiomas de escritura compleja y de escritura de derecha a izquierda (incluyendo tailandés);
       para hebreo y tailandés
    • Instalar archivos para los idiomas de Asia oriental.
      para japonés y chino
  4. Haga clic en Aceptar.

Trabajar con idiomas de escritura compleja Fuentes recomendadas


Fuentes recomendadas

La table de abajo muestra las fuentes recomendadas para trabajar con textos en hebreo, tailandés, chino y japonés.

Idioma | Fuentes recomendadas
Hebreo | Arial™ Unicode™ MS*
Tailandés | Arial™ Unicode™ MS* Aharoni David Levenim mt Miriam Narkisim Rod
Chino simplificado, Chino tradicional, Japonés | Arial™ Unicode™ MS* Fuentes SimSun Por ejemplo: SimSun (extendida), SimSun-18030, NSimSun. Simhei YouYuan PMingLiU MingLiU Ming (para ISO10646) STSong

* Esta fuente se instala junto con Microsoft Windows XP y Microsoft Office 2000 o posterior.

Se pueden adquirir fuentes adicionales para varios idiomas en www.paratype.com/shop/.

Instalar idiomas adicionales Ventana Transformación de PDF


Ventana Transformación de PDF

Fuentes recomendadas Creación de PDF

Ventana Conversión de PDF

La ventana Conversión de PDF se utiliza para definir las opciones de conversión.

Para información detallada sobre cada parte del área de trabajo, haga clic en el bloque de la imagen correspondiente.

Personalización del área de trabajo...

  • Para colocar la ventana Páginas a la izquierda y el área de configuración a la derecha, en el menú Páginas, seleccione Acoplar a la izquierda.
  • Para colocar la ventana Páginas a la derecha y el área de configuración a la izquierda, en el menú Páginas, seleccione Acoplar a la derecha.

Páginas de navegación

  • En la ventana Páginas:
    • Utilice las flechas arriba y abajo para ir de una página a otra.
  • En el área de muestra de página:
    • Utilice los botones Retroceder Página y Avanzar Página para desplazarse por las páginas de un documento de varias páginas;
    • Utilice las flechas arriba y abajo para moverse dentro de una página.
Herramientas de análisis de la página.
Utilice estos botones para deshacer la acción anterior o para rehacer la acción deshecha.
El menú de Ayuda abre el archivo de ayuda y muestra información adicional sobre el programa.
La ventana Páginas muestra imágenes en miniatura de las páginas del documento, para que pueda navegar, analizar y convertir páginas individuales con más facilidad.
Esta ventana muestra el documento PDF seleccionado y las áreas que han sido marcadas en él.
Herramientas Zoom
Herramienta de navegación de página.
La herramienta de personalización del área de trabajo le permite intercambiar la ventana Páginas y el área de configuración.
Botones principales del programa usados para seleccionar el archivo PDF e iniciar la conversión.
El formato de salida en el cual se convertirá el archivo PDF. Las opciones de conversión disponibles dependen del formato de salida seleccionado en este campo.
Opciones de conversión. Selecione aquí el idioma del documento, grados de retención de la distribución y otras opciones de conversión.
Barra de progresión. Para abrir una página sobre la que se ha mostrado un mensaje de advertencia, sólo tiene que hacer clic en el número de página.

Fuentes recomendadas Creación de PDF


Crear documentos PDF

ABBYY PDF Transformer 3.0 es una herramienta fácil de usar para crear documentos PDF a partir de archivos de Microsoft Word, Microsoft Excel, Microsoft PowerPoint, HTML, RTF, Microsoft Visio y TXT.

El diagrama de abajo muestra de manera esquemática el proceso de convertir documentos en formatos de archivos admitidos a PDF:

Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information

* - El documento resultante se abrirá en la aplicación de visualización de PDF predeterminada.

Para información detallada sobre cada paso, haga clic en el bloque correspondiente del diagrama.

En esta sección encontrará instrucciones detalladas para crear documentos PDF y consejos para seleccionar las opciones deseadas para el archivo PDF más adecuadas.

Contenido del capítulo

  • Creación de documentos PDF en ABBYY PDF Transformer 3.0
  • Creación de documentos PDF desde aplicaciones de Microsoft Office
  • Creación de documentos PDF desde el Explorador de Windows
  • Creación de documentos PDF desde otras aplicaciones
  • Añadir un archivo a un documento PDF
  • Combinar múltiples archivos en un solo documento PDF
  • Configuración de seguridad PDF
  • Sello Bates

Ventana Transformación de PDF Creación de documentos PDF en ABBYY PDF Transformer 3.0


Creación de documentos PDF en ABBYY PDF Transformer 3.0

ABBYY PDF Transformer 3.0 le permite crear documentos PDF a partir de archivos de Microsoft Word, Microsoft Excel, Microsoft PowerPoint, HTML, RTF, Microsoft Visio y TXT.
Para crear documentos PDF a partir de otros formatos, utilice la impresora virtual PDF X-Change 4.0 for ABBYY.

Para crear un archivo PDF:

  1. Abra ABBYY PDF Transformer 3.0 (Inicio > Programas > ABBYY PDF Transformer 3.0 > Crear archivo PDF).
  2. En el cuadro de diálogo que se abre Seleccionar archivo para ser convertido en documento PDF, seleccione el archivo deseado en uno de los formatos admitidos.
    Para poder crear archivos PDF a partir de documentos de Microsoft Word, Microsoft Excel, Microsoft PowerPoint y Microsoft Visio, es necesario tener la aplicación correspondiente de Microsoft Office instalada en el sistema.
  3. Haga clic en Abrir.
  4. Consulte las Opciones de archivo PDF:
    1. Nombre de archivo
      De manera predeterminada, el documento se guardará en la carpeta de origen y tendrá el mismo nombre que el archivo original. Para seleccionar una carpeta diferente o cambiar el nombre del archivo, haga clic en Cambiar…

    2. Modo de guardado de PDF
      Bajo las Opciones de impresión PDF seleccione la tasa de compresión deseada para el documento de salida. La elección depende de cómo planee usar el documento en el futuro.

      Seleccione PDF no comprimido si desea mantener la calidad de las imágenes originales. Seleccionar PDF comprimido si necesita enviar el archivo por correo electrónico o publicarlo en Internet.
    3. Opciones adicionales
      • Configuración de seguridad PDF
        Puede proteger su documento PDF del acceso sin autorización con una contraseña.
        Para obtener más información, consulte Configuración de seguridad PDF.

      • Sello Bates
        Puede añadir un sello Bates a sus documentos PDF de salida
        Para obtener más información, consulte Sello Bates.
    Para crear un documento PDF desde otro archivo, haga clic en [image] en la parte superior de la pantalla y seleccione el archivo deseado.
  5. Haga clic Crear PDF.

El documento PDF creado se guardará y se abrirá en una aplicación de visualización de PDF.

Crear documentos PDF Creación de documentos PDF desde aplicaciones de Microsoft Office


Creación de documentos PDF desde aplicaciones de Microsoft Office

Al instalar ABBYY PDF Transformer 3.0, el programa de instalación lo integra con Microsoft Office. Como resultado, los botones de ABBYY PDF Transformer aparecen en Microsoft Word, Microsoft Excel, Microsoft PowerPoint, y Microsoft Visio, permitiendo la creación de documentos PDF directamente desde estas aplicaciones.

Para crear un documento PDF desde una aplicación de Microsoft Office:

  1. Abra una aplicación de Microsoft Office.
  2. Cree o abra un documento que desee guardar en formato PDF.
  3. En la barra de herramientas de ABBYY PDF Transformer 3.0 haga clic en uno de los botones:
    • Crear PDF para crear un archivo PDF
    • para crear un archivo PDF y enviarlo por correo electrónico
    • para añadir un archivo a un documento PDF existente
      Para más información, consulte Añadir un archivo a un documento PDF.
  4. Consulte las Opciones de archivo PDF.
  5. Haga clic en Crear PDF o Enviar como PDF.

El documento PDF creado se guardará y se abrirá en una aplicación de visualización de PDF o se adjuntará a un mensaje de correo electrónico.

Si no se ve el botón de ABBYY PDF Transformer en la barra de herramientas de la aplicación de Microsoft Office

Para que aparezca el botón de ABBYY PDF Transformer en las barras de herramientas de la aplicación de Microsoft Office:

  • Haga clic con el botón derecho en la barra de herramientas y seleccione ABBYY PDF Transformer 3.0 en el menú contextual.

Si no visualiza la opción ABBYY PDF Transformer 3.0 en el menú contextual de la barra de herramientas, esto significa que no eligió integrar ABBYY PDF Transformer con las aplicaciones de Microsoft Office durante la instalación personalizada.

Para integrar ABBYY PDF Transformer con las aplicaciones de Microsoft Office:

  1. Seleccione Inicio > Configuración > Panel de control y haga doble clic en Agregar o quitar programas.
    En Microsoft Windows Vista, el mismo comando se denomina Programas y características.
  2. En la lista de programas actualmente instalados, seleccione ABBYY PDF Transformer 3.0 y haga clic en Cambiar.
  3. Siga las instrucciones del programa de instalación.

Creación de documentos PDF en ABBYY PDF Transformer 3.0 Creación de documentos PDF desde el Explorador de Windows


Creación de documentos PDF desde el Explorador de Windows

Al instalar ABBYY PDF Transformer 3.0, el programa de instalación lo integra con el Explorador de Windows. Como resultado, se añadirá el elemento ABBYY PDF Transformer 3.0 al menú de acceso rápido que aparece cuando hace clic con el botón derecho en un archivo admitido en el Explorador de Windows, permitiéndole convertir archivos con un clic del ratón.

Para crear un archivo PDF desde el Explorador de Windows:

  1. En el Explorador de Windows, seleccione uno o más archivos.
  2. En el menú contextual, seleccione ABBYY PDF Transformer 3.0 y después la acción deseada:
    • Crear archivo PDF, para crear un archivo PDF y guardarlo en la carpeta de salida;
    • Crear un archivo PDF y enviarlo por correo electrónico, para crear un archivo PDF y lo adjuntar a un mensaje de correo electrónico;
    • Añadir a un documento PDF existente;
      Para más información, consulte Añadir un archivo a un documento PDF.
    • Combinar archivos en un documento PDF;
      Para más información, consulte Combinar múltiples archivos en un solo documento PDF.
    • Crear archivo PDF con configuración personalizada…, para abrir ABBYY PDF Transformer 3.0 de modo que pueda seleccionar las opciones deseadas para el archivo PDF.
      Si necesita más información, consulte Creación de documentos PDF con ABBYY PDF Transformer 3.0.
    Las acciones disponibles dependen del número de archivos seleccionados.
  3. Cuando haya iniciado el proceso de creación, se abrirá una ventana de creación que mostrará una barra de progreso.

Al crear documentos PDF desde archivos de Microsoft Word, Microsoft Excel y Microsoft PowerPoint, la estructura del documento, los marcadores y los enlaces se conservan.

Para poder crear archivos PDF a partir de documentos de Microsoft Word, Microsoft Excel y Microsoft PowerPoint, es necesario tener la aplicación de Microsoft Office correspondiente instalada en el sistema.

Si no hay ningún comando de ABBYY PDF Transformer en el menú emergente...

Si no hay ningún comando de ABBYY PDF Transformer 3.0 en el menú emergente, es porque eligió no integrar el programa con el Explorador de Windows durante la configuración.

Esta función no está disponible en plataformas de 64 bits.

Para integrar ABBYY PDF Transformer 3.0 con el Explorador de Windows:

  1. Seleccione Inicio > Configuración > Panel de control y haga doble clic en Agregar o quitar programas.
    En Microsoft Windows Vista, el mismo comando se denomina Programas y características.
  2. En la lista de programas actualmente instalados, seleccione ABBYY PDF Transformer 3.0 y haga clic en Cambiar.
  3. Siga las instrucciones del programa de instalación.

Creación de documentos PDF desde aplicaciones de Microsoft Office Creación de documentos PDF desde otras aplicaciones


Creación de documentos PDF desde otras aplicaciones

PDF X-Change 4.0 for ABBYY le permite crear documentos PDF desde cualquier aplicación que le permita seleccionar una impresora. PDF X-Change 4.0 for ABBYY estará instalado en su ordenador si seleccionó la instalación típica o si instaló al menos uno de los componentes Crear PDF en la instalación personalizada.

Para crear un documento PDF usando PDF X-Change 4.0 for ABBYY:

  1. Inicie la aplicación y abra el archivo que desee convertir en un documento PDF.
  2. Abra el cuadro de diólogo de configuración de impresión (esto puede variar según la aplicación; en la mayoría de las aplicaciones necesita seleccionar Archivo>Imprimir para abrir el cuadro de diálogo).
  3. En la lista de impresoras disponibles, seleccione la impresora "virtual" PDF X-Change 4.0 for ABBYY.
  4. Ajuste las opciones de creación PDF si es necesario: haga clic en Propiedades y luego seleccione las opciones deseadas.
  5. Haga clic en Aceptar para crear el documento PDF.
  6. En el cuadro de diálogo que se abre, puede cambiar el nombre del archivo PDF de salida o su ubicación. También puede añadir el documento PDF que está siendo creado a un documento PDF existente seleccionando Añadir a documento PDF existente.
    A veces, al intentar añadir un archivo a un documento PDF protegido por contraseña, PDF X-Change 4.0 for ABBYY puede pedirle que introduzca una contraseña. ABBYY no tiene control sobre esta característica de PDF X-Change 4.0 for ABBYY.
Si tiene cualquier pregunta en referencia al uso de la impresora virtual, por favor consulte el archivo de ayuda de PDF X-Change 4.0 for ABBYY. Haga clic en F1 para abrir el archivo de ayuda o busque el archivo de ayuda en el CD-ROM de instalación. Este archivo sólo está disponible en inglés.

Creación de documentos PDF desde el Explorador de Windows Añadir un archivo a un documento PDF


Añadir un archivo a un documento PDF

Con ABBYY PDF Transformer 3.0 puede añadir archivos editables en formatos admitidos a sus documentos PDF.

Añadir un archivo a un documento PDF.

  1. Realice uno de los siguientes pasos:
    • Inicie el proceso de añadir archivo desde una aplicación de Microsoft Office
      1. Inicie la aplicación de Microsoft Office necesaria.
      2. Cree/abra el documento que desea añadir a su documento PDF.
      3. En la barra de herramientas de ABBYY PDF Transformer 3.0, seleccione la herramienta [image].
    • Inicie el proceso de añadir un archivo desde Windows Explorer
      1. En Windows Explorer, seleccione el archivo que desee añadir a su documento PDF.
      2. En el menú de acceso rápido del archivo, abra ABBYY PDF Transformer 3.0 y seleccione Añadir a un documento PDF existente.
  2. En el cuadro de diálogo que se abre, seleccione el documento PDF al que desea añadir el archivo seleccionado y haga clic en Abrir.
  3. Asegúrese de que las opciones de creación de PDF correctas están seleccionadas:
    • Modo de guardado de PDF
      Bajo las Opciones de impresión PDF, seleccione la tasa de compresión deseada para el documento de salida. La elección depende de cómo planee usar el documento en el futuro.
      Seleccione PDF no comprimido si necesita mantener las imágenes del documento en alta calidad. Seleccione PDF comprimido si va a enviar el archivo PDF por correo electrónico o va a publicarlo en Internet.
      Cuando añada un documento PDF a un documento PDF, las Opciones de impresión PDF no están disponibles.
    • Configuración de seguridad
      Puede proteger su documento PDF del acceso sin autorización con una contraseña.
      Consulte Configuración de seguridad PDF para más información
  4. Haga clic en Crear PDF.

El documento PDF resultante se guardará y se abrirá en su aplicación de visualización de PDF.

Creación de documentos PDF desde otras aplicaciones Combinar múltiples archivos en un solo documento PDF


Combinar múltiples archivos en un solo documento PDF

Con ABBYY PDF Transformer 3.0, puede combinar múltiples archivos en un solo documento PDF. Puede combinar tanto archivos PDF y archivos editables en los formatos admitidos.

Para combinar varios archivos en un solo documento PDF:

  1. Realice uno de los siguientes pasos:
    • Abra el proceso de combinar archivos en el menú Inicio
      • En Inicio>Programas>ABBYY PDF Transformer 3.0, seleccione Combinar archivos en un solo documento PDF.
    • Inicie el proceso de combinar archivos desde el Explorador de Windows
      1. En el Explorador de Windows, seleccione los archivos que desea combinar.
      2. En el menú de acceso rápido del archivo, abra ABBYY PDF Transformer 3.0 y seleccione Combinar archivos en un documento PDF.
  2. En el cuadro de diálogo que se abre:
    • Añada los archivos que desee combinar
      Haga clic en Añadir archivos…, luego seleccione los archivos que quiere combinar y haga clic en Agregar.
    • Quite los archivos no deseados seleccionándolos y haciendo clic en Quitar.
    • Utilice el [image] y [image] para cambiar el orden de los archivos si fuese necesario.
      Los archivos se añadirán en el orden en que están dispuestos en la lista. Cada archivo comenzará en una nueva página.
  3. Asegúrese de que las opciones de creación de PDF correctas están seleccionadas:
    • Nombre de archivo
      Para cambiar el nombre del archivo o su ubicación, haga clic en Cambiar…
    • Modo de guardado de PDF
      Bajo las Opciones de impresión PDF seleccione la tasa de compresión deseada para el documento de salida. La elección depende de cómo planee usar el documento en el futuro.
      Seleccione PDF no comprimido si necesita mantener las imágenes del documento en alta calidad. Seleccione Opciones de impresión PDF si va a enviar el archivo PDF por correo electrónico o va a publicarlo en Internet.
      Cuando combine sólo archivos PDF, las Opciones de impresión PDF no están disponibles.
    • Configuración de seguridad
      Puede proteger su documento PDF del acceso sin autorización con una contraseña.
      Consulte Configuración de seguridad PDF para más información.
  4. Haga clic en Crear PDF.

El documento PDF resultante se guardará y se abrirá en su aplicación de visualización de PDF.

Añadir un archivo a un documento PDF Configuración de seguridad PDF


Configuración de seguridad PDF

Cuando se crea un documento PDF, puede crear contraseñas para impedir que personas no autorizadas abran, impriman o editen el documento PDF.

Puede especificar una Contraseña para abrir el documento o una Contraseña para permisos.

Contraseña para abrir el documento Contraseña para permisos

Una contraseña para abrir el documento evita que los usuarios que no conozcan la contraseña puedan abrir el documento PDF.

Para configurar una Contraseña para abrir el documento:

  1. Seleccione Restringir apertura.
  2. En el cuadro de diálogo Restringir apertura de PDF escriba una contraseña y vuelva a escribirla para confirmarla.

La contraseña que ha especificado se muestra como una serie de puntos en el campo de la Contraseña.

Una Contraseña para permisos evita que los usuarios que no conozcan la contraseña puedan imprimir y editar el documento PDF.

Para configurar una Contraseña para permisos:

  1. Seleccione Restringir edición e impresión.
  2. En el cuadro de diálogo Restringir edición e impresión de PDF escriba una contraseña y vuelva a escribirla para confirmarla.

La contraseña que ha especificado se muestra como una serie de puntos en el campo de la Contraseña.

También puede activar o desactivar la impresión, edición o copia de documentos PDF. Estas restricciones se establecen en Configuración de permisos.

  • Seleccione Impresión del documento si desea evitar que el documento se imprima.
  • Seleccione Edición del documento si desea evitar que el documento se edite.
  • Seleccione Extraer texto e imágenes del documento si desea evitar que el usuario copie texto, imágenes, etc. del documento.
  • Seleccione Comentar y rellenar formularios en el documento si desea evitar que el usuario añada comentarios o formularios PDF al documento.
Para cambiar la contraseña actual, haga clic en Cambiar…

Combinar múltiples archivos en un solo documento PDF Sello Bates


Sello Bates

Con ABBYY PDF Transformer 3.0, puede poner un sello Bates en sus documentos cuando cree un archivo PDF. El sello Bates hace que la búsqueda de archivos sea más fácil.

Si agrega un sello Bates en un documento por primera vez:

  1. En Opciones avanzadas, seleccione Habilitar sello Bates.
  2. En la ventana que se abre, en el campo Nombre del perfil, escriba un nombre para su nuevo perfil.
  3. Especificar las opciones del sello Bates:
    1. Parámetros
      Seleccione una o más opciones:
      • Insertar número
        Puede añadir un número único a cada página en el documento o al documento completo. La numeración comenzará desde el número que especifique. Cuando se procese más de un documento, la numeración continuará.
        De manera predeterminada, la numeración comienza en 0001 y los números se añaden a los documentos, no a las páginas. Para cambiar el valor predeterminado, haga clic en Fijar número…

      • Insertar fecha
        El texto de numeración Bates incluirá la fecha en la cual se creó el documento PDF.
      • Insertar hora
        El texto de numeración Bates incluirá la hora en la que se creó el documento PDF.
      • Insertar número de página
        El texto de numeración Bates incluirá el número de página en el documento PDF.
      Los parámetros seleccionados se añadirán al campoFormato tras el cursor. Puede cambiar el orden de los parámetros de este campo, añadir notas explicatorias y configurar formatos de fecha y hora. Para más información consulte Fecha y hora actual en sellos y sellos Bates.
      • Agregar borde
        Seleccione esta opción si desea que el texto esté contenido en un marco.
    2. Posición
      Seleccione una de las ocho posiciones posibles en la página.
    3. Fuente
      Puede seleccionar el tipo de fuente, tamaño y color
  4. Haga clic en Guardar.

Ahora, si crea un documento PDF o convierte un archivo a PDF, el documento PDF resultante tendrá el sello Bates y se guardará el perfil correspondiente en el programa.

También puede poner un sello Bates a un documento basado en un perfil previamente creado:

  1. En Opciones avanzadas, seleccione Habilitar sello Bates.
  2. En la lista desplegable, seleccione el perfil de sello Bates deseado.

Cambiar los parámetros de sello Bates

Existen dos métodos disponibles para cambiar los parámetros del sello Bates:
  1. En el área de configuración, haga doble clic en un sello Bates.

  2. Especifique los parámetros deseados y haga clic en Guardar.
    3. Esto también cambiará los parámetros del perfil correspondiente.
  1. Haga click enGestionar perfiles…
  2. Seleccione el perfil de sello Bates que desee cambiar y haga clic en Editar.
  3. Especifique los parámetros deseados y haga clic en Guardar.

Borrar sellos Bates

  • Deseleccione la opción Habilitar sello Bates.

Crear un perfil de sello Bates

Existen dos métodos disponibles para crear un perfil de sello Bates:
  1. En el área de configuración de la sección Opciones avanzadas haga clic en Crear nuevo…

  2. Especifique los parámetros deseados y haga clic en Guardar.
  1. Haga click en Gestionar perfiles…
  2. Realice una de las siguientes acciones:
    • Haga clic en Nuevo para crear un nuevo perfil de sello Bates;
    • Haga clic en Copiar para copiar un perfil de sello Bates existente.
  3. Especifique los parámetros deseados y haga clic en Guardar.

Eliminar un perfil de sello Bates

  1. Haga click en Gestionar perfiles…
  2. Seleccione el perfil que desea eliminar y haga clic en Eliminar.
Si elimina un perfil de sello Bates que ha sido usado en su documento, el documento llevará el sello Bates basado en el primer perfil restante. Si no quedan perfiles de sello Bates, el documento no tendrá sello Bates.

Configuración de seguridad PDF Activación y registro de ABBYY PDF Transformer


Activación y registro de ABBYY PDF Transformer

La piratería informática perjudica tanto a los fabricantes de software como a los usuarios finales. Los productos ilegales no son seguros. El software legal le asegura que terceras partes no podrán introducir cambios perjudiciales en el código. ABBYY se esfuerza en proteger los derechos de propiedad intelectual y la seguridad de sus clientes tomando una serie de medidas contra la piratería.

El software de ABBYY incluye tecnología de protección especial que impide el uso no autorizado de copias de software por parte de aquellos usuarios que no hayan establecido un contrato de licencia con ABBYY.

Para ejecutar la versión completa de ABBYY PDF Transformer, se debe activar el programa.

El registro es opcional y ofrece una serie de beneficios.

Contenido del capítulo

  • Activación de ABBYY PDF Transformer
  • Registro de ABBYY PDF Transformer
  • Política de confidencialidad

Sello Bates Activación de ABBYY PDF Transformer 3.0


Activación de ABBYY PDF Transformer 3.0

Una vez que haya instalado ABBYY PDF Transformer 3.0, deberá activar el programa para poder ejecutarlo en modo completo. Si no aparece un mensaje que le solicita que active ABBYY PDF Transformer 3.0, su copia del programa no necesita activación.

El Asistente de activación incorporado le ayudará a activar el programa en sólo algunos minutos. Además, el Asistente de activación le ayudará a enviar a ABBYY los datos requeridos para activar la copia, y recibirá un código de activación.

Para activar ABBYY PDF Transformer:

  1. En el menú Ayuda, seleccione Activar ahora…
  2. Siga las instrucciones del Asistente de activación.

    Si elige activar la copia por teléfono o correo electrónico, simplemente especifique el código de activación o proporcione la ruta al archivo de activación en el cuadro de diálogo correspondiente del Asistente de activación.

Una vez activada la copia, ABBYY PDF Transformer se ejecutará en modo completo en el ordenador.

Más información acerca de los métodos de activación:

  • A través de Internet
     La activación se lleva a cabo de forma automática y sólo demora unos segundos. Para utilizar este método, se requiere una conexión a Internet activa.
  • Por correo electrónico
    El programa le solicitará que envíe un mensaje por correo electrónico a ABBYY con la información requerida para activar ABBYY PDF Transformer. El mensaje de correo electrónico se generará de forma automática. Como respuesta, recibirá un código de activación.
    Asegúrese de no alterar el campo del asunto ni el cuerpo del correo electrónico generado a fin de garantizar una rápida respuesta del programa de correo automático.
  • Por teléfono
    Seleccione el país en el cuadro de diálogo correspondiente del Asistente de activación. El asistente mostrará los números de teléfono de la oficina de ABBYY o de un socio de ABBYY local. Informe al representante de asistencia técnica el número de serie y el Product ID que aparece en el Asistente de activación.
    Los códigos de activación son muy extensos y es posible que el dictado a través del teléfono lleve unos minutos.

Podrá volver a instalar ABBYY PDF Transformer todas las veces que desee en el ordenador en el cual se activó el programa, sin necesidad de activarlo nuevamente. El Asistente de activación de ABBYY PDF Transformer detecta y admite cambios en la configuración de su ordenador. No es necesario volver a activar el programa cuando se realizan actualizaciones secundarias. Si se realizan cambios importantes en el sistema (por ejemplo, si se formatea el disco duro o se vuelve a instalar el sistema operativo), es posible que se deba obtener un nuevo código de activación.

Activación y registro de ABBYY PDF Transformer Registro de ABBYY PDF Transformer


Registro de ABBYY PDF Transformer

Le invitamos a registrar su copia de ABBYY PDF Transformer 3.0. El registro es opcional.

Para registrar su copia de ABBYY PDF Transformer, siga uno de estos procedimientos:
  • Complete el formulario de registro cuando active el programa.
    Si no registra el programa durante la activación, podrá hacerlo en cualquier otro momento.
  • En el menú Ayuda, seleccione Registrar ahora… y complete el formulario de registro que aparece en pantalla.
  • Registre su copia en el sitio web de ABBYY.
  • Póngase en contacto con la oficina de ABBYY más cercana.

Ventajas de registrarse:

  1. Asistencia técnica gratuita
  2. Notificaciones por correo electrónico acerca de nuevos lanzamientos de ABBYY
  3. ¡APLICACIÓN ADICIONAL! Si registra ABBYY PDF Transformer 3.0, obtendrá ABBYY Screenshot Reader de forma gratuita. ABBYY Screenshot Reader crea capturas de cualquier parte de la pantalla y realiza el reconocimiento óptico de caracteres en las áreas que contienen texto.

Activación de ABBYY PDF Transformer 3.0 Política de confidencialidad


Política de confidencialidad

En el momento de la instalación, registro y utilización de ABBYY PDF Transformer 3.0, deberá proporcionar algunos de sus datos personales a ABBYY. Sus datos personales pueden ser recogidos, procesados y usados por ABBYY de acuerdo con la ley aplicable siempre y cuando se mantenga la confidencialidad de los datos. Cualquier dato personal que usted proporcione a ABBYY será almacenado y usado estrictamente dentro del Grupo ABBYY y no será revelado a terceros, a menos que sea requerido por la ley vigente.

ABBYY puede enviarle correos electrónicos con información sobre productos y noticias sobre la empresa, ofertas especiales, consejo sobre el uso de los productos y cualquier otra información relacionada con los productos o la empresa siempre que usted haya aceptado específicamente recibir dicha información por parte de ABBYY. Usted puede eliminar su dirección de la lista de correo de ABBYY en cualquier momento.

Registro de ABBYY PDF Transformer 3.0 Apéndice


Apéndice

Contenido del capítulo

  • Contrato de Licencia para el Usuario Final (CLUF)
  • Cómo comprar un producto de ABBYY
  • Idiomas soportados
  • Formatos admitidos
  • Fecha y hora actual en sellos y en sellos Bates
  • Glosario
  • Teclas de acceso rápido
  • Uso de la Ayuda de ABBYY PDF Transformer 3.0
  • Requisitos del sistema

Política de confidencialidad Contrato de Licencia para el Usuario Final (CLUF)


Contrato de Licencia para el Usuario Final (CLUF)

ABBYY PDF Transformer 3.0

Importante: Lea detenidamente los siguientes términos antes de instalar, copiar o utilizar el producto. La instalación, copia o utilización el producto, implica la aceptación automática de dichos términos.

El presente Contrato de Licencia para el Usuario Final (en adelante "CLUF") constituye un acuerdo jurídico entre Usted, el usuario final, que ha adquirido el producto de software de ABBYY anteriormente mencionado (incluida cualquier entidad legal para la que se haya obtenido este software), y ABBYY, con respecto al software de ABBYY que acompaña a este CLUF, incluidos todos los soportes asociados, material impreso y documentación electrónica o "en pantalla" (denominados de forma colectiva "SOFTWARE").

La instalación, copia o utilización de este SOFTWARE significa que Usted ha leído este CLUF y que comprende y acepta sus términos y condiciones.

Este CLUF entra en vigor en el momento en que Usted comienza a utilizar el SOFTWARE o cuando Usted acepta todas las condiciones expuestas en el presente contrato al seleccionar "Acepto los términos del Contrato de Licencia" y hace clic en el botón "Siguiente" en la pantalla de su ordenador, y es vinculante durante todo el periodo de la existencia de los derechos de autor del SOFTWARE, a menos que se especifique lo contrario mediante este CLUF.

El SOFTWARE está protegido por las leyes de derechos de autor y tratados internacionales. Usted acepta que este CLUF es aplicable como cualquier otro contrato negociado por escrito que Usted haya firmado. Este CLUF es aplicable para Usted y cualquier entidad legal que haya obtenido el SOFTWARE y en cuyo nombre se utilice.

Si el software se acompaña de una copia impresa del Contrato de Licencia, en caso de discrepancias entre el contenido del texto de este CLUF y el texto en el Contrato de Licencia, el texto en el Contrato de Licencia prevalecerá.

Si no acepta los términos y condiciones de este CLUF, no utilice el SOFTWARE, y/o elija "No acepto los términos del Contrato de Licencia". Después haga clic en "Cancelar".

Definiciones

"ABBYY" se refiere a ABBYY USA Software House Inc. registrada en 880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, EE.UU., cuando se aplique el artículo 20.1 de este CLUF,
ABBYY Europe GmbH registrada en Elsenheimerstr. 49 80687 Munich, cuando se aplique el artículo 20.2 de este CLUF,
ABBYY UK Ltd. registrada en Heathrow Business Centre, 65 High Street, Egham, Surrey TW20 9EY, Reino Unido, cuando se aplique el artículo 20.3 de este CLUF,
ABBYY LLC registrada en ul. Perovskaya dom 22, korpus 1, 111398, Moscú, Rusia, cuando se aplique el artículo 20.4 de este EULA,
ABBYY Software House Ukraine, registrada en 31, Degtyarevskaya st., Kiev, Ucrania 03680, cuando se aplique el artículo 20.5 de este EULA,
y ABBYY Solutions Ltd., Michail Karaoli 2, Egkomi CY 2404, Nicosia, Chipre, en todos los otros casos.

"Grupo ABBYY" se refiere a ABBYY y todas sus filiales. "Filial de ABBYY" se refiere a una entidad que, directa o indirectamente, a través de uno o más intermediarios, controla, está controlada por, o está bajo el control general de ABBYY.

"Usted", "Su/Suyo" y "usuario final" hacen referencia e incluyen a cualquier persona o entidad legal que haya obtenido este SOFTWARE y en cuyo nombre se utilice este SOFTWARE.

"Licencia" se refiere al derecho limitado no exclusivo otorgado a usted por ABBYY para instalar y usar la funcionalidad de este SOFTWARE de acuerdo con los términos y condiciones de este CLUF.

1. Concesión de licencia

1.1 Sujeto a Su conformidad con lo que estipulan los términos y condiciones de este CLUF, ABBYY le concede una Licencia que le permite utilizar el SOFTWARE, incluidos todos los componentes de imágenes, fotografías, animaciones, componentes de audio y video, música, texto y "miniaplicaciones" que están incorporados en el SOFTWARE, así como el material impreso adjunto y todas las copias del SOFTWARE únicamente del modo establecido. Todas las condiciones que se exponen a continuación se aplican al SOFTWARE en su totalidad y a cada uno de sus componentes.

2. Licencia

2.1 ABBYY declara, garantiza y asegura tener todos los derechos, facultades, potestad jurídica, capacidad y autoridad para otorgar licencias y distribuir el SOFTWARE, incluidos todos los componentes de audio y vídeo, fotografías, imágenes, animaciones, música, texto y "miniaplicaciones" que están incorporados en el SOFTWARE, así como el material impreso adjunto y todas las copias del SOFTWARE.

2.2 Todos los derechos de título y propiedad intelectual del SOFTWARE, al igual que el contenido que no incluye pero al que se puede acceder con el uso del SOFTWARE, pertenecen a sus respectivos propietarios y pueden estar protegidos por leyes de derechos de autor o por leyes sobre la propiedad intelectual y tratados internacionales. Este CLUF no le concede a Usted ningún derecho sobre dicha propiedad intelectual.

2.3 El SOFTWARE contiene secretos comerciales importantes e información confidencial de ABBYY y terceros, y está protegido por leyes de derechos de autor, incluidos pero sin limitarse a ellos, las leyes de derechos de autor de Estados Unidos, las leyes de la Federación Rusa, los tratados internacionales y la legislación vigente del territorio en el que se utilice el SOFTWARE. Cualquier utilización del SOFTWARE que contravenga los términos y condiciones de este CLUF o se aparte de ellos se considera una infracción de los derechos de propiedad intelectual de ABBYY y de terceros, y será motivo de revocación de todos los derechos de uso del SOFTWARE que se hayan concedido en virtud de este CLUF.

2.4 Usted puede hacer una única transferencia permanente de este SOFTWARE sólo directamente a otro usuario final. La transferencia debe abarcar todo el SOFTWARE (incluidos todos sus componentes, soportes y material impreso, así como cualquier actualización) y este CLUF. Dicha transferencia no se puede efectuar mediante envío ni ningún otro tipo de transferencia indirecta. El beneficiario de esta transferencia exclusiva debe aceptar el cumplimiento de los términos de este CLUF, incluida la obligación de no efectuar ninguna otra transferencia de este CLUF ni del SOFTWARE. En caso de efectuar esta clase de transferencia de SOFTWARE, Usted debe desinstalar el SOFTWARE de su ordenador o de la red de área local.

2.5 Este CLUF no le otorga a Usted derechos relativos a ninguna marca comercial de ABBYY.

2.6 Reserva de derechos. ABBYY se reserva todos los derechos que no hayan sido expresamente otorgados.

3. Uso del SOFTWARE

3.1 Si el SOFTWARE ha sido adquirido por una entidad, entonces Usted puede instalar y usar el SOFTWARE solamente en el ordenador de Su oficina. No podrá instalar y usar este SOFTWARE en el ordenador de su hogar. No podrá instalar el SOFTWARE en más de un ordenador.

3.2 Si el SOFTWARE ha sido adquirido por una persona privada, entonces Usted puede instalar el SOFTWARE en el ordenador de su oficina y en el ordenador de su hogar. No podrá instalar el SOFTWARE en más ordenadores, a parte de los dos mencionados. Sólo puede usar el SOFTWARE en uno de los ordenadores al mismo tiempo. El SOFTWARE no se puede usar de forma simultánea en el ordenador de su hogar y en el de su oficina.

3.3 Puede acceder al SOFTWARE usando Servicios de Terminal desde sólo un ordenador simultáneamente, a menos que se estipule de otro modo en un acuerdo por separado con ABBYY o en cualquier documentación que acompañe al SOFTWARE. Los Servicios de Terminal permiten al usuario acceder a aplicaciones y datos en un ordenador remoto sobre una red.

4. SOFTWARE en varios soportes

4.1 El SOFTWARE se puede recibir en diferentes soportes, incluida la descarga por Internet. Al margen del número de soportes en que Usted obtenga el producto, sólo se le concede licencia para utilizar una (1) copia del SOFTWARE conforme a lo establecido en el apartado 3 de este contrato.

5. Bases de datos del usuario final

5.1 Puede crear sus propias bases de datos para los programas incluidos en el SOFTWARE si tal función está disponible en este SOFTWARE.

6. Redistribución del SOFTWARE

6.1 Queda totalmente prohibida cualquier redistribución del SOFTWARE, excepto según lo establecido en el artículo 2.4. La redistribución incluye, pero sin limitarse a ello, la venta, el alquiler, el arrendamiento o el préstamo del SOFTWARE, a menos que se haya estipulado lo contrario en un contrato independiente con ABBYY.

7. Términos adicionales del Software Pre-lanzamiento

7.1 Si el SOFTWARE que Usted ha recibido con esta Licencia es un lanzamiento pre-comercial o SOFTWARE Beta ("Software Pre-lanzamiento"), entonces se aplicará la siguiente Sección. En la medida en que cualquier provisión en este CLUF esté en conflicto con cualquier otro término o condición en este CLUF, esta Sección sustituye a otro(s) término(s) y condición(es) con respecto al Software Pre-lanzamiento, pero sólo en la medida necesaria para resolver el conflicto.

7.2 Usted reconoce que el SOFTWARE es una versión pre-lanzamiento, no representa la versión final del SOFTWARE de ABBYY, puede contener fallos, errores y otros problemas que pueden causar fallos en el sistema y pérdida de datos. Consecuentemente, el Software Pre-lanzamiento se le proporciona a Usted "tal cual", y ABBYY renuncia a cualquier garantía u obligación de responsabilidad de cualquier tipo hacia Usted. AUNQUE LA RESPONSABILIDAD NO PUEDE SER EXCLUIDA DEL SOFTWARE PRE-LANZAMIENTO, ÉSTA PUEDE ESTAR LIMITADA. LA RESPONSABILIDAD DE ABBYY Y LA DE SUS PROVEEDORES ESTARÁ LIMITADA A LA SUMA DE CINCUENTA DÓLARES (EE.UU. 50$) EN TOTAL.

7.3 Usted reconoce que el Software Pre-lanzamiento puede funcionar por un periodo de tiempo limitado por el SOFTWARE pero no excederá de 2 (dos) semanas desde el primer lanzamiento del Software Pre-lanzamiento. Tras dicha fecha de terminación, la funcionalidad del Software Pre-lanzamiento será desactivada y el CLUF quedará finalizado, a menos que sea extendido por ABBYY tras la obtención por Su parte de una licencia para la versión completa del SOFTWARE de ABBYY.

7.4 Usted reconoce que ABBYY no ha prometido o garantizado que el Software Pre-lanzamiento será anunciado o estará disponible para nadie en el futuro, ABBYY no ha expresado o implicado obligación hacia Usted para anunciar o presentar el Software Pre-lanzamiento y que ABBYY puede no presentar un producto similar a o compatible con el Software Pre-lanzamiento. De esta forma, Usted reconoce que cualquier investigación o desarrollo que Usted realice en referencia al Software Pre-lanzamiento o a cualquier producto de software asociado con el Software Pre-lanzamiento, será llevado a cabo bajo Su propio riesgo.

7.5 Usted reconoce que el Software Pre-lanzamiento, cualquier información que le acompañe, sea de manera escrita, oral o electrónica divulgada a Usted por ABBYY relacionada con el Software Pre-lanzamiento, cualquier información sobre la calidad del Software Pre-lanzamiento o la calidad de los resultados adquiridos mediante el uso del Software Pre-lanzamiento, y cualquier información sobre fallos, errores y otros problemas descubiertos por Usted en el Software Pre-lanzamiento son confidenciales (a partir de ahora, Materiales Confidenciales).

7.6 Usted está de acuerdo en que está obligado a cumplir los siguientes términos y condiciones:

7.6.1 Usted no divulgará los Materiales Confidenciales. El término "divulgar" significa alquilar, prestar, arrendar, asignar, transferir o proporcionar acceso, sobre una red u otro, Materiales Confidenciales reproducidos de cualquier forma, incluyendo comunicaciones orales a terceros.

7.6.2 Usted tomará todos los pasos razonables para prevenir la divulgación de Materiales Confidenciales y mantenerlos confidenciales.

7.6.3 Usted deberá informar a ABBYY de inmediato si descubre cualquier divulgación de Materiales Confidenciales.

7.6.4 Si Usted incumple los términos y condiciones expuestos en los artículos 7.6 1-7.6.3 en adelante, deberá pagar una multa a ABBYY por la cantidad de diez mil dólares americanos (10.000 $) Asimismo, deberá compensar a ABBYY por cualquier pérdida resultante de dicho incumplimiento y no compensada con la multa.

7.7 Los términos de confidencialidad expuestos en el artículo 7.6 de este CLUF permanecerán vigentes hasta el día de la fecha oficial de lanzamiento del SOFTWARE. Para el propósito de este CLUF, el día del lanzamiento oficial del SOFTWARE será el día de la publicación de un comunicado de prensa sobre el SOFTWARE en www.ABBYY.com.

7.8 Durante el periodo expuesto en la claúsula 7.3, si ABBYY lo solicita, Usted dará su opinión a ABBYY en referencia a la prueba y uso del Software Pre-lanzamiento, incluyendo un informe de fallos y errores.

7.9 Si Usted ha obtenido el Software Pre-lanzamiento conforme a un acuerdo por escrito independiente, como el Acuerdo de No-Divulgación Mútuo, el uso del Software Pre-lanzamiento está también gobernado por dicho acuerdo. En la medida en que cualquier término o condición de un acuerdo por escrito independiente, como el Acuerdo de No-Divulgación Mutuo, esté en conflicto con cualquier término o condición de este CLUF, el acuerdo por escrito independiente prevalecerá sobre el/los otro(s) término(s) y condición(es) con respecto al Software Pre-lanzamiento, pero solo en la medida necesaria para resolver el conflicto.

7.10 Tras la recepción de una versión posterior inédita del Software Pre-lanzamiento o una versión comercial lanzada públicamente del SOFTWARE, ya sea un producto unitario o parte de un producto mayor, Usted está de acuerdo en devolver o destruir todos los Software Pre-lanzamiento anteriores recibidos de ABBYY y a cumplir los términos del contrato de licencia para cualquier versión posterior del Software Pre-lanzamiento o una versión comercial lanzada públicamente del SOFTWARE.

8. Restricciones

8.1 Reconoce que el SOFTWARE está protegido contra las copias y el uso no autorizados. A menos que active su copia del SOFTWARE, no podrá ejercer Sus derechos a ciertas funciones del SOFTWARE conforme a este contrato.

8.2 Todos los términos de uso y restricciones del uso del SOFTWARE se exponen en este CLUF, a menos que se haya estipulado lo contrario en un contrato independiente con ABBYY o en un certificado de licencia que acompañe el SOFTWARE.

8.3 No se puede llevar a cabo ninguna de las actividades que se indican a continuación, ni permitir que otras personas lo hagan:

8.3.1 Ingeniería reversa, desensamblaje o descompilación del SOFTWARE, excepto, y sólo en la medida, que dicha actividad esté expresamente permitida por la ley vigente, sin perjuicio a esta limitación. Si la ley aplicable permite dichas actividades, cualquier información obtenida por estos métodos no podrá revelarse a terceros en la medida que permita la ley relativa a la no divulgación, y deberá comunicarlo de inmediato a ABBYY. Dicha información se considerará confidencial y propiedad de ABBYY.

8.3.2 Modificar, adaptar o traducir el SOFTWARE, hacer cambios en el SOFTWARE, las aplicaciones o las bases de datos contenidas en el SOFTWARE que no sean los permitidos por el SOFTWARE y los descritos en la documentación.

8.3.3 Realizar cualquier cambio al SOFTWARE, incluyendo cambios con el propósito de permitir que el SOFTWARE funcione en su hardware, si el consentimiento previo por escrito de ABBYY, otros que los cambios que puedan ser realizados por los medios incluidos con el SOFTWARE y descritos en la documentación que acompaña. Corregir errores en el SOFTWARE sin el consentimiento previo por escrito de ABBYY.

8.3.4 Alquilar, prestar, otorgar una sublicencia, asignar o transferir cualquier derecho que se le conceda por este CLUF y otros derechos derivados del SOFTWARE a cualquier otra persona, autorizar la copia total o parcial del SOFTWARE en otro ordenador, excepto en el caso descrito en el artículo 2.4., a menos que se haya estipulado lo contrario en un contrato independiente con ABBYY.

8.3.5 Permitir que una persona no autorizada utilice el SOFTWARE ni que trabaje en el mismo sistema multiusuario que Usted para utilizar el SOFTWARE.

8.3.6 Eliminar, cambiar u ocultar cualquier aviso de derechos de autor, marca comercial o patente que aparezca en el SOFTWARE tal como se le entrega.

8.4 Si el artículo 20.4 o el artículo 20.5 de este CLUF es aplicado, no podrá usar el SOFTWARE comercialmente para el propósito de proporcionar a terceros reconocimiento de texto o resultados de conversión de documentos PDF obtenidos con el SOFTWARE.

9. Servicios de Asistencia

9.1 ABBYY le proporciona servicios de asistencia relacionados con el SOFTWARE (en adelante, "Servicios de Asistencia") sujetos a las condiciones de la política actual de asistencia de ABBYY publicada en el sitio web de ABBYY (http://www.abbyy.com/support/). ABBYY se reserva el derecho a cambiar la política de asistencia en cualquier momento sin notificación previa.

9.2 Cualquier código de software complementario que se proporcione en calidad de Servicios de Asistencia se considera parte del SOFTWARE y está sujeto a los términos y condiciones de este CLUF.

9.3 Para poder recibir Servicios de Asistencia, debe procurar a ABBYY los datos relativos a las características de su ordenador, además de datos personales habituales, como nombre, empresa (si corresponde), dirección, teléfono y dirección de correo electrónico.

9.4 En conformidad con la legislación vigente de protección de datos, ABBYY puede utilizar esa información con fines comerciales, incluidos, pero sin limitarse a ello, el desarrollo y la asistencia técnica. ABBYY no utilizará esa información de manera que lo identifique a Usted personalmente.

10. Software no para reventa

10.1 Si el SOFTWARE se encuentra marcado como "No para reventa" (Not for Resale) o "NPR" (NFR), a pesar de las demás secciones de este CLUF, sólo podrá usar dicho SOFTWARE para demostración, verificación o pruebas.

11. Software en periodo de prueba

11.1 Si el SOFTWARE lleva la identificación "Try&Buy", "Trial" o "Demo", regirá este apartado hasta el momento en que adquiera una licencia para la versión completa del SOFTWARE. Reconoce que las funciones del SOFTWARE están limitadas durante un determinado periodo de tiempo. Se concede licencia del SOFTWARE "tal cual", únicamente como modelo de demostración. Si el SOFTWARE tiene fecha de expiración, no podrá seguir usándolo al término del periodo determinado después de la instalación; dicho periodo se especifica en el SOFTWARE. En la fecha de desactivación, se rescindirá el CLUF que se concede por el presente documento, a menos que ABBYY la amplíe como resultado de la adquisición de una licencia completa.

12. Actualizaciones

12.1 Si el SOFTWARE se encuentra marcado como una actualización, Usted deberá tener la licencia correspondiente para usar un producto que esté identificado por ABBYY como producto que puede actualizarse para poder usar el SOFTWARE.

12.2 El SOFTWARE marcado como actualización reemplaza y/o complementa al producto usado como base para otorgarle la actualización.

12.3 El producto actualizado sólo se puede usar conforme a los términos del CLUF proporcionado con esta actualización.

12.4 Reconoce que cualquier obligación de ofrecer asistencia para la versión anterior del SOFTWARE que ABBYY tuviera, concluirá cuando la actualización esté disponible.

13. Rescisión

13.1 A menos que se acuerde de otro modo por Usted y ABBYY o excepto que se estipule de otra forma por el CLUF, este CLUF es efectivo por el perido completo del copyright de este SOFTWARE.

13.2 Sin perjuicio de ningún otro derecho, ABBYY puede rescindir este contrato si se incumplen sus términos y condiciones. En tal caso, deberá destruir todas las copias del SOFTWARE y todos sus componentes, y desinstalar el SOFTWARE.

13.3 Usted puede rescindir este contrato destruyendo el SOFTWARE y la documentación adjunta, así como todas sus copias.

13.4 Dicha rescisión no le libera de su obligación de pagar el SOFTWARE.

13.5 Las disposiciones 2.3, 2.5, 2.6, 6, 8, 11, 14.2-14.4, 15, 16, 19, 20, 21.5 y 22 seguirán vigentes tras la rescisión de este CLUF, sea cual sea su motivo. No obstante, ello no implicará ni creará ningún derecho continuado a utilizar el SOFTWARE una vez rescindido el contrato.

14. Garantía limitada

14.1 ABBYY garantiza que los soportes en que se proporciona el SOFTWARE carecen de defectos de material o fabricación siempre que se haga un uso normal durante el periodo de tiempo mínimo estipulado por la legislación del país en el que se haya adquirido el SOFTWARE a partir de la fecha de adquisición. Si el SOFTWARE fue adquirido en la Federación Rusa, este periodo será de treinta (30) días comenzando en la fecha de compra.

14.2 El SOFTWARE y cualquier actualización se le entregarán "tal cual" y ABBYY no ofrece garantías de ningún tipo. ABBYY no garantiza ni puede garantizar el rendimiento o los resultados que puedan obtenerse del uso del SOFTWARE.

Salvo que no se pueda negar ni limitar al usuario cualquier garantía, condición, representación o término según la ley aplicable a su jurisdicción, ABBYY no concede garantías, condiciones, representaciones ni términos (explícitos o implícitos ya sea por ley, derecho consuetudinario, costumbre, uso o de cualquier otro modo) en ningún ámbito, incluidos pero sin limitarse a ellos, la no infracción de derechos de terceros, comerciabilidad, integración, calidad satisfactoria o idoneidad para un fin concreto, ni garantiza que el SOFTWARE no contenga errores, que cumpla Sus requisitos ni que funcione correctamente cuando se utilice junto con cualquier otro hardware o software. Toda la responsabilidad relativa a la calidad y el rendimiento del SOFTWARE recaerá sobre el usuario.

14.3 ABBYY no garantiza ningún producto de software de terceros que se pueda suministrar con el SOFTWARE.

14.4 Garantía limitada para los usuarios que residen en Alemania o Austria.

Si ha obtenido su copia del SOFTWARE en Alemania o Austria y habitualmente reside en dichos países, ABBYY garantiza, de acuerdo con la ley alemana, que el SOFTWARE proporciona las funciones establecidas en su documentación (las "funciones acordadas") durante el periodo de garantía limitado que comienza a partir de la recepción de la copia del SOFTWARE, siempre y cuando se utilice con la configuración de hardware recomendada. Tal como se usa en este artículo, "periodo de garantía limitado" significa un (1) año si Usted es una empresa o entidad legal y dos (2) años si no lo es. No se tomará en consideración cualquier variación no sustancial de las funciones acordadas ni se establecerán por ello derechos de garantías. Esta garantía limitada no se aplica al SOFTWARE que el usuario obtenga de forma gratuita; por ejemplo, actualizaciones, versiones previas a la comercialización, versiones de "prueba", muestras de productos, copias "No para reventa (NPR)" del SOFTWARE, ni al SOFTWARE que haya modificado el usuario, en la medida en que dichas modificaciones hayan causado un defecto. Para presentar una reclamación de la garantía, el usuario debe devolver, durante el periodo de garantía limitado y a nuestro cargo, el SOFTWARE y el comprobante de compra al establecimiento donde lo obtuvo. Si las funciones del SOFTWARE varían notablemente de las funciones acordadas, ABBYY reparará o sustituirá el SOFTWARE mejorando su rendimiento y según su propio criterio. Si no lo consigue, el usuario tiene derecho a una reducción del precio de compra (descuento) o a cancelar el contrato de compra (rescisión). Para obtener más información sobre la garantía, por favor contacte con el Departamente de Asistencia al Cliente de ABBYY en Alemania: ABBYY Europe GmbH, Elsenheimerstraße 49, 80687 Munich, telf.: +49 (0)89 51 11 590, fax: +49 (0)89 51 11 5959.

15. Limitación de la responsabilidad

15.1 En ninguna circunstancia ABBYY se responsabilizará ante Usted de los daños, la interrupción comercial, la pérdida de datos o información de cualquier tipo u otro tipo de pérdida comercial, reclamaciones o costes de cualquier índole, ni de los daños consecuentes, indirectos, incidentales o la pérdida de ganancias comerciales que resulten del uso del SOFTWARE o estén relacionados con él. Tampoco se responsabilizará de los daños ocasionados por posibles errores o erratas del SOFTWARE, incluso si un representante de ABBYY ha sido advertido de la posibilidad de que se produzcan dichos daños, pérdidas, reclamaciones o costes de terceros. Las limitaciones y exclusiones anteriores se aplican en la medida que permita la ley vigente en su jurisdicción. La única y máxima responsabilidad de ABBYY de acuerdo con este contrato se limita al precio de compra pagado originalmente por el SOFTWARE, de haberlo. Si desea obtener más información, consulte la sección específica sobre la jurisdicción en el artículo 20 de este contrato (si corresponde).

15.2 Limitación de responsabilidad para los usuarios que residen en Alemania o Austria.

Si ha obtenido su copia del SOFTWARE en Alemania o Austria y habitualmente reside en dichos países:

15.2.1 De acuerdo con las disposiciones del artículo 15.2.2, la responsabilidad legal de ABBYY por daños se limita del siguiente modo: (i) ABBYY sólo se responsabilizará hasta una cantidad normalmente predecible en el momento de la firma del contrato de compra en lo concerniente a los daños debidos a un incumplimiento por negligencia de una obligación contractual material y (ii) ABBYY no se responsabilizará de los daños debidos a un incumplimiento por negligencia de una obligación contractual no material.

15.2.2 La limitación de responsabilidad establecida en el apartado 15.2.1 no se aplicará a ninguna responsabilidad legal obligatoria, específicamente, la responsabilidad establecida por la ley de responsabilidad por productos de Alemania, la responsabilidad de asumir una garantía concreta o la responsabilidad de daños personales de los que se considera el causante.

15.2.3 El usuario está obligado a emprender todas las medidas razonables para evitar y reducir los riesgos, específicamente, a realizar copias de seguridad del SOFTWARE y los datos de su ordenador, de acuerdo con las disposiciones de este CLUF.

16. Fuentes incorporadas

16.1 Los programas de fuentes están sujetos a las leyes de propiedad intelectual, y el propietario de las éstas puede imponer condiciones para su uso. Una de las condiciones podría ser que Usted necesite una copia con licencia del programa de fuentes para incorporar la fuente en un archivo PDF. En ningún caso ABBYY se responsabiliza de los daños derivados del uso de las fuentes incorporadas.

17. Tracker Software - PDF-XChange

17.1 "PDF-XChange" se refiere a las funcionalidades PDF-XChange Printer Drivers y PDF-Tools Library proporcionadas por Tracker Software Products (Canada) Ltd, y la documentación relacionada, y cualquier actualización, versiones modificadas, adiciones y copias correspondientes. PDF-XChange de Tracker Software está incluido en el SOFTWARE.

17.2 Concesión de licencia y restricciones. ABBYY le concede un derecho no exclusivo a utilizar el software PDF-XChange incorporado en el SOFTWARE de acuerdo con los términos de este CLUF.

Puede hacer una copia de seguridad del software PDF-XChange que incorpora el SOFTWARE, siempre que la copia de seguridad no se instale ni se utilice en ningún ordenador.

17.3 Derechos de la propiedad intelectual. El software PDF-XChange incorporado en el SOFTWARE es propiedad de Tracker Software Products (Canada) Ltd y sus proveedores, y su estructura, organización y código son secretos comerciales de Tracker Software Products (Canada) Ltd y sus proveedores. El software PDF-XChange también está protegido por las leyes de derechos de autor de Estados Unidos y por las disposiciones de tratados internacionales. No podrá copiar el software PDF-XChange incorporado en el SOFTWARE, excepto en los casos establecidos en este CLUF. Las copias permitidas según este CLUF deben contener los mismos avisos de derechos de autor y propiedad que aparecen en el SOFTWARE. El usuario acepta no modificar, adaptar, traducir, aplicar ingeniería inversa, descompilar, desensamblar ni tratar de descubrir de otro modo el código fuente del software PDF-XChange que incorpora el SOFTWARE. Excepto en los casos mencionados anteriormente, este CLUF no concede al usuario ningún derecho de propiedad intelectual sobre el software PDF-XChange.

17.4 Normas de exportación. El usuario acepta que el software PDF-XChange incorporado en el SOFTWARE no se enviará, transferirá ni exportará a ningún país, ni se utilizará de ningún modo prohibido por las leyes de administración de la exportación de Estados Unidos u otras leyes, restricciones o reglamentaciones relativas a la exportación (en adelante "Leyes de exportación"). Asimismo, si el software PDF-XChange incorporado en el SOFTWARE se considera material controlado para la exportación según las Leyes de exportación, el usuario declara y garantiza que no es un ciudadano de una nación con bloqueo económico, ni reside en ella, y que no se le ha prohibido de ningún otro modo, de acuerdo con las Leyes de exportación, recibir el software PDF-XChange que incorpora el SOFTWARE. Todos los derechos de utilización del software PDF-XChange que incorpora el SOFTWARE se conceden a condición de que, si se incumplen los términos de este contrato, dichos derechos se perderán.

17.5 Marcas comerciales. PDF-XChange Drivers & PDF-Tools Library son marcas registradas o marcas de Tracker Software Products (Canada) Ltd en Reino Unido, Canadá y/o otros países.

18. Adobe® PDF Library

18.1 El término "Sotware Adobe" incluye Tecnología Adobe y documentación relacionada, y cualquier actualización, versiones modificadas, mejora, adiciones y copias.

18.2 Concesión de licencia y restricciones. ABBYY le concede un derecho no exclusivo a utilizar el Software Adobe bajo los términos de este Acuerdo. Puede hacer una copia de seguridad del Software Adobe, siempre que la copia de seguridad no se instale ni se utilice en ningún ordenador.

18.3 Derechos de Propiedad Intelectual. El Software Adobe es propiedad de ABBYY y sus proveedores, y su estructura, organización y código son secretos comerciales valiosos de ABBYY y sus proveedores. El Software Adobe también está protegido por las leyes de derechos de autor de Estados Unidos y por tratados internacionales. No puede copiar el Software Adobe, excepto cuando este Contrato lo permita. Las copias permitidas según este Contrato deben contener los mismos avisos de derechos de autor y propiedad que aparecen en el Software Adobe. El usuario acepta no modificar, adaptar, traducir, aplicar ingeniería inversa, descompilar, desensamblar ni tratar de descubrir de otro modo el código fuente del Software Adobe. Excepto en los casos mencionados anteriormente, este Contrato no concede al usuario ningún derecho de propiedad intelectual sobre el Software Adobe.

18.4 Licencia de Fuentes. Si Software Adobe incluye software fuente, el usuario puede incorporar el software fuente, o esbozos del mismo, en sus documentos electrónicos en la medida que permita el propietario de los derechos de autor del proveedor fuente. Este paquete puede contener fuentes de Adobe y de otros propietarios. Podrá incorporar por completo cualquier fuente de Adobe.

18.5 Garantía. ABBYY Y SUS PROVEEDORES NO GARANTIZAN NI PUEDEN GARANTIZAR LOS RESULTADOS DE RENDIMIENTO QUE PUEDA OBTENER CON EL USO DEL SOFTWARE.

18.6. Normas de Exportación. Usted está de acuerdo en que el Software Adobe no será enviado, transferido o exportado a ningún país o usado de cualquier manera que esté prohibida por Ley Administrativa de Exportaciones de Estados Unidos o cualquier otra ley de exportación, restricción o regulación (colectivamente las "Leyes de Exportación") - En adición, si el Software Adobe está identificado como artículo de exportación controlado por las Leyes de Exportación, usted declara y garantiza que no es un ciudadano, o está ubicado, en una nación embargada y por tanto no le está prohibido, bajo las Leyes de Exportación, recibir el Software Adobe. Todos los derechos de utilización del Software Adobe se conceden a condición de que, si se incumplen los términos de este Contrato, dichos derechos se perderán.

18.7 Disposiciones Generales Si alguna parte de este Contrato se considera nula o no aplicable, esto no afectará a la validez del resto del Contrato, que permanecerá aplicable según sus términos. Este contrato no perjudicará los derechos establecidos por la ley de ninguna parte que actúe como cliente.

18.8 Marcas comerciales. Adobe y Adobe PDF Library son marcas registradas o marcas comerciales de Adobe Systems Incorporated en Estados Unidos y/o en otros países.

19. Normas de exportación

19.1 El SOFTWARE no se podrá exportar ni reexportar contraviniendo cualquier disposición de exportación de las leyes del país en el que se haya adquirido u obtenido el SOFTWARE. Asimismo, Usted declara y garantiza que ninguna ley aplicable le prohíbe recibir el SOFTWARE.

20. Jurisprudencia

20.1 Si el SOFTWARE se adquiere en Estados Unidos, Canadá, México, América Central, Japón o Taiwán, este CLUF se regirá e interpretará conforme a las leyes del estado de California, Estados Unidos. Cualquier disputa que pudiese surgir en relación con este CLUF o con el SOFTWARE se someterá a la jurisdicción y competencia de los juzgados federales o estatales del condado de Alameda o Santa Clara, en el estado de California.

20.2 Si el SOFTWARE se adquiere en Alemania, Austria, Bélgica, Dinamarca, España, Finlandia, Francia, Grecia, Italia, Luxemburgo, Países Bajos, Portugal, Suecia o cualquier otro país miembro de la Unión Europea que no conste en los artículos 20.3, 20.4 o 20.5 de este contrato, o en Islandia, Liechtenstein, Noruega o Suiza, el presente CLUF se regirá e interpretará conforme a las leyes fundamentales vigentes en Munich, República Federal de Alemania, y el juzgado con jurisdicción en Munich, República Federal de Alemania, será el encargado de dirimir todas las disputas relacionadas con este CLUF.

20.3 Si el SOFTWARE se adquiere en el Reino Unido de Gran Bretaña e Irlanda del Norte, y la República de Irlanda, este CLUF se regirá e interpretará conforme a las Leyes de Inglaterra y Gales y las partes aceptarán la jurisdicción de los juzgados de Inglaterra y Gales.

20.4 Si el SOFTWARE se adquiere en Bielorrusia, Kazajstán, Rusia, o cualquier otro país perteneciente a la Comunidad de Estados Independientes (CEI), excepto Ucrania y Moldavia, o si se adquiere en Letonia, Lituania o Estonia, el presente CLUF se regirá e interpretará conforme a las leyes fundamentales vigentes en la Federación Rusa.

20.5 Si el SOFTWARE se adquiere en Albania, Bosnia-Herzegovina, Bulgaria, Croacia, Eslovaquia, Eslovenia, Hungría, Israel, Macedonia, Moldavia, Montenegro, Polonia, República Checa, Rumania, Serbia, Turquía o Ucrania, el presente CLUF se regirá e interpretará conforme a la legislación de Ucrania.

20.6 Si se aplica el artículo 20.5 y Usted es una entidad legal o un empresario privado, cualquiera y todas las disputas, controversias, diferencias de opinión que surjan por o relacionadas con este Contrato serán finalmente resueltas mediante arbitraje de acuerdo con las reglas y procedimientos de Arbitraje Comercial Internacional de la Cámara de Comercio e Industria de Ucrania de acuerdo a su Sentencia. La Sentencia del Tribunal mencionada anteriormente es final y obligatoria para ambas Partes. Si se aplica el artículo 20.5 y Usted es un individuo, el Juzgado de Distrito Shevchenkovsky de Kiev, Ucrania, tendrá la jurisdicción sobre las disputas relacionadas con este CLUF.

20.7 Si se aplica el artículo 20,4. y Usted es una entidad legal o un empresario privado, el Tribunal de Arbitraje de Moscú, Federación Rusa, tendrá jurisdicción sobre todas las disputas relacionadas con este CLUF. Si se aplica el artículo 20.4 y usted es un indiviuo, el Juzgado de Distrito de Perovsky de Moscú, Federación Rusa, tendrá la jurisdicción sobre las disputas relacionadas con este CLUF.

20.8 En los casos que se mencionan en los artículos 20.1-20.5, en caso de conflicto, este contrato no se regirá por la legislación de ninguna jurisdicción ni por la Convención de las Naciones Unidas sobre Contratos de Compraventa Internacional de Mercaderías, cuya aplicación está expresamente excluida.

20.9 Si el SOFTWARE se adquiere en un país distinto de los enumerados en los artículos 20.1-20,5, este CLUF se regirá e interpretará conforme a las leyes fundamentales vigentes en el país donde se adquiera el SOFTWARE.

21. Varios

21.1 Si ha adquirido el SOFTWARE por Internet (incluidas las versiones "No para reventa" y "Actualización"), ABBYY no proporcionará ningún material impreso, ni siquiera el Manual del usuario.

21.2 Usted está de acuerdo en proporcionar a ABBYY algunos de sus datos personales en el curso de la activación, registro y operación del SOFTWARE. Usted está de acuerdo en que sus datos personales pueden ser recopilados, procesados y usados por ABBYY de acuerdo con la ley aplicable siempre y cuando se mantenga la confidencialidad de los datos. Cualquier dato personal que usted proporcione a ABBYY será almacenado y usado estrictamente dentro del Grupo ABBYY y no será revelado a terceros, excepto que sea requerido por la ley aplicable.

21.3 ABBYY puede enviarle correos electrónicos conteniendo noticias de productos y de la empresa, información sobre ofertas especiales, consejos sobre la utilización del producto y otra información relacionada con la empresa o el producto siempre que Usted haya acordado específicamente recibir dicha información. Tiene la posibilidad de eliminar su dirección de la lista de correo de ABBYY en cualquier momento.

21.4 El usuario indemnizará, no perjudicará y defenderá a ABBYY ante cualquier reclamación, responsabilidad, pérdida, acción, daño o juicio, y correrá a cargo de los honorarios de abogados que sean consecuencia del uso o la dependencia del SOFTWARE o estén relacionados con ellos.

21.5 Remuneración bajo este CLUF es el precio de la Licencia establecido por ABBYY o un socio de ABBYY y pagadero de acuerdo con las formas de pago establecidas por ellos.

21.6 Si alguna parte de este CLUF se considera nula o no aplicable, esto no afectará la validez del resto del contrato, que permanecerá aplicable según sus términos. Este contrato no perjudicará los derechos establecidos por la ley de ninguna parte que actúe como cliente.

22. Uso gubernamental

22.1 Si el gobierno de Estados Unidos o cualquiera de sus organismos o instituciones utiliza el SOFTWARE, se aplicarán los términos adicionales siguientes: (1) Software de ordenador restringido (Restricted Computer Software), tal y como se define en la cláusula general de Derechos de Datos en el artículo 52.227-14 de la reglamentación federal sobre adquisiciones (Federal Acquisition Regulations) y (2) cualquier uso, duplicado o revelación por parte del gobierno están sujetos a las restricciones establecidas en el subapartado (c)(1)(ii) de Derechos de Datos Técnicos y en la cláusula sobre software de ordenador de DFARS 252.227-7013.

Apéndice Cómo comprar un producto de ABBYY


Cómo comprar un producto de ABBYY

Puede adquirir los productos de ABBYY en nuestra tienda en línea o directamente a través de nuestros socios (consulte http://www.abbyy.com para obtener una lista de los socios de ABBYY).

Para obtener más información sobre los productos de ABBYY:

  • Visite nuestro sitio web en http://www.abbyy.com.
  • Póngase en contacto con la oficina de ABBYY más cercana.
  • Envíenos un mensaje de correo electrónico a sales@abbyy.com.

Se pueden adquirir fuentes adicionales para varios idiomas en www.paratype.com/shop/.

Contrato de Licencia para el Usuario Final (CLUF) Acerca de ABBYY


Acerca de ABBYY

ABBYY es el proveedor líder de software lingüístico, de conversión de documentos y de captura de datos. Las áreas clave de la investigación y desarrollo de ABBYY incluyen tecnologías de reconocimiento de documentos y lingüística aplicada.

Las tecnologías y productos de reconocimiento de ABBYY ayudan a los usuarios a gestionar las cada vez mayores cantidades de información, proporcionando instrumentos poderosos que les permiten: desbloquear información de papel e imágenes, capturar datos automáticamente, y procesar y almacenar información valiosa. Mediante el uso de los productos de reconocimiento y captura de datos, los usuarios ahorran el dinero y esfuerzo que conlleva la introducción de datos y se benefician de la capacidad de acceder a la información de formas más novedosas y eficaces. Nuestros productos lingüísticos ayudan a romper las barreras del lenguaje y proporcionan una comunicación más fácil y clara.

En la actualidad, ABBYY es una empresa internacional con más de 880 empleados en todo el mundo (a fecha de enero de 2009). Los productos de ABBYY se venden en más de 130 países de todo el mundo a través de una extensa red de socios regionales e internacionales. Más de 30 millones de personas son usuarios de los productos de ABBYY, los cuales varían desde aplicaciones de PC para el usuario final, dispositivos móviles, soluciones empresariales o herramientas de desarrollo.

Productos ABBYY

ABBYY Lingvo, un software de diccionario plurilingüe para PC y dispositivos móviles. ABBYY Lingvo es el software de diccionario más utilizado en Rusia, con un número estimado de usuarios que sobrepasa los 5.000.000* de personas. Cuenta con cerca de 7.400.000 entradas en 128 diccionarios y proporciona traducciones de palabras y expresiones del ruso al inglés, alemán, francés, italiano, español, chino, turco, ucraniano, latín y viceversa.

ABBYY FineReader, una aplicación OCR y de conversión de PDF inteligente, que ha sido diseñada para cumplir con las necesidades de los profesionales que exigen la mayor fiabilidad de reconocimiento y retención de formato. La versión más reciente de la galardonada aplicación de productividad de ABBYY permite a los usuarios convertir sin ningún esfuerzo archivos PDF, imágenes escaneadas y fotografías digitales en formatos totalmente editables y que permiten búsquedas.

ABBYY FlexiCapture es una solución dinámica de captura de datos y procesamiento de documentos orientada a los negocios de cualquier tamaño y sector. ABBYY FlexiCapture proporciona un único punto de entrada para convertir automáticamente la secuencia de varios formularios y documentos (cuestionarios, encuestas, facturas, contratos, etc.) en datos electrónicos utilizables por los sistemas de información empresariales.

ABBYY Recognition Server, una solución de OCR potente y poderosa basada en un servidor para automatizar los procesos de conversión de documentos a través de departamentos empresariales y empresas. Está diseñada para un procesamiento de OCR de volumen medio a alto. ABBYY Recognition Server puede usarse como solución llave en mano y como parte integral de captura de documentos, gestión de documentos y sistemas administrativos.

ABBYY FineReader Engine, Kits de desarrollo de software (SDK) que permiten a los desarrolladores integrar la tecnología de ABBYY de captura de datos, reconocimiento de documentos y conversión de documentos en sus propias soluciones.

ABBYY Mobile OCR SDK, un kit de herramientas de desarrollo, independiente del sistema operativo, de código pequeño especialmente diseñado para integrar el reconocimiento óptico de caracteres (OCR) y las funciones de lectura de tarjeta de negocios en cualquier aplicación móvil y sistema operativo, incluyendo Windows Mobile, Symbian y LINUX.

Para obtener más información acerca de los productos de ABBYY, visite www.abbyy.com.

___________________
* De acuerdo a investigaciones internas.

Cómo comprar un producto de ABBYY Oficinas y contactos de asistencia técnica de ABBYY


Oficinas y contactos de asistencia técnica de ABBYY

Norteamérica/América Central | Los clientes de Estados Unidos, Canadá, México y los países de América Central deben ponerse en contacto con: ABBYY USA Teléfono: +1 408 457 9777 Fax: +1 408 457 9778 Dirección: 880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, Estados Unidos Correo electrónico: sales@abbyyusa.com Correo electrónico de asistencia: support@abbyyusa.com Sitio web: http://www.abbyyusa.com
Europa Occidental | Los clientes de Alemania, Austria, Benelux, Dinamarca, España, Francia, Grecia, Irlanda, Italia, Noruega, Portugal, Reino Unido, Suecia, Suiza u otros países de Europa Occidental deben ponerse en contacto con: ABBYY Europa GmbH Teléfono: +49 89 511 159 0 Fax: +49 89 511 159 59 Dirección: Elsenheimerstrasse 49, 80687 Munich, Alemania Correo electrónico: sales_eu@abbyy.com Correo electrónico de asistencia: support_eu@abbyy.com Sitio web: http://www.abbyy.com
Europa del Este y Mediterráneo | Los clientes de Albania, Bosnia-Herzegovina, Bulgaria, Croacia, Eslovaquia, Eslovenia, Hungría, Israel, Macedonia, Moldavia, Montenegro, Polonia, República Checa, Rumanía, Serbia, Turquía o Ucrania deben ponerse en contacto con: ABBYY Ukraine Teléfono: +380 44 490 9999 Fax: +380 44 490 9461 Dirección: P.O. Box 23, 02002 Kiev, Ucrania Correo electrónico: sales@abbyy.ua Teléfono de asistencia: +380 44 490 9463 Correo electrónico de asistencia: support@abbyy.ua Sitio web: http://www.abbyy.ua
Japón | Los clientes de Japón deben ponerse en contacto con: ABBYY Japan Teléfono: +81-42-795-1901 Fax: +81-42-795-1901 Dirección: 658-1 Tsuruma, Machida-shi, Tokio 194-8510 Correo electrónico: sales@abbyyusa.com Correo electrónico de asistencia: support@abbyyusa.com http://www.abbyy.com
Todas las demás regiones | Los clientes de países que no se hayan mencionado antes deben ponerse en contacto con: ABBYY Russia Teléfono: +7 495 783 3700 Fax: +7 495 783 2663 Dirección: P.O. Box 49, 129301, Moscú, Rusia, ABBYY Software LLC. Correo electrónico: sales@abbyy.com Correo electrónico de asistencia: support@abbyy.ru Sitio web: http://www.abbyy.ru http://www.abbyy.com

Acerca de ABBYY Idiomas soportados


Idiomas soportados

ABBYY PDF Transformer 3.0 soporta 184 idiomas de conversión.

ABBYY PDF Transformer 3.0 admite los siguientes idiomas*:

  • Idiomas principales (con compatibilidad de diccionario)
  • Idiomas adicionales (sin compatibilidad de diccionario)
  • Idiomas artificiales
  • Lenguajes formales

Idiomas principales

La característica distintiva de los principales idiomas es que ABBYY PDF Transformer proporciona soporte de diccionario para los mismos. Las palabras en estos idiomas son leídas letra a letra, tras lo cual ABBYY PDF Transformer 3.0 las comprueba en un diccionario.

    • Alemán (ortografía nueva y antigua)

      Lengua germánica. Idioma oficial de Alemania, Austria y Liechtenstein y uno de los idiomas oficiales de Bélgica, Suiza y Luxemburgo. Hablado por alrededor de 128 millones de personas.

    • Armenio (oriental, occidental, grabar)

      Lengua indoeuropea que forma su propio grupo. Idioma oficial de Armenia, también se habla en Georgia, Azerbaiyán y Rusia. El armenio literario antiguo, denominado grabar, es en la actualidad un idioma utilizado exclusivamente por los miembros del clero. El idioma literario moderno tiene dos variantes principales: la oriental (yerevanés) que se habla en Armenia y la occidental (armenio turco) que se habla en Europa occidental y Oriente próximo. Hablado por más de siete millones de personas.

    • Bashkirio

      Lengua turca. Se habla en Rusia (Bashkiria y regiones próximas). Hablado por alrededor de un millón de personas.

    • Búlgaro

      Lengua eslava de la región sur. Idioma oficial de Bulgaria. Hablado por más de nueve millones de personas.

    • Catalán

      Lengua romance (subgrupo Ibero-Romance). Hablado por alrededor de ocho millones de personas en España (Cataluña, Valencia e Islas Baleares), Francia (Rosellón, Pirineos del este), Andorra y la isla de Cerdeña. Uno de los idiomas oficiales de las provincias españolas mencionadas anteriormente y Andorra.

    • Checo

      Lengua eslava de la región occidental. Idioma oficial de la República Checa; también se habla en la República Eslovaca. Hablado por alrededor de doce millones de personas.

    • Croata

      Lengua eslava de la región sur. Considerado el mismo idioma que el serbio (con el que forma un único idioma serbocroata, la única diferencia la constituye el sistema de ortografía utilizado: cirílico para el serbio y latín para el croata) hasta la independencia de Croacia. Idioma oficial de Croacia. Hablado por alrededor de cinco millones de personas.

    • Danés

      Lengua germánica (escandinava). Idioma oficial de Dinamarca; también se habla en Groenlandia y en las islas Faroe. Hablado por alrededor de 5,5 millones de personas.

    • Eslovaco

      Lengua eslava de la región occidental. Idioma oficial de Eslovaquia; también se habla en las regiones próximas de Hungría, Rumanía y Ucrania. Hablado por alrededor de 5,6 millones de personas.

    • Esloveno

      Lengua eslava de la región sur. Idioma oficial de Eslovenia; también se habla en las regiones próximas de Austria e Italia. Hablado por alrededor de dos millones de personas.

    • Español

      Lengua romance. Idioma oficial de España; también se habla en todos los países latinoamericanos (a excepción de Brasil) y Guinea Ecuatorial. Uno de los idiomas de la ONU. Hablado por alrededor de 417 millones de personas.

    • Estonio

      Lengua ugrofinesa (báltica y finesa). Idioma oficial de Estonia. Hablado por 1,1 millones de personas.

    • Finlandés

      Lengua ugrofinesa (báltica y finesa). Idioma oficial de Finlandia; también se habla en Rusia (Carelia, región de San Petesburgo) y Suecia. Hablado por alrededor de seis millones de personas.

    • Francés

      Lengua romance. Uno de los idiomas de la ONU. Idioma oficial de Francia, Bélgica, Suiza, Luxemburgo, Mónaco, Andorra, Canadá, Haití y varios estados africanos: Benín, Costa de Marfil, Burkina Faso, Gabón, Guinea, Zaire, República del Congo, Malí, Níger, Senegal, Togo, Chad, Burundi, Ruanda, República Centroafricana, Madagascar, Camerún, Seychelles, Comores, Yibuti, Vanuatu (Oceanía). Hablado por más de 128 millones de personas.

    • Griego

      Lengua indoeuropea que forma su propio grupo. Idioma oficial de Grecia y Chipre. Hablado por alrededor de doce millones de personas.

    • Hebreo

      Lengua semítica. Idioma oficial de Israel; también hablado por algunas comunidades judías de la diáspora. Hablado por alrededor de ocho millones de personas.

    • Húngaro

      Lengua ugra (urálica). Idioma oficial de Hungría; también se habla en regiones cercanas como Serbia, Austria, Eslovaquia, Rumanía y Ucrania. Hablado por alrededor de 14,5 millones de personas.

    • Indonesio

      Lengua austronesia denominada malayo (algunos científicos la consideran como un dialecto del malayo) antes de 1945. Idioma oficial de Indonesia bajo el nombre bahasa indonesia, también utilizado para comunicaciones internacionales. Hablado por alrededor de ciento sesenta millones de personas.

    • Inglés

      Lengua germánica. Principal idioma internacional. Uno de los idiomas de la ONU. Idioma oficial de Estados Unidos, Canadá, Gran Bretaña, Irlanda (junto con el irlandés), Australia, Nueva Zelanda, India (con estado temporal) y 15 estados africanos (República de Sudáfrica, Nigeria, Ghana, Uganda, etc.). Hablado por más de 508 millones de personas.

    • Italiano

      Lengua romance. Idioma oficial de Italia. Hablado por alrededor de setenta millones de personas.

    • Letón

      Lengua báltica. Idioma oficial de Letonia. Hablado por alrededor de dos millones de personas.

    • Lituano

      Lengua báltica. Idioma oficial de Lituania. Hablado por alrededor de cuatro millones de personas.

    • Neerlandés (Países Bajos y Bélgica)

      Lengua germánica. Idioma oficial de los Países Bajos y Bélgica. Hablado por alrededor de veinte millones de personas.

    • Noruego (Nynorsk y Bokmal)

      Lengua germánica (escandinava). Idioma oficial de Noruega. El idioma literario tiene dos formas: Nynorsk y Bokmal (este último se parece más al danés). Hablado por alrededor de cinco millones de personas.

    • Polaco

      Lengua eslava de la región occidental. Idioma oficial de Polonia. Hablado por alrededor de cuarenta y cuatro millones de personas.

    • Portugués (Portugal y Brasil)

      Lengua romance. Idioma oficial de Portugal, Brasil, Angola, Mozambique, Guinea-Bissau, Cabo Verde, Santo Tomé y Príncipe. Hablado por alrededor de 191 millones de personas.

    • Rumano

      Lengua romance. Idioma oficial de Rumania. Hablado por alrededor de veintiséis millones de personas.

    • Ruso

      Lengua eslava de la región oriental. Idioma oficial de la Federación Rusa; también se habla en todos los estados de la Comunidad de Estados Independientes (CEI) y los estados bálticos. Hablado por alrededor de 277 millones de personas.

    • Sueco

      Lengua germánica (escandinava). Idioma oficial de Suecia y Finlandia. Hablado por alrededor de diez millones de personas.

    • Tailandés

      Pertenece a la rama sur-occidental de los idiomas tailandeses. Idioma oficial del Reino de Tailandia. Hablado por alrededor de treinta millones de personas.

    • Tártaro

      Lengua turca. Se habla en Rusia (Tatarstán, Bashkiria, Chuvashia, Mari, etc.). Hablado por más de siete millones de personas.

    • Turco

      Lengua turca. Idioma oficial de Turquía y Chipre; se habla también en Grecia, Bulgaria, Rumania, Irán e Irak. Hablado por alrededor de sesenta y un millones de personas.

    • Ucraniano

      Lengua eslava de la región oriental. Idioma oficial de Ucrania; también se habla en Rusia y Bielorrusia. Hablado por alrededor de cuarenta y siete millones de personas.

Idiomas adicionales

    • Abjasio

      Lengua abjasio-adigué (caucasiana). Se habla en Georgia (Abjasia). Hablado por alrededor de ciento cinco mil personas.

    • Adigué

      Lengua abjasio-adigué (caucasiana). Se habla en Rusia (Adiguesia, región de Krasnodar). Hablado por alrededor de ciento veinte mil personas.

    • Africáans

      Lengua germánica. Uno de los idiomas oficiales de la República de Sudáfrica. Hablado por alrededor de 6,5 millones de afrikáner sudafricanos (bóers), descendientes de los colonos de los Países Bajos.

    • Agul

      Lengua del Daguestán (caucasiana). Se habla en Rusia (Daguestán, región de Stavropol) y Azerbaiyán. Hablado por alrededor de quince mil personas.

    • Aimara

      Lengua quechumarana (una de las lenguas de los indios sudamericanos). Uno de los tres idiomas oficiales de Bolivia. Hablado por alrededor de 2,2 millones de indios aimara de Perú y Bolivia. La mayoría de los hablantes de aimara también hablan quechua y español. Algunos científicos prefieren considerar el aimara no como un idioma único con diez dialectos sino como un conjunto de idiomas.

    • Albano

      Lengua indoeuropea que forma su propio grupo. Idioma oficial de Albania. Hablado por alrededor de cinco millones de personas en Albania, Serbia (Kósovo), Italia y Grecia.

    • Alemán (Luxemburgo)

      Uno de los idiomas oficiales de Luxemburgo (también se denomina luxemburgués). Considerado normalmente como un dialecto Mosel-Franconia del alemán.

    • Altái

      Lengua turca. Se habla en Rusia (Altái). Hablado por alrededor de cincuenta y cinco mil personas.

    • Avéstico

      Lengua del Daguestán (caucasiana). Se habla en Rusia (Daguestán) y Azerbaiyán. Hablado por alrededor de seiscientas mil personas.

    • Azerí (Cirílico), Azerí (Latín)

      Lengua turca. Idioma oficial de Azerbaiyán. Hablado por entre catorce y veinte millones de personas de Irán, Azerbaiyán, Armenia y Georgia.

    • Bemba

      Lengua bantú. Hablado por alrededor de cinco millones de personas de Zambia, Zaire, Congo y Tanzania.

    • Bielorruso

      Lengua eslava de la región oriental. Idioma oficial de Bielorrusia. Hablado por alrededor de 10,2 millones de personas.

    • Bretón

      Lengua bretona (celta). Hablado por alrededor de un millón de bretones franceses.

    • Bugotu

      Lengua oceánica (incluida en la rama malayo-polinesia de las lenguas austronesias) que se habla en las islas Salomón.

    • Buriato

      Lengua mogola. Se habla en Rusia (Buriatia). Hablado por alrededor de cuatrocientas veinte y dos mil personas.

    • Cachubo

      Considerado normalmente como dialecto del polaco que se habla en Polonia.

    • Cebuano

      Lengua filipina (austronesia). Se habla en la región central de Filipinas. Normalmente se considera como un grupo de idiomas relacionados muy cercanos (bisayan). Hablado por alrededor de veinticuatro millones de personas.

    • Chamorro

      Lengua austronesia que se habla en Micronesia occidental, especialmente en la isla de Guam. Hablado por alrededor de setenta y ocho mil personas.

    • Chechén

      Idioma nakh (caucásico centroseptentrional). Hablado por alrededor de un millón de personas en Rusia (Chechenia, Ingushetia y Daguestán).

    • Chino simplificado, Chino tradicional

      El idioma chino-tibetano. El idioma oficial de la República Popular de China, Taiwán, y uno de los idiomas oficiales de la República de Singapur. La lengua materna de más de 1 billón de personas.

    • Chukchi (paleosiberiano)

      Lengua paleosiberiana que se habla en Rusia (regiones Chukchi y Koryak). Hablado por alrededor de diez mil personas.

    • Chuvashio

      Lengua turca que se habla en Rusia (Chuvashia). Hablado por alrededor de dos millones de personas.

    • Congolés o congoleño

      Lengua bantú que se habla en Congo, Zaire y Angola. Hablado por alrededor de diez millones de personas.

    • Corso

      Normalmente se considera como dialecto del italiano, se habla en la isla de Córcega. Hablado por alrededor de trescientas cuarenta y un mil personas.

    • Crow

      Lengua siux que se habla en Montana, Estados Unidos. Hablado por algo menos de diez mil personas.

    • Dakota

      Lengua siux que se habla en el norte de los Estados Unidos (Dakota del sur y Montana). Hablado por alrededor de veinte mil personas.

    • Dargwa

      Lengua del Daguestán. Se habla en Rusia (Daguestán). Hablado por alrededor de trescientas sesenta mil personas.

    • Dungan

      Lengua chinotibetana que se habla en Kirguizistán, Kazajistán y Uzbekistán. Hablado por alrededor de cincuenta mil personas.

    • Escocés

      Lengua celta que se habla en Escocia, islas Hébridas y en Nueva Escocia (Canadá). Hablado por algo menos de cien mil personas.

    • Esquimal (Cirílico), Esquimal (Latín)

      Lengua esquimal-aleutiana. Se habla en el sureste de la península Chukchi (en Rusia), Alaska y regiones próximas de los Estados Unidos, regiones árticas de Canadá y Groenlandia. Hablado por alrededor de cien mil personas.

    • Even

      Lengua manchú-tungus que se habla en Rusia (Ojotsk, Yakutia, región de Magadán). Hablado por alrededor de cinco mil personas.

    • Evenki

      Lengua manchú-tungus que se habla en China, Rusia (desde Yeniséi a Sajalín), Mongolia. Hablado por alrededor de treinta mil personas (en Rusia, alrededor de diez mil).

    • Faroés

      Lengua germánica (escandinava). Idioma oficial de las islas Faroe (bajo control autónomo danés) que se habla también en algunas otras regiones de Dinamarca. Hablado por alrededor de cuarenta y siete mil personas.

    • Fiyiano

      Lengua austronesia que se habla en las islas Fiji. Hablado por alrededor de trescientas cincuenta mil personas.

    • Frisio

      Lengua germánica que se habla en Noord-Holland y provincia de Frisia (Países Bajos), Islas Frisias, isla Helgoland, Saterland (Alemania). Hablado por alrededor de setecientas treinta mil personas.

    • Friulano

      Lengua romance. Considerada normalmente como idioma retorrománico. Se habla en Friul-Venecia Julia (Italia). Hablado por alrededor de setecientas mil personas.

    • Gagauz

      Lengua turca hablada en Moldavia del Sur. Hablado por alrededor de ciento ochenta mil personas.

    • Galés

      Lengua celta que se habla en Gales (Gran Bretaña). Hablado por alrededor de quinientas ochenta mil personas.

    • Gallego

      Lengua romance a la que se suele hacer referencia como dialecto del español o el portugués; se habla en España (Galicia). Hablado por alrededor de cuatro millones de personas.

    • Ganda

      Lengua bantú que se habla en Uganda. Hablado por alrededor de cuatro millones de personas.

    • Guaraní

      Lengua tupí que se habla en Paraguay y en regiones próximas de Brasil, Argentina y Bolivia. Hablado por alrededor de cinco millones de indios guaranís.

    • Hani

      Lengua chinotibetana que se habla en China, Alta Myanmar, Tailandia, Laos y Vietnam. También se denomina Akha. Hablado por alrededor de un millón de personas.

    • Hausa

      Lengua afroasiática. Se habla en Nigeria, Níger, Camerún, Ghana, Benín y Togo. Hablado por alrededor de cuarenta millones de personas.

    • Hawaiano

      Lengua austronesia (polinesio) que se habla en las islas Hawai. Hablado por alrededor de veinte mil personas.

    • Ingush

      Lengua nakh que se habla en Ingushetia. Hablado por alrededor de doscientas mil personas.

    • Irlandés

      Lengua celta. Primer idioma oficial de Irlanda. Hablado por algo menos de doscientas sesenta mil personas.

    • Islandés

      Lengua germánica (escandinava). Idioma oficial de Islandia. Hablado por alrededor de doscientas cincuenta mil personas.

    • Japones

      Es el idioma oficial del Japon (130 millones de hablantes). Tambien hay hablantes de japones en los EE.UU. (cerca de 1 millon de hablantes en Hawai), Brasil, Peru, China, Canada, Argentina, Mexico y en muchos otros paises. La relacion existente entre el japones y otros idiomas es tema de debates cientificos. Ultimamente los linguistas estan estudiando el enlace entre el japones y los idiomas altaicos.

    • Jingpo

      Lengua tibetano-birmana que se habla en el sur de China y Myanmar. Hablado por alrededor de seiscientas mil personas.

    • Kabardiano

      Lengua abjasio-adigué (caucasiano) que se habla en Kabardino-Balkaria, Karachái-Cherkesia, Osetia septentrional (Mozdok), Adiguesia y regiones próximas de Krasnodar y Stavropol. Hablado por alrededor de trescientas mil personas.

    • Kalmyk

      Lengua mongola que se habla en Rusia (Kalmykia). Hablado por alrededor de ciento cuarenta mil personas.

    • Karachái-balkario

      Lengua turca (algunos prefieren considerarlo como dos idiomas distintos pero estrechamente relacionados a los idiomas Karachái y Balkaria) que se habla en Rusia (Kabardino-Balkaria, Karachái-Cherkesia). Hablado por alrededor de doscientas mil personas.

    • Karakalpako

      Lengua turca que se habla en Karakalpakistán (Uzbekistán). Hablado por alrededor de cuatrocientas diez mil personas.

    • Kawa

      Lengua kadai (se considera que está relacionada con las lenguas tailandesa y austronesia) que se habla en China. Hablado por algo menos de cincuenta mil personas.

    • Kazako

      Lengua turca. Idioma oficial de Kazajistán. Hablado por alrededor de ocho millones de personas.

    • Khakass

      Lengua turca que se habla en Rusia (Jacasia). Hablado por alrededor de sesenta mil personas.

    • Khanty

      Lengua ugra que se habla en Rusia (regiones Tyumen y Tomsk). Hablado por alrededor de quince mil personas.

    • Kikuyu

      Lengua bantú que se habla en Kenia central. Hablado por alrededor de seis millones de personas.

    • Kirguiz

      Lengua turca. Idioma oficial de Kirguizistán que también se habla en China. Hablado por alrededor de 2,6 millones de personas.

    • Koryak

      Lengua paleosiberiana que se habla en Rusia (región de Koryak). Hablado por alrededor de cinco mil personas.

    • Kpelle

      Lengua mandinga (Níger-Congo) que se habla en Guinea y Liberia. Hablado por algo menos de un millón de personas.

    • Kumyk

      Lengua del Daguestán que se habla en Rusia. Hablado por alrededor de doscientas ochenta y dos mil personas.

    • Kurdo

      Lengua iraní de la región occidental. Segundo idioma oficial de Irak. Se habla en Turquía, Irán, Irak, Siria y los estados de la Comunidad de Estados Independientes (comunidad kurda). Hablado por alrededor de veinte millones de personas.

    • Lak

      Lengua del Daguestán que se habla en Rusia (Daguestán). Hablado por alrededor de cien mil personas.

    • Latín

      Lengua romance. Idioma oficial del Vaticano y de la literatura romana clásica.

    • Lezgi

      Lengua del Daguestán que se habla en Rusia y Azerbaiyán. Hablado por alrededor de cuatrocientas cincuenta mil personas.

    • Luba

      Lengua bantú que se habla en Zaire. Hablado por alrededor de seis millones de personas.

    • Macedonio

      Lengua eslava de la región sur. Idioma oficial de Macedonia. Hablado por alrededor de dos millones de personas.

    • Malayo

      Lengua austronesia. Idioma oficial de Malasia. Hablado por alrededor de veinte millones de personas.

    • Malgache

      Lengua austronesia. Idioma oficial de Madagascar. Hablado por alrededor de diez millones de personas.

    • Malinke

      Lengua mandinga (Níger-Congo). Se habla en Senegal, Guinea, Malí, Liberia, Sierra Leona. Hablado por alrededor de cuatro millones de personas.

    • Maltés

      Lengua semítica. Idioma oficial de Malta. Hablado por alrededor de cuatrocientas mil personas.

    • Mansi

      Lengua ugra que se habla en Rusia (Siberia occidental). Hablado por alrededor de cuatro mil personas.

    • Maorí

      Lengua polinesia que se habla en Nueva Zelanda. Hablado por alrededor de trescientas mil personas.

    • Mari

      Nombre común de dos idiomas estrechamente relacionados: Mari de las llanuras y de las montañas. Se habla en Rusia (Mari, Tataria). Lengua ugrofinesa (urálico). Hablado por alrededor de seiscientas mil personas.

    • Maya

      Lengua maya que se habla en México, Guatemala y Honduras. Hablado por alrededor de un millón de indios.

    • Miao

      Idioma que se habla en China, Vietnam, en parte de Laos y Tailandia. Hablado por alrededor de ocho millones de personas.

    • Minangkabau

      Lengua austronesia que se habla en la isla de Sumatra (regiones central y occidental). Hablado por alrededor de 6,5 millones de personas.

    • Mohawk

      Lengua iroquesa que se habla en el noreste de los Estados Unidos y en regiones próximas de Canadá (lagos Ontario y Erie). Hablado por alrededor de diez mil personas.

    • Moldavo

      Lengua romance. Idioma oficial de Moldavia. Considerado normalmente como una variedad del rumano. Hablado por alrededor de tres millones de personas.

    • Mongol

      Lengua mogola. Idioma oficial de Mongolia; también se habla en China (región interna de Mongolia). Hablado por alrededor de cinco millones de personas.

    • Mordvino

      Nombre común de dos idiomas estrechamente relacionados: Moksha-Mordvin y Erzya-Mordvin. Lengua urálica del grupo finés. Se habla en Rusia (Mordvinia). Hablado por alrededor de un millón de personas.

    • Náhuatl

      Lengua del tronco yuto-azteca. Se habla en México. Hablado por alrededor de un millón de personas.

    • Nenets

      Lengua samoyeda (urálica) que se habla en Rusia (regiones Yamalo-Nenets y Dolgano-Nenets). Hablado por alrededor de veinticinco mil personas.

    • Nivkh

      Lengua aislada que se habla en Rusia (Sajalín, región Amur). Hablado por alrededor de mil personas.

    • Nogay

      Lengua turca que se habla en Rusia (Karachái-Cherkesia, región Krasnodar). Hablado por alrededor de cincuenta y cinco mil personas.

    • Nyanja

      Lengua bantú. Idioma oficial de Malawi, también se habla en Zambia, Mozambique y Zimbabue. Hablado por más de siete millones de personas.

    • Ojibwa

      Lengua algonquina que se habla en Estados Unidos y Canadá. Hablado por algunos miles de indios.

    • Ossetiano

      Lengua iraní de la región oriental. Se habla en Rusia (Osetia del Norte) y Georgia (Osetia del Sur). Hablado por alrededor de seiscientas mil personas.

    • Papiamento

      Lengua criolla de base española. Se habla en Aruba, Bonaire y las islas de Curaçao. Hablado por algo menos de un millón de personas.

    • Pies Negros

      Lengua algonquina de la región occidental. Hablado por algo menos de diez mil indios de Estados Unidos y Canadá.

    • Provenzal

      Lengua romance que se habla en el sur de Francia y en los Alpes italianos. Hablado por entre dos y diez millones de personas.

    • Quechua

      Lengua quechumarana. Uno de los idiomas oficiales de Perú y Bolivia, también se habla en Ecuador y el norte de Colombia, Chile y Argentina. Hablado por entre siete y trece millones de indios.

    • Retorrománico

      Lengua romance. Uno de los tres idiomas oficiales de Suiza. Hablado por alrededor de cuarenta mil personas (cantón de Graubünden).

    • Romaní

      Lengua india que se habla en la comunidad gitana de todo el mundo. Hablado por entre uno y cinco millones de personas.

    • Ruandés

      Lengua bantú. Uno de los idiomas oficiales de Ruanda, también se habla en Burundi, Zaire, Uganda y Tanzania. Hablado por alrededor de doce millones de personas.

    • Rundi

      Lengua bantú. Uno de los idiomas oficiales de Burundi, también se habla en Tanzania y Zaire. Hablado por más de siete millones de personas.

    • Ruso (ortografía antigua)

      Ruso habitual con la ortografía antigua (anterior a la revolución).

    • Saami (Lapón)

      Lengua ugrofinesa que se habla en el norte de Noruega, Suecia, Finlandia y Rusia (península de Kola). Hablado por alrededor de cincuenta mil personas.

    • Samoano

      Lengua polinesia. Uno de los idiomas oficiales de Samoa occidental. Hablado por alrededor de cuatrocientas treinta mil personas.

    • Selkup

      Lengua samoyeda (urálico) que se habla en Rusia (regiones Krasnoyarsk y Tomsk). Hablado por alrededor de dos mil personas.

    • Serbio (Cirílico), Serbio (Latín)

      Lengua eslava de la región sur (consulte también el croata). Idioma oficial de Serbia y Montenegro. Hablado por alrededor de veinte millones de personas.

    • Setswana

      Lengua bantú. Se habla en Botsuana y República de Sudáfrica. Uno de los tres idiomas oficiales de Botsuana. Hablado por alrededor de cuatro millones de personas.

    • Shona

      Lengua bantú que se habla en Zimbabue, Mozambique, Botswana y República de Sudáfrica. Hablado por alrededor de ocho millones de personas.

    • Somalí

      Lengua camitosemítica (subfamilia cusita). Idioma oficial de Somalia, también se habla en Yibuti, Etiopía y Kenia. Hablado por más de nueve millones de personas.

    • Sorbio

      Lengua eslava de la región occidental. Considerado normalmente como formado por dos idiomas: Sorbio alto y Sorbio bajo. Se habla en Alemania (Sajonia). Hablado por alrededor de cien mil personas.

    • Sotho

      Lengua bantú. Uno de los idiomas oficiales de Lesoto; también se habla en la República de Sudáfrica. Hablado por alrededor de ocho millones de personas.

    • Sundanés

      Lengua austronesia que se habla en Indonesia (parte occidental de la isla de Java). Hablado por alrededor de veintisiete millones de personas.

    • Swahili

      Lengua bantú. Idioma principal de comunicaciones internacionales (lengua franca del comercio) en África central y oriental, especialmente en Tanzania y Kenia. Idioma oficial de Uganda. Hablado por entre diez y cincuenta millones de personas.

    • Swazi o siswati

      Lengua bantú. Idioma oficial de Suazilandia, también se habla en el noreste de la República de Sudáfrica. Hablado por alrededor de dos millones de personas.

    • Tabasaran

      Lengua del Daguestán que se habla en Rusia (Daguestán). Hablado por alrededor de setenta y cinco mil personas.

    • Tagalog

      Lengua filipina (austronesia). Idioma oficial de Filipinas. Hablado por alrededor de cincuenta y siete millones de personas.

    • Tahitiano

      Lengua polinesia (austronesia). Idioma oficial de la Polinesia Francesa; también se habla en Nueva Caledonia y en Vanuatu. Hablado por alrededor de ciento diecisiete mil personas.

    • Tayik

      Lengua iraní. Idioma oficial de Tayikistán, también se habla en Uzbekistán. Hablado por alrededor de 4,5 millones de personas.

    • Tártaro de Crimea

      Lengua turca que se habla en Ucrania (Crimea). Hablado por alrededor de setecientas mil personas.

    • Tok Pisin

      Lengua criolla de base inglesa. Idioma oficial de Papúa-Nueva Guinea. Hablado por alrededor de tres millones de personas.

    • Tonga

      Lengua polinesia (austronesia). Idioma oficial de Tonga, también se habla en Nueva Zelanda, Fiji y Samoa occidental. Hablado por alrededor de ciento veinte mil personas.

    • Tun

      Lengua tailandesa que se habla en el sur de China. Hablado por alrededor de setecientas mil personas.

    • Turcomano

      Lengua turca. Idioma oficial de Turkmenistán. Hablado por alrededor de 6,5 millones de personas.

    • Tuviano

      Lengua turca que se habla en Rusia (Tuva). Hablado por alrededor de doscientas cuarenta mil personas.

    • Udmurt

      Lengua permiana hablada en Rusia (regiones de Udmurtia y Kirovsk). Hablado por alrededor de quinientas cincuenta mil personas.

    • Uigur (Cirílico), Uigur (Latín)

      Lengua turca hablada por los uigures en la Región Autónoma de Uigur de Xinjiang del noroeste de la República Popular China y en partes de Uzbekistán, Kazajistán y Kirguizistán. Hablado por más de siete millones de personas.

    • Uzbeco (Cirílico), Uzbeco (Latín)

      Lengua turca. Idioma oficial de Uzbekistán, también se habla en China y Afganistán. Hablado por más de treinta y un millones de personas.

    • Vasco

      Lengua aislada. Hablado por alrededor de seiscientas mil personas en España y Francia.

    • Wolof

      Lengua Níger-Congo (rama del atlántico occidental). Idioma oficial de Senegal, también se habla en Gambia y Mauritania. Hablado por más de siete millones de personas.

    • Xhosa

      Lengua bantú que se habla en la República de Sudáfrica. Hablado por alrededor de ocho millones de personas.

    • Yakuto

      Lengua turca que se habla en Rusia (Yakutia). Hablado por alrededor de cuatrocientas mil personas.

    • Zapoteco

      Lengua india que se habla en el sur de México. Hablado por alrededor de cuatrocientas treinta mil personas.

    • Zulú

      Lengua bantú que se habla en la República de Sudáfrica y Zimbabue. Hablado por alrededor de 9,2 millones de personas.

Idiomas artificiales

    • Esperanto

      Es el idioma artificial más popular. Fue L.L.Zamenhoff quien lo presentó en 1887. Lo hablan unas cien mil personas distribuidas en 83 países de todo el mundo; se han publicado alrededor de treinta mil libros en Esperanto.

    • Interlingua

      Lo presentó un famoso matemático, Giuseppe Peano, en 1903 y, a mediados del siglo XX, lo retomó un lingüista, A. Gode. Algunas publicaciones científicas publican artículos en Interlingua.

    • Ido

      Introducido en 1907 por L. de Beaufront. Se trata de una versión revisada del Esperanto. Nunca ha logrado gran aceptación.

    • Occidental

      Presentado entre 1921 y1922 por A. Wale. Nunca ha logrado gran aceptación.

Lenguajes formales

    • Basic

      BASIC (abreviatura del inglés Beginners All-purpose Symbolic Instruction Code o código de instrucciones simbólicas de carácter general para principiantes) es un lenguaje de programación desarrollado a mediados de los años sesenta por John G. Kemeney y Thomas E. Kurz, catedráticos de la Universidad de Dartmouth, New Hampshire, Estados Unidos.

    • C/C++

      Lenguaje de programación desarrollado en 1972 por Dennis M. Ritchie, programador de sistemas en "AT&T Bell laboratories". El lenguaje C++ fue presentado por Bjarne Stroustrup, también de "AT&T Bell laboratories" a principios de los años ochenta. El nombre indica la evolución de C.

    • COBOL

      COBOL (abreviatura del inglés Common Business-Oriented Language o lenguaje común para actividades comerciales) es un lenguaje de programación desarrollado por fabricantes de ordenadores y por el Departamento de Defensa de los Estados Unidos en 1959.

    • Fortran

      FORTRAN (abreviatura del inglés FORmula TRANslator o traducción de fórmulas) es un lenguaje de programación desarrollado por IBM a mediados de los años cincuenta.

    • Java

      Java es la evolución de un lenguaje de programación anterior, introducido en 1995 por Sun Microsystems. La sintaxis de la programación Java es muy parecida a la de C++. Java se utiliza para escribir aplicaciones de Internet.

    • Pascal

      Lenguaje de programación así llamado en honor al matemático y filósofo francés Blaise Pascal. Fue desarrollado por Niklaus Wirth del Federal Institute of Technology, Zürich, Suiza, a finales de los años sesenta.

    • Fórmulas químicas sencillas

      Fórmulas químicas constituidas por nombres de elementos químicos y subíndices, por ejemplo: H2O, C2H5OH.

Para obtener más información sobre las fuentes requeridas para visualizar los caracteres del alfabeto de un idioma específico, consulte Fuente incorrecta en un texto convertido.

*La información acerca de la cantidad de hablantes data del año 2002.

Oficinas de ABBYY Formatos admitidos


Formatos admitidos

Convertir documentos PDF

ABBYY PDF Transformer 3.0 le permite convertir documentos PDF en los siguientes formatos:

  • Documento de Microsoft Word (*.DOC)
  • Documento de Microsoft Office Word 2007 (*.DOCX)
  • Formato de texto enriquecido (*.RTF)
  • Documento de texto (*.TXT)
  • Hoja de cálculo de Microsoft Excel (*.XLS)
  • Libro de trabajo de Microsoft Office Excel 2007 (*.XLSX)
  • Documento HTML (*.HTM, *.HTML)
  • Documento PDF en el que se pueden realizar búsquedas (*.PDF)
  • Documento PDF/A (*.PDF)

Crear documentos PDF

ABBYY PDF Transformer 3.0 le permite crear documentos PDF desde:

  • Documento de Microsoft Word (*.DOC)
  • Documento de Microsoft Office Word 2007 (*.DOCX)
  • Formato de texto enriquecido (*.RTF)
  • Documento HTML (*.HTM, *.HTML)
  • Presentación de Microsoft PowerPoint (*.PPT)
  • Presentación de Microsoft PowerPoint 2007 (*.PPTX)
  • Documento de texto (*.TXT)
  • Hoja de cálculo de Microsoft Excel (*.XLS)
  • Libro de trabajo de Microsoft Office Excel 2007 (*.XLSX)
  • Dibujo de Microsoft Visio(*.VSD)
Para crear documentos PDF a partir de otros formatos, utilice impresora virtual PDF X-Change 4.0 for ABBYY.
Debe tener la correspondiente aplicación de Microsoft Office instalada en su ordenador para poder trabajar con archivos Microsoft Word, Microsoft Excel, Microsoft PowerPoint, y Microsoft Visio.

Idiomas soportados Idioma de interfaz


Idioma de interfaz

El idioma de interfaz es el idioma utilizado para los mensajes del programa, los cuadros de diálogo, los nombres de los botones y los elementos del menú. Cuando instale ABBYY PDF Transformer, podrá seleccionar el idioma de interfaz que desee. Sin embargo, podrá cambiar el idioma de interfaz después de haber instalado el programa.

Para cambiar el idioma de la interfaz:
  1. Abra el menú Ayuda.
  2. En la lista desplegable Idioma de la interfaz, seleccione el idioma de interfaz que desea utilizar.
  3. Reinicie ABBYY PDF Transformer 3.0.

Formatos admitidos Fecha y hora actual en sellos y en sellos Bates


Fecha y hora actual en sellos y en sellos Bates

Puede agregar la fecha o la hora actual a los sellos y sellos Bates. Utilice las siguientes etiquetas en las ventanas de edición de texto/sello Bates.

Etiqueta |  | Ejemplo
<d/> | Formato de fecha corto | 07.02.2009
<date/> | Formato de fecha largo | 7 de Febrero de 2009
<t12/> | Horario de 12 horas | 9:22 PM
<t24/> | Horario de 24 horas | 21:22
<time/> | Formato de hora largo | 21:22:51

De manera predeterminada, la fecha y hora se muestran en el formato que corresponda con la configuración regional de su ordenador. Puede cambiar este formato. Por ejemplo: <d=RUS/>, <date=USA/> o <time=ENG/>. Los resultados se mostrarán de inmediato en la ventana de previsualización de sellos.
Muéstreme un ejemplo

<d=USA/> | 2/7/2009
<d=ENG/> | 07/02/2009
<d=RUS/> | 07.02.2009
<d=DEU/> | 07.02.2009
<d=FRA/> | 07/02/2009
<d=ITA/> | 07/02/2009
<d=ESP/> | 07/02/2009
<d=NLD/> | 3-2-2009
<d=PO/> | 2009-02-07
<d=HUN/> | 2009.02.07
<d=CZ/> | 7.2.2009
<d=SL/> | 7. 2. 2009
Puede que su sistema operativo no soporte algunas de las regiones mencionadas. De todas formas, puede usar cualquier otra región soportada por su sistema operativo que aparezca en la lista anterior.

Puede personalizar los formatos de fecha y hora
Muéstreme un ejemplo

<date=USA %A/> | Viernes
<date=DEU %B, %Y/> | Febrero, 2009
<time %Hh %Mm/> | 09h 22m

Para personalizar la fecha y hora, especifique los parámetros requeridos conteniéndolos en etiquetas <date/> y <time/>.

<date/> |  | Ejemplo
Años
%y | Año sin cifra de centenas (01-99) | 09
%#y | Año sin cifra de centenas, ni ceros precedentes (1-99) | 9
%Y | Año con cifra de centenas | 2009
%#Y | Año con cifra de centenas, sin ceros precedentes | 2009
Meses
%b | Nombre corto de mes | Feb
%B | Nombre del mes completo | Febrero
%m | Mes en número (01-12) | 02
%#m | Mes en número, sin ceros precedentes (1-12) | 2
Días del mes
%d | Día del mes en número (01 - 31) | 07
%#d | Día del mes en número, sin ceros precedentes (1-31) | 7
Días de la semana
%a | Nombre corto para el día de la semana | M
%A | Nombre completo para el día de la semana | Martes
<time/> |  | Ejemplo
Horas
%H | Reloj de 24 horas (00 - 23) | 07
%#H | Reloj de 24 horas, sin ceros precedentes (0 - 23) | 7
%I | Reloj de 12 horas (01 -12) | 05
%#I | Reloj de 12 horas, sin ceros precedentes (1 -12) | 5
%p | Indicador de AM/PM para reloj de 12 horas* | AM
Minutos y segundos
%M | Minutos en número (0 - 59) | 04
%#M | Minutos en número, sin ceros precedentes (0 - 59) | 4
%S | Segundos en número (00 - 59) | 04
%#S | Segundos en número, sin ceros precedentes (0 - 59) | 4
Opciones adicionales
%% | Símbolo de porcentaje

Cómo cambiar la configuración regional

  1. Seleccione Configuración regional y de idioma en Inicio>Configuración>Panel de Control;
  2. En la pestaña Opciones regionales seleccione la fecha y hora estándar que desee usar, o haga clic en Personalizar para crear su propio formato.
    En Microsoft Windows Vista la pestaña se denomina Formatos.

______________________
* Disponible sólo para las configuraciones regionales EE.UU. ENG, HUN, y CZ.

Idioma de interfaz Glosario


Glosario

A C D E M N O P T U

A

ABBYY Screenshot Reader Aplicación que permite hacer capturas de pantalla y reconocer el texto que contienen.

Activación Proceso que consiste en obtener un código especial de ABBYY que permite al usuario utilizar la versión completa de su copia de software en un determinado ordenador.

ADRT® (Tecnología Adaptable de Reconocimiento de Documento) mejora la calidad del procesamiento de documentos con múltiples páginas. En particular, la tecnología permite que el programa detecte correctamente encabezados, pies de páginas, notas al pie, numeración de páginas y pies de fotos.

Análisis de la distribución de la página El proceso de detectar áreas en la imagen de una página. Las áreas pueden ser de tres tipos: área de texto, imágenes y tablas. El análisis de la distribución de la página puede realizarse automáticamente haciendo clic en el botón Convertir o bien lo puede hacer el usuario manualmente antes de la conversión.

Área Sección de una imagen delimitada por un marco. Antes de realizar la conversión, ABBYY PDF Transformer detecta áreas de texto, imágenes y tablas para determinar qué secciones de la imagen se deben convertir y en qué orden.

Área activa Área seleccionada de una imagen que se puede eliminar, mover o modificar. Para que un área se vuelva activa, haga clic sobre ella. El borde de un área activa aparece en negrita y posee cuadrados pequeños que se pueden arrastrar para cambiar el tamaño del área.

Área de imagen Área utilizada para áreas de imagen que contienen imágenes. Este tipo de área puede incluir una imagen propiamente dicha o un objeto que debe mostrarse como imagen (por ejemplo, una sección de texto).

Área de tabla Área utilizada para áreas de imagen de tabla o áreas de texto estructurado en forma de tabla. Cuando la aplicación lee áreas de este tipo, traza separadores verticales y horizontales dentro del área para formar una tabla. Esta área aparecerá en forma de tabla en el texto de salida.

Área de texto Área que contiene texto. Este tipo de áreas únicamente contiene texto en una sola columna.

Volver arriba

C

Cabecera El texto o imagen colocado en la parte superior o inferior de cada página que no es parte del texto principal. Las cabeceras colocadas en la parte superior de la página se llaman encabezados, y las cabeceras colocadas en la parte inferior se llaman pies de página.

Código de activación Código que proporciona ABBYY a cada usuario de ABBYY PDF Transformer 3.0 durante el proceso de activación. Se necesita el código de activación para activar ABBYY PDF Transformer en el ordenador que generó el Id. de producto.

Configuración de seguridad PDF Restricciones establecidas para impedir que se abra, edite, copie o imprima un documento PDF. Incluye contraseñas para abrir documentos, contraseñas para permisos y niveles de cifrado.

Contraseña para abrir el documento Contraseña que impide que los usuarios abran un documento PDF a menos que se introduzca la contraseña establecida por el autor de dicho documento.

Contraseña para permisos Contraseña especificada por el creador de un documento PDF que es preciso introducir para imprimir y editar dicho documento. Si se establecen parámetros de seguridad, otros usuarios no podrán cambiar estos parámetros a menos que introduzcan la contraseña especificada por el autor.

Controlador Programa que controla un dispositivo periférico (por ejemplo, un escáner, un monitor, etc.).

D

Distribución de página Organización del texto, las tablas, las imágenes, los párrafos y las columnas en una página, así como también las fuentes, los tamaños de fuente, los colores de fuente, el fondo del texto y la orientación del texto.

dpi (puntos por pulgada) Medida de la resolución.

E

Efectos de fuente La apariencia de una fuente: negrita, cursiva, subrayada, tachada, subíndice, superíndice, versalita.

M

Menú contextual es un menú que aparece cuando hace clic con el botón derecho del ratón en un objeto. Por ejemplo, puede hacer clic en un área de imagen o en cualquier otra parte de una imagen para abrir el menú contextual.

N

Número de serie es un número único que obtendrá cuando adquiera el producto. El número de serie es necesario para activar el producto.

O

OCR (Reconocimiento óptico de caracteres) permite al ordenador "leer" el texto de una página escaneada, separándolo de ilustraciones y elementos de formato. Una vez que el texto ha sido leído, el programa recrea el documento original en un formato electrónico editable.

Volver arriba

P

PDF (Formato de documento portátil) es un formato de documento muy usado. Los archivos PDF tienen el mismo aspecto en cualquier ordenador, ya que contienen información detallada sobre el texto y los gráficos del documento.

Product ID Parámetro generado automáticamente al activar ABBYY PDF Transformer en un ordenador determinado y según la configuración del hardware.

Volver arriba

T

Teclas de acceso rápido Una tecla o la combinación de varias teclas en el teclado usadas para iniciar un comando específico. Puede usar las teclas de acceso rápido para acelerar su trabajo.

U

Unicode Estándar desarrollado por Unicode Consortium (Unicode, Inc.). Se trata de un sistema de codificación internacional de 16 bits para el procesamiento de textos escritos en los principales idiomas del mundo. Es fácil de ampliar. El estándar Unicode determina la codificación de caracteres, así como las propiedades y operaciones para procesamiento de textos escritos en un idioma concreto.

Volver arriba

Fecha y hora actual en sellos y en sellos Bates Teclas de acceso rápido


Teclas de acceso rápido

  • Información general
  • Herramientas
  • Menú Áreas
  • Navegación
  • Ayuda

Información general

Para | Pulse
Abrir archivo PDF | CTRL+O
convertir o crear un documento PDF | CTRL+S

Herramientas

Para | Pulse
Detección automática de las áreas | CTRL+D
Eliminar todas las áreas | CTRL+SUPR
Seleccionar área | W
Seleccionar la herramienta "mano" para ver documentos | Q
Herramienta para seleccionar áreas de texto | 1
Herramienta para seleccionar áreas de imagen | 2
Herramienta para seleccionar áreas de tabla | 3
seleccionar la herramienta de Redacción | 4
Herramienta para añadir partes de área | A
Herramienta para cortar partes de área | C
Detección automática de estructuras de tabla | CTRL+T
Herramienta para añadir separadores verticales | V
Herramienta para añadir separador horizontal | H
Herramienta para eliminar separadores | R
Unir celdas seleccionadas | M
dividir celdas unidas | X
Pasar a la siguiente celda de una tabla | Teclas de dirección izquierda, derecha, arriba y abajo
Herramienta para cambiar numeración de áreas | CTRL+R
Deshacer la última acción | CTRL+Z
Rehacer la acción deshecha anteriormente | CTRL+Y

Volver arriba

Menú de área

Para | Pulse
Cambiar el tipo de área a Texto | CTRL+1
Cambiar el tipo de área a Tabla | CTRL+2
Cambiar el tipo de área a Imagen | CTRL+3
cambiar el tipo de área a Área de redacción | CTRL+4
copiar el área de Texto o de Imagen seleccionada al portapapeles | CTRL+C
Eliminar el área seleccionada | SUPR

Volver arriba

Navegación

Para | Pulse
ajustar la página al ancho | CTRL+MAYÚS+NUM*
ajustar la página a la altura | CTRL+MAYÚS+NUM/
ajustar a la página | CTRL+0
zoom para alejar | CTRL+MAYÚS+NUM-
zoom para acercar | CTRL+MAYÚS+NUM+
abrir la página anterior del documento | CTRL+NUM- o ALT+FLECHA HACIA ARRIBA
abrir la página siguiente del documento | CTRL+NUM- o ALT+FLECHA HACIA ABAJO
abrir la primera página del documento | CTRL+INICIO
abrir la última página del documento | CTRL+FIN
colocar la ventana de las Páginas a la izquierda y el área de configuración a la derecha | CTRL+Q
colocar la ventana de configuración a la izquierda y la ventana Páginas a la derecha | MAYÚS+Q
alternar entre la ventana Páginas, la ventana de visualización de la página y el área de configuración | CTRL+TAB

Volver arriba

Ayuda

Para | Pulse
Abrir la Ayuda | F1 o CTRL+H

Volver arriba

Glosario Uso de la Ayuda de ABBYY PDF Transformer 3.0


Uso de la Ayuda de ABBYY PDF Transformer 3.0

Si no puede utilizar un ratón o si prefiere usar el teclado, puede utilizar los siguientes comandos de teclado para navegar por el Visor de la ayuda.

Teclas de acceso rápido del visor de ayuda

Para | Pulse
Mostrar el menú del sistema. | ALT+BARRA ESPACIADORA
Mostrar el menú de acceso rápido al Visor de la ayuda. | MAYÚS+F10
Alternar entre el Visor de la ayuda y el resto de las ventanas abiertas. | ALT+TAB
Mostrar el menú Opciones. | ALT+O
Ocultar o mostrar el panel de navegación. | ALT + O y, a continuación, T
Pasar a la ficha siguiente del panel de navegación. | CONTROL + TAB
Pasar a la ficha anterior del panel de navegación. | CONTROL + MAYÚS + TAB
Desplazarse un tema hacia arriba en el índice de contenido, el índice alfabético o la lista de resultados de la búsqueda. | FLECHA ARRIBA
Desplazarse un tema hacia abajo en el índice de contenido, el índice alfabético o la lista de resultados de la búsqueda. | FLECHA ABAJO
Desplazarse una página hacia arriba en el índice de contenido, el índice alfabético o la lista de resultados de la búsqueda. | RE PÁG
Desplazarse una página hacia abajo en el índice de contenido, el índice alfabético o la lista de resultados de la búsqueda. | AV PÁG
Alternar entre el panel de navegación y el panel de temas. | F6
Actualizar el tema que aparece en el panel de temas. | ALT + O y, a continuación, R
Desplazarse por un tema. | FLECHA ARRIBA o FLECHA ABAJO
Desplazarse hasta el principio de un tema. | CONTROL + INICIO
Desplazarse hasta el final de un tema. | CONTROL + FIN
Resaltar todo el texto del panel de temas. | CTRL + A
Imprimir un tema. | ALT + O y, a continuación, P
Volver al tema mostrado anteriormente. | ALT + O y, a continuación, B
Desplazarse al siguiente tema (mostrado anteriormente). | ALT + O y, a continuación, F
Cerrar el Visor de la ayuda. | ALT+F4

Volver arriba

Teclas de acceso rápido de la ficha de contenido

Para | Pulse
Mostrar la ficha Contenido. | ALT+C
Abrir un libro. | FLECHA DERECHA
Cerrar un libro. | FLECHA IZQUIERDA
Seleccionar un tema. | FLECHA ARRIBA o FLECHA ABAJO
Mostrar el tema seleccionado. | INTRO

Teclas de acceso rápido de la ficha de índice alfabético

Para | Pulse
Mostrar la ficha Índice. | ALT+N
Seleccionar una palabra clave de la lista. | FLECHA ARRIBA o FLECHA ABAJO
Mostrar el tema asociado. | ALT + D o INTRO

Teclas de acceso rápido de la ficha de búsqueda

Para | Pulse
Mostrar la ficha Búsqueda. | ALT+S
Iniciar una búsqueda. | ALT + L
Mostrar el tema seleccionado. | ALT + D o INTRO

Volver arriba

Teclas de acceso rápido Requisitos del sistema


Requisitos del sistema

ABBYY PDF Transformer 3.0 requiere lo siguiente:

  1. PC con procesador Intel® Core™2/Pentium®/Celeron®/Xeon™, AMD K6/Turion™/Athlon™/Duron™/Sempron™ u otro procesador compatible (1 GHz o superior).
  2. Sistema operativo: Microsoft® Windows® Server 2008, Microsoft® Windows® Vista, Microsoft® Windows® Server 2003, Windows XP.
    Para trabajar con interfaces traducidas, es necesario que se admita el idioma correspondiente.
  3. Memoria: 512 MB de memoria RAM.
    En sistemas de procesador múltiple, se requieren 512 MB más de memoria RAM por cada procesador adicional.
  4. Espacio libre en el disco duro: 500 MB para la instalación típica del programa y 512 MB para el funcionamiento del programa.
  5. Tarjeta de vídeo y monitor (resolución mínima: 1024×768).
  6. Teclado, ratón u otro dispositivo puntero.
Debe tener la correspondiente aplicación de Microsoft Office instalada en su ordenador para poder trabajar con archivos Microsoft Word, Microsoft Excel, Microsoft PowerPoint, y Microsoft Visio.

Uso de la Ayuda de ABBYY PDF Transformer 3.0 Asistencia Técnica


Asistencia técnica

Si tiene alguna pregunta en referencia al uso de ABBYY PDF Transformer 3.0, por favor consulte la documentación adjunta antes de ponerse en contacto con el servicio de asistencia técnica. También podrá encontrar las respuestas a sus preguntas en la sección de asistencia técnica del sitio web de ABBYY, www.abbyy.com/support.

Para resolver sus dudas, nuestro personal experto le pedirá la siguiente información:

  • Su nombre y apellido
  • El nombre de su empresa u organización (si corresponde)
  • Su número de teléfono, fax o dirección de correo electrónico
  • El número de serie del paquete de ABBYY PDF Transformer (consulte Ayuda > Acerca de ABBYY PDF Transformer y busque el campo Información de licencia)
  • El número de versión (consulte Ayuda > Acerca de ABBYY PDF Transformer)
  • Una descripción general del problema y el texto completo del mensaje de error (si corresponde)
  • El tipo de ordenador y procesador
  • La versión de su sistema operativo Windows
  • Cualquier otro dato que considere importante

Puede reunir algunos de los datos mencionados anteriormente de forma automática:

  1. Seleccione Ayuda > Acerca de ABBYY PDF Transformer;
  2. En el cuadro de diálogo Acerca de ABBYY PDF Transformer, haga clic en el botón Información del sistema….

    Se abrirá un cuadro de diálogo que incluirá la información mencionada anteriormente.

Sólo los usuarios registrados tienen derecho a recibir asistencia técnica gratuita. Puede registrar su copia de la aplicación en el sitio web de ABBYY o seleccionando Ayuda > Registrar ahora….
Si tiene cualquier consulta o sugerencia, por favor póngase en contacto con la oficina de ABBYY más cercana.

System Requirements