ABBYY PDF Transformer 3.0 簡介

本章提供 ABBYY PDF Transformer 3.0 及其功能的概觀。

本章內容

  • ABBYY PDF Transformer 3.0 是甚麼
  • ABBYY PDF Transformer 3.0 有甚麼新功能？

ABBYY PDF Transformer 3.0 是甚麼


ABBYY PDF Transformer 3.0 是甚麼

ABBYY PDF Transformer 3.0 是一種直觀且易於使用的工具，可讓您快速轉換、建立、編輯和保護 PDF 文件的任意類型。基於 ABBYY 獲獎的 OCR 技術和新 ADRT 技術，ABBYY PDF Transformer 提供完善的 PDF 轉換，實際能以 184 種語言將 PDF 檔案轉換為各種格式化、可編輯的文件。PDF 轉換和建立更快更簡單，而且可立即從 Microsoft Office 應用程式中存取。直觀化介面將引導您完成各步轉換。

ABBYY PDF Transformer 3.0 針對商業使用者提供適用的一套先進功能，如合併 PDF 文件、新增戳記或 Bates 戳記以及刪除敏感資訊的編輯工具。由於具有高級壓縮功能和 PDF/A 支援，ABBYY PDF Transformer 能夠優化 PDF 檔案的大小以供長期存檔。

ABBYY PDF Transformer 3.0 功能

PDF 轉換

  • ABBYY PDF Transformer 基於全球聞名的光學字元辨識 (OCR) 系統 ABBYY FineReader，使 ABBYY PDF Transformer 成為能夠將所有類型的 PDF 檔案轉換為各種可編輯格式的最通用解決方案，同時還能夠保留其原始格式。
  • 與 Microsoft Office 的整合讓您能直接在 Microsoft Word、Microsoft Excel 中轉換 PDF 文件。
  • 當轉換 PDF 文件時，ABBYY PDF Transformer 3.0 將會自動偵測網際網路超連結、電子郵件地址、標頭和標尾，並在輸出文件中重新建立它們。

PDF 建立

  • ABBYY PDF Transformer 3.0 可讓您將各種可編輯的格式轉換成 PDF 格式。您可以保護建立的 PDF 文件，以防止未授權存取。
  • 您可以根據計劃將來使用文件的方式來選擇 PDF 儲存模式：透過電子郵件傳送、以高品質列印，或將其儲存為電子文件檔。
  • ABBYY PDF Transformer 3.0 可讓您將輸出文件儲存至磁碟中，或將它們作為電子郵件附件傳送。
  • 您現在即可從不同格式的多個檔案建立 PDF 文件。

靈活的設定和使用簡易性可讓您：

  • 透過只轉換選擇的頁面或區域加速 PDF 轉換﹔
  • 透過指定在 PDF 文件中使用的語言和轉換區域提高轉換品質﹔
  • 顯著減少輸入的 PDF 文件大小﹔
  • 保護建立的 PDF 檔案，以防止未授權存取。

ABBYY PDF Transformer 3.0 簡介 ABBYY PDF Transformer 3.0 有什麼新功能？


ABBYY PDF Transformer 3.0 有什麼新功能？

專利 ADRT® 技術

ABBYY PDF Transformer 3.0 使用 ABBYY 的最新開創性適應性文件辨識技術 (ADRT)。現在，該程序從整體上來分析和處理文件，而非單獨頁面分析。此方法可保留文件的邏輯結構，不僅保留了原始文字和資料行，還保留了標頭、標尾、字型、樣式、注腳以及表格和圖片的編號標示。結果電子版可輕鬆編輯和重新使用。

字型和樣式對應

字型辨識模組有了顯著的變更，模組現可識別原始文件中使用的字型，並在您電腦上所安裝的字型設定中找到最相符的字型。
更多建議字型。

多語言轉換

新版本可使用 184 種轉換語言來轉換文字，包括中文、日文、泰文和希伯來文。ABBYY PDF Transformer 3.0 不再需要您在開始 OCR 之前手動選取文件的轉換語言。程式使用進階的演算法來偵測使用的語言。
更多支援的語言。

支援 PDF/A、DOCX 和 XLSX

  • PDF/A

    現在您可以將文件儲存為 PDF/A 格式了，這種格式常用於在存檔和程式庫中長期儲存文件。

  • DOCX 和 XLSX

    由於與 Microsoft Office 2007 的整合，您可以將 PDF 文件轉換為 DOCX 和 XLSX 格式，並從 DOCX 和 XLSX 檔案中建立 PDF 文件。
    您必須在電腦上安裝相應的 Microsoft Office 2007 應用程式，才能處理 DOCX 和 XLSX 檔案。

新 PDF 壓縮格式

在儲存至 PDF 時，ABBYY PDF Transformer 3.0 會使用基於混合點陣內容 (MRC) 技術改善的壓縮演算法，從而生成更小的檔案而不會使品質下降。

PDF 編輯工具

在發佈 PDF 文件之前，您現在可以輕鬆地刪除不想要的文字片段或圖片。刪除的片段在在輸出文件中將會以黑色矩形代替。
更多 PDF 編輯工具。

戳記

ABBYY PDF Transformer 3.0 可讓您將戳記放在 PDF 文件中，就像將它們列印在紙上一樣。
關於戳記更多情況。

Bates 戳記

在轉換為可編輯的格式和建立 PDF 文件之前，您可以 Bates-戳記您的文件，從而使存檔搜尋更容易。
關於 Bates 戳記的更多情況。

ABBYY PDF Transformer 3.0 是甚麼 轉換 PDF 文件


轉換 PDF 文件

ABBYY PDF Transformer 3.0 是一種極易使用的工具，可用於轉換完整 PDF 文件或僅將所選擇的 PDF 頁面轉換為可編輯的格式。

以下流程圖圖示性說明了文件轉換過程：

如需詳細描述，請按一下元素 如需詳細描述，請按一下元素 如需詳細描述，請按一下元素 如需詳細描述，請按一下元素 如需詳細描述，請按一下元素 如需詳細描述，請按一下元素

如需每步的詳細資訊，請按一下流程圖的對應區塊。
如果在最後所得到的文件中存在太多錯誤，請確保您是否選擇了正確的轉換選項，並嘗試手動指定文字、圖片和表格區域。有關詳細資訊，請參閱改善轉換結果。

本節提供從 Microsoft Office 應用程式中轉換 PDF 文件的詳細說明，並提出選擇最佳轉換選項的建議和如何提高轉換結果的小技巧。

本章內容

  • 使用 ABBYY PDF Transformer 3.0 轉換 PDF 文件

  • 從 Microsoft Office 應用程式轉換 PDF 文件
  • 從 Windows 檔案總管轉換 PDF 檔
  • 額外轉換選項
  • 從 PDF 文件中擷取文字和圖片
  • PDF 和 PDF/A 轉換功能
  • 改善轉換結果
  • PDF 轉換視窗

ABBYY PDF Transformer 3.0 有什麼新功能？ 使用 ABBYY PDF Transformer 3.0 轉換 PDF 文件


使用 ABBYY PDF Transformer 3.0 轉換 PDF 文件

ABBYY PDF Transformer 3.0 可讓您將任何 PDF 文檔轉換成可編輯的格式。輸入文件的外觀和屬性由所選擇的轉換選項確定。

若要轉換 PDF 文件：

  1. 執行 ABBYY PDF Transformer 3.0（開始>程式>ABBYY PDF Transformer 3.0>將 PDF 檔案轉換為...）。
  2. 按一下工具列上的開啟 PDF 按鈕。
  3. 在開啟的對話方塊中，選取要轉換的檔案。
    如果 PDF 文件受密碼保護，程式會向您要求密碼。
  4. 選擇輸出格式。
    顯示選取格式的方式

  5. 檢查 PDF 轉換選項：
    1. 檔案名稱
      根據預設，文件將保存在來源資料夾中，且將具有與來源文件的名稱。若要選擇不同的資料夾或變更文件的名稱，按一下 變更…

    2. PDF 文件語言
      根據預設，程式將會自動從電腦上最常使用的語言中選擇語言。
      若要變更文件語言，按一下 更多語言…(在 PDF 文件語言 下拉式清單中)。

      我們不建議同時使用三種以上的語言。使用三種以上的語言可能導致在輸出檔案的文字中出現更多錯誤。
    3. 其他選項
      根據需要，您也可以選擇其他轉換選項。
      有關詳細資訊，請參閱其他轉換選項。
    若要恢復至預設設定，選擇說明>設定中的重設至預設值。
  6. 按一下轉換以開始轉換。
    若要轉換個別頁，在頁面視窗中選擇您想轉換的頁面，然後從捷徑功能表中選擇轉換選取的頁面。
    按住 SHIFT 或 CTRL 鍵以選擇多個頁面。
    該程式可能在轉換過程中顯示警告。若要開啟發出警告訊息的頁面，只需按一下頁碼即可。

輸出文件將保存在所選擇的格式中，並會在相應的應用程式中開啟。

有關介面元素的說明，請參閱 PDF 轉換視窗。
如果輸出文件看起來與原始文件差別極大，嘗試手動更改轉換選項和/或選擇的文字、表格和圖片區。有關詳細資訊，請參閱改善轉換結果。

轉換 PDF 文件 從 Microsoft Office 應用程式轉換 PDF 文件


從 Microsoft Office 應用程式轉換 PDF 文件

當您安裝 ABBYY PDF Transformer 3.0 時，安裝程式會將其與 Windows 檔案總管和 Microsoft Office 整合。因此，ABBYY PDF Transformer 3.0 按鈕會出現在 Microsoft Word、Microsoft Excel 和 Microsoft Outlook 中。您可以直接從 Microsoft Office 應用程式中轉換 PDF 文件。

若要從 Microsoft Office 應用程式中轉換 PDF 檔案：

  1. 執行 Microsoft Office 應用程式。
  2. 按一下工具列上的轉換 PDF 文件 按鈕。
    將會啟動 ABBYY PDF Transformer 3.0。
  3. 選取您想要轉換的檔案。
    如果 PDF 文件受密碼保護，程式會向您要求密碼。
  4. 檢查 ABBYY PDF Transformer 3.0 中的轉換設定。
    • 在 Microsoft Outlook 中，選擇輸出格式。
    • 在 Microsoft Word 中，選擇您想建立新 Microsoft Word 還是想將轉換的文字新增到游標後的目前打開的 Microsoft Word 中。
    在 Microsoft Excel 中，PDF 檔案被轉換為新的 Excel 文件。
  5. 按一下轉換開始掃描。
    若要轉換個別頁，在頁面視窗中選擇您想轉換的頁面，然後從捷徑功能表中選擇轉換選取的頁面。
    按住 SHIFT 或 CTRL 鍵以選擇多個頁面。
    該程式可能在轉換過程中顯示警告。若要開啟發出警告訊息的頁面，只需按一下頁碼即可。

輸出文件將保存在所選擇的格式中，並會在相應的應用程式中開啟。

如果輸出文件看起來與原始文件差別極大，嘗試手動更改轉換選項和/或選擇的文字、表格和圖片區。有關詳細資訊，請參閱改善轉換結果。

如果 ABBYY PDF Transformer 3.0 按鈕沒有出現在 Microsoft Office 應用程式的工具列上...

  • 以滑鼠右鍵按一下工具列，然後從捷徑功能表中選取 ABBYY PDF Transformer 3.0 項目。

如果在捷徑功能表中沒有出現 ABBYY PDF Transformer 3.0 項目，則在自訂安裝時，ABBYY PDF Transformer 沒有與 Microsoft Office 應用程式整合。

若要將 ABBYY PDF Transformer 3.0 和 Microsoft Office 應用程式整合：

  1. 按一下開始>設定>控制台，然後連按兩下新增或移除程式﹔
    在 Microsoft Windows Vista 中，相同的指令稱為程式和功能。
  2. 在已安裝程式的清單內，選取 ABBYY PDF Transformer 3.0，然後按一下變更﹔
  3. 在自訂安裝對話方塊中，選取所需的元件﹔
  4. 遵循安裝程式的指示。

在 ABBYY PDF Transformer 3.0 中轉換 PDF 文件 從 Windows 檔案總管轉換 PDF 檔


從 Windows 檔案總管轉換 PDF 檔

當您安裝 ABBYY PDF Transformer 3.0 時，ABBYY PDF Transformer 3.0 項目將會新增到在您以右鍵按一下 Windows 檔案總管中的 PDF 檔時出現的捷徑功能表中，允許您透過滑鼠按一下即可轉換檔案。

若要從 Windows 檔案總管轉換一個或多個 PDF 檔案：

  1. 在 Windows 檔案總管中，選擇一個或多個要轉換的檔案。
  2. 在捷徑功能表上，選取 BBYY PDF Transformer 3.0，然後選取所需的動作。
    • 在 Microsoft Word 中開啟以轉換 PDF 檔，然後在 Microsoft Word 中開啟它﹔
    • 在 Microsoft Excel 中開啟以轉換 PDF 檔，然後在 Microsoft Excel 中開啟它﹔
    • 轉換為可搜尋的 PDF 以將 PDF 檔轉換為可搜尋的 PDF，然後您便可進行完整文字搜尋，並在 PDF 檢視應用程式中開啟它﹔
    • 開啟套用 Bates 戳記項目並選擇所需要的戳記設定檔。
      如需更多資訊，請參閱 Bates 戳記。
    • 使用自訂設定轉換…啟動 ABBYY PDF Transformer 3.0 以便您可選擇轉換選項或手動選擇文字、表格和圖片區域。
    實際可用的動作取決於所選檔案的數量。
    如果 PDF 文件受密碼保護，程式會向您要求密碼。

因此，每個檔案均會轉換為單獨的檔案，並在對應的應用程式中開啟。

該程式可能在轉換過程中顯示警告。若要開啟發出警告訊息的頁面，只需按一下頁碼即可。
如果輸出文件看起來與原始文件差別極大，嘗試手動更改轉換選項和/或選擇的文字、表格和圖片區域。有關詳細資訊，請參閱改善轉換結果。

如果在彈出功能表中沒有 ABBYY PDF Transformer 指令...

如果在彈出的功能表中沒有 ABBYY PDF Transformer 3.0 指令，您不要選擇在安裝期間將這個程式與 Windows Explorer 整合。

此功能在 64 位元平台上不可用。

安裝後若要將 ABBYY PDF Transformer 3.0 和 Windows Explorer 整合：

  1. 按一下開始>設定>控制台，然後連按兩下新增或移除程式﹔
    在 Microsoft Windows Vista 中，相同的指令稱為程式和功能。
  2. 在已安裝程式的清單內，選取 ABBYY PDF Transformer 3.0，然後按一下變更﹔
  3. 遵循安裝程式的指示。

從 Microsoft Office 應用程式轉換 PDF 文件 額外轉換選項


額外轉換選項

額外轉換選項位於進階選項群組中。實際上，可用於此群組中的選項取決於您選擇的輸出格式。

DOC、DOCX、RTF、WordML、HTML XLS、XLSX 可搜索的 PDF PDF/A
?

根據您計劃的電子文件使用方式，選擇最佳的選項︰

  • 原始配置
    此模式建立看起來與原始文件一模一樣的輸出文件。
  • 文字流向
    此模式保留原始文字，便一些原始格式會遺失。輸出文件將仍保留段落和字型，但不保留行、物件的精確位置或間距。
  • 保留圖片
    此模式保留原始文件的圖片。如果來源 PDF 檔包含大量的圖片，則輸出檔案的大小可能相當大。清除保留圖片選項以縮減檔案大小。
  • 忽略表格外的文字
    輸出 XLS 檔案將只保留原始 PDF 檔的表格。其他文字將不會被轉換。
  • 將數值轉換為數字
    包含在 PDF 檔中的數值將會轉換為 Microsoft Excel 數字，從而允許您在數字格上執行運算。
  • 壓縮文件
    選擇此選項在高度壓縮文件中，保留文件和圖片的視覺品質。
  • 啟用 Bates 戳記
    如果您想要為文件索引，請選擇此選項。

    如需更多資訊，請參閱 Bates 戳記。
  • 啟用 Bates 戳記
    如果您想要為文件索引，請選擇此選項。

    如需更多資訊，請參閱 Bates 戳記。

從 Windows 檔案總管轉換 PDF 檔 從 PDF 文件中擷取文字和圖片


從 PDF 文件中擷取文字和圖片

使用 ABBYY PDF Transformer 3.0，您即可

  • 選擇 PDF 文件的頁面區域並透過捷徑功能表將它們保存為影像﹔
  • 從 PDF 文件擷取文字片段。

若要從 PDF 文件擷取圖片：

  1. 在您的 PDF 文件上，選擇圖片的類型區域。
  2. 以右鍵按一下該區域，然後從捷徑功能表中選取複製圖片。
  3. 將複製的圖片貼到您選擇的應用程式中。

若要擷取文字片段：

  1. 右鍵按一下所需要的文字類型區域，然後從捷徑功能表中選取複製文字。
  2. 將複製的文字貼到您選擇的應用程式中。
您可以手動建立新區域或執行自動化頁面分析。
建立新區域
執行自動化頁面分析

若要執行自動化分析，請執行以下一項作業：

  • 在工具列上選取 [image] 工具﹔
  • 按 Ctrl+F﹔
  • 在 頁面 視窗中，請從捷徑功能表中選擇 顯示區域 。

額外轉換選項 PDF 和 PDF/A 轉換功能


PDF 和 PDF/A 轉換功能

在轉換為 PDF 和 PDF/A 格式時，您可以刪除機密資訊、檢索文件以供進一步搜尋和新增戳記到您的文件中。

  • 編輯工具
  • 新增戳記
  • Bates 戳記

從 PDF 文件 2 中擷取文字和圖片 編輯工具


編輯工具

使用 ABBYY PDF Transformer 3.0，您可以在發佈 PDF 文件之前輕鬆刪除機密資訊。您可以將文字和圖片從文件中永久刪除。

在轉換為可搜索的 PDF 時，只能刪除資料。如果您在此模式下刪除不想要的文字或影像，然後切換為任意其他轉換模式，則不會刪除資料。

若要從 PDF 文件中刪除不想要的資訊

  1. 選擇 [image] 工具。
  2. 使用滑鼠游標，在您想刪除的區域周圍繪出矩形。
  3. 標記的區域將在輸出文件中顯示為黑色矩形。

移動編輯區域

  • 使用 [image] 工具選擇編輯區域，然後透過游標移動此區域。

變更編輯區域的大小。

  1. 在此區域的任意地方按一下以使其處於使用中。
  2. 將滑鼠游標定位在該區域的框線上（游標的形狀變更為雙頭箭頭）。
  3. 按住滑鼠左鍵不放，以所需的方向拖動框線。
  4. 鬆開滑鼠左鍵。
如果您將滑鼠游標定位在編輯區域的角上，拖動滑鼠將同時也會變更垂直和水平的框線。

刪除編輯區域

  • 選取您要刪除的編輯區域，然後按下 DEL。
  • 選取您要刪除的編輯區域，然後從捷徑功能表中選擇 刪除區域 。

PDF 和 PDF/A 轉換功能 新增戳記


新增戳記

現在，ABBYY PDF Transformer 3.0 可讓您將戳記新增到 PDF 文件中，就像將它們列印在紙上一樣。例如，您可將戳記「已核準」放置在 PDF 頁面的任意地方。

戳記僅可在轉換為可搜索的 PDF 時新增。如果您在此模式下新增戳記，然後切換為任意其他轉換模式，則不會新增戳記。

若要將戳記放在 PDF 頁面上：

  1. 選擇 [image] 工具，然後將戳記放在您需要的任何地方。
  2. 在戳記上連按兩下。
  3. 在出現的視窗中，選取想要的選項。
    • 戳記文字：
      在此處輸入戳記文字。您的戳記可能包含戳記的資料和/或時間。有關更多資訊，請參閱戳記及 Bates 戳記中的現行日期和時間。
    • 字型：
      選擇字型類型、大小和顏色。
    • 新增框線
      如果您想在框架中包括到您的戳記，請選擇此選項。
  4. 您可以將戳記儲存為範本。
    按一下儲存戳記範本…，提供範本名稱，然後按一下儲存。
  5. 按一下確定。

您還可基於先前儲存的範本新增戳記：

  1. 按一下靠近 [image] 工具的箭頭，然後選擇所需要的戳記範本。
  2. 將戳記放在該頁面上您喜歡的任意地方。

移動戳記

  • 使用 [image] 工具選擇戳記，然後透過游標拖動戳記。

變更戳記的大小

  1. 在戳記上按一下以使其處於使用中。
  2. 將滑鼠游標定位在戳記的框線上。
  3. 按住滑鼠左鍵不放，以所需的方向拖動框線。
  4. 鬆開滑鼠左鍵。
如果您將滑鼠游標定位在戳記區域的角上，拖動滑鼠將同時也會變更垂直和水平的框線。

變更戳記參數

  • 在戳記上連按兩下，然後指定所需要的參數。
  • 選擇想要變更其參數的戳記，然後從捷徑功能表中選擇 戳記屬性 ， 並指定所需要的參數。

刪除戳記

  • 選取您要刪除的戳記，然後按下 DEL。
  • 選取您要刪除的戳記，然後從捷徑功能表中選擇 刪除戳記 。

建立戳記範本

有幾種方式可用於建立戳記範本：

  1. 在戳記上連按兩下。
  2. 選取 儲存戳記範本…
  3. 提供範本名稱，然後按一下 儲存。
  1. 按一下靠近 [image] 工具的箭頭，然後按一下 建立新戳記範本。
  2. 指定所需的戳記參數並按一下 確定。
  1. 按一下靠近 [image] 工具的箭頭，然後按一下管理戳記範本
  2. 執行下列其中一項作業：
    • 按一下 新增 以建立新範本
    • 按一下 複製 以複製現有的範本
  3. 指定所需的戳記參數並按一下 確定。
您最多可建立 20 個戳記範本。

變更戳記範本

  1. 按一下靠近 [image] 工具的箭頭，然後按一下管理戳記範本
  2. 選取想要的範本，並按一下 編輯。
  3. 作出必要的變更，然後按一下 確定。

刪除戳記範本

  1. 按一下靠近 [image] 工具的箭頭，然後按一下管理戳記範本
  2. 選取想要刪除的範本，然後按一下 刪除。

編輯工具 Bates 戳記


Bates 戳記

使用 ABBYY PDF Transformer 3.0，現在您可以在轉換為可搜尋的 PDF 和 PDF/A 時，Bates 戳記您的文件。Bates 戳記可使存檔搜尋更容易。

如果您是第一次為文件新增 Bates 戳記：

  1. 在進階選項中，選取啟用 Bates 戳記。
  2. 在開啟的視窗中，在設定檔名稱：欄位中，為新建的設定檔輸入名稱。
  3. 指定 Bates 戳記選項：
    1. 參數
      選取一個或多個選項：
      • 新增號碼
        您可以將唯一的號碼新增到文件中的每頁上，或整份文件上。編號將從您指定的號碼開始。當處理一個以上的文件，編號將繼續。
        預設情況下，編號將從 0001 開始，而且號碼會新增到文件上，而不是頁面上。若要變更預設值，請按一下設定號碼…

      • 新增日期
        Bates 編號文字將包括建立 PDF 文件的日期。
      • 新增時間
        Bates 編號文字將包括建立 PDF 文件的時間。
      • 新增頁碼
        Bates 編號文字將包括 PDF 文件的頁碼。
      選取的參數將新增至指標後的 格式： 欄位中。您可在此欄位中變更參數順序、新增說明附註和設定日期和時間格式。有關更多資訊，請參閱戳記及 Bates 戳記中的現行日期和時間。
      • 新增框線
        如果您想在框架中包括到文字，請選擇此選項。
    2. 位置
      選擇本頁上八個可能位置之一。
    3. 字型
      您可以選擇字型類型、大小和顏色
  4. 按一下儲存。

如果您現在建立 PDF 文件或將檔案轉換為 PDF，那麼得出的 PDF 文件將為 Bates 戳記，並會將相應的設定檔保存在程式中。

您還可基於先前建立的設定檔 Bates 戳記文件：

  1. 在進階選項中，選取啟用 Bates 戳記。
  2. 在下拉式清單中，選擇所需的 Bates 戳記設定檔。
Bates 戳記僅在轉換為可搜尋的 PDF 時可行。如果您 Bates 戳記文件，然後轉化為任意其他模式，所得的文件將不被加蓋 Bates 戳記。

變更 Bates 戳記參數

有兩種方式可用於變更 Bates 戳記參數：
  1. 在設定區域中，在 Bates 戳記上連按兩下。

  2. 指定所要求的參數並按一下儲存。
    3. 這還將會變更相應設定檔的參數。
  1. 按一下管理設定檔…
  2. 選取您要變更的 Bates 戳記設定檔，然後按一下編輯。
  3. 指定所要求的參數並按一下儲存。

刪除 Bates 戳記

  • 清除選項 啟用 Bates 戳記。

建立 Bates 戳記設定檔

有兩種方式可用於建立 Bates 戳記設定檔：
  1. 在進階選項區段的設定區域中，按一下新建…

  2. 指定所要求的參數並按一下儲存。
  1. 按一下管理設定檔…
  2. 執行下列其中一項作業：
    • 按一下新增以建立新 Bates 戳記設定檔﹔
    • 按一下複製以複製現有的 Bates 戳記設定檔。
  3. 指定所要求的參數並按一下保存。

刪除 Bates 戳記設定檔

  1. 按一下管理設定檔…
  2. 選取您要刪除的設定檔，然後按一下刪除。
如果您刪除已在您的文件中使用的 Bates 戳記設定檔，文件將根據最先保留的設定檔會被 Bates 戳記。如果沒有留下 Bates 戳記設定檔，文件將不會被 Bates 戳記。

新增戳記 改善轉換結果


改善轉換結果

本章對選取最符合您文件結構的轉換選項，以及選擇處理非標準狀況的正確設定提供建議。

  • 文件的複式結構在轉換後未重新產生
  • 未偵測到表格
  • 表格儲存格偵測不正確
  • 未偵測到圖片
  • 垂直文字未適當地轉換
  • 旋轉影像
  • 調整區域類型和區域框線
  • 以「?」或「□」取代轉換文字或部分字元中的不正確字型
  • 轉換以多種語言撰寫的文件
  • 使用複雜字集語言

Bates 戳記 文件的複式結構在轉換後未重新產生


文件的複式結構在轉換後未重新產生

在 ABBYY PDF Transformer 3.0 對文件執行轉換程序之前，它會偵測包含文字、圖片、表格和條碼的區域。程式仰賴這項分析來判斷轉換的區域和順序。此資訊也用於重建原始格式。

格式過於複雜時，有些區域可能會出現偵測錯誤。您可僅調整這些區域，而無需手動繪製所有區域。

若要調整區域：

  1. 請使用位於工具列上的區域工具來修改區域﹔
  2. 重新啟動轉換程序。

如需更多資訊，請參閱：

  • 調整區域類型和區域框線 (描述區域工具)
  • 未偵測到表格 (包含繪製表格區域的指示)﹔
  • 表格儲存格偵測不正確 (偵測疑難排解儲存格)﹔
  • 未偵測到圖片 (包含繪製圖片區域的指示)。

改善轉換結果 未偵測到表格


未偵測到表格

表格区域標示表格或以列表方式排列的文字片段。如果程式未能自動偵測出表格，請使用表格工具在表格外圍手動繪制表格區域。

  1. 在工具列上，選取 [image] 工具，然後用滑鼠在影像表格外圍繪製矩形。
  2. 執行下列其中一項作業：
    • 在工具列上，選取 [image] 工具﹔
    • 以右鍵按一下矩形內部，然後從捷徑功能表中選取分析表格結構 ﹔
    • 按下 CTRL+SHIFT+F。
    如有需要，可調整結果。
  3. 重新啟動轉換程序。

您可將任何區域的類型變更為表格：右鍵按一下該區域並選取表格區域。
如需表格疑難排解的相關資訊，請參閱表格儲存格偵測錯誤。

文件的複式結構在轉換後未重新產生 表格儲存格偵測不正確


表格儲存格偵測不正確

如果 ABBYY PDF Transformer 3.0 對表格中的列和欄偵測錯誤，您可調整自動分析的結果并重新執行轉換程序。復雜表格範例...

若要調整表格區域，請使用：

  • 工具列上的工具。
    • 您可新增或移除表格中的垂直線和水平線。在工具列上，選取 [image] 、 [image] 或 [image] 。
    • 選取 [image] 或 [image] 工具以合併或分割所選擇的儲存格。您僅可分割先前合併的儲存格。
  • 捷徑功能表指令。
    以右鍵按一下想要的表格區域，並從捷徑功能表中選取：
    • 合併表格儲存格或分割表格儲存格以合併或分割選取的儲存格。您僅可分割先前合併的儲存格。
    • 如果表格儲存格僅含有一張圖片，請選取將選取的儲存格當做圖片。如果儲存格包含文字和圖片，請為儲存格內的圖片繪製一個獨立區域。
  • 透過使用鍵盤快速鍵。
    • 若要合併或分割表格儲存格，可分別按下 CTRL+M 或 CTRL+L 鍵。您僅可分割先前合併的儲存格。
如果表格包含內有垂直文字的儲存格，您可能還需要調整自動表格分析的結果。如需疑難排解，請參閱未偵測到垂直文字。

如需更多有關區域類型和調整方式的資訊，請參閱調整區域類型和區域框線。

未偵測到表格 未偵測到圖片


未偵測到圖片

圖片區域會標示包含在您文件內的圖片。您也可使用圖片區域選取任何要將其視為圖片的文字片段 (ABBYY PDF Transformer 3.0 不會對這些區域執行 OCR)。如果程式未能自動偵測出圖片，請使用圖片工具在圖片外圍手動繪製圖片區域。

  1. 選取 [image] 工具，然後用滑鼠在影像圖片外圍繪製矩形。
  2. 重新啟動轉換程序。

透過右鍵按一下區域，並選取圖片區域，您可將任何區域的類型變更為圖片區域。

如需更多有關區域類型和調整方式的資訊，請參閱調整區域類型和區域框線。

表格儲存格偵測不正確 垂直文字未適當地轉換


垂直文字未適當地轉換

如果片段方向偵測錯誤，已辨識文字片段可能會包含大量錯誤。

如果頁面上的所有文字無標準方向，請旋轉頁面。如需更多資訊，請參閱旋轉影像。

若要轉換垂直文字：

  1. 選取包含垂直文字的區域或表格儲存格。
  2. 從捷徑功能表選取想要的文字指令。
  3. 重新啟動轉換程序。

如需更多有關區域類型和調整方式的資訊，請參閱調整區域類型和區域框線。

未偵測到圖片 旋轉影像


旋轉影像

若要正確的轉換文字，影像必須具有一般閱讀方向，亦即，文字必須由上而下，而且每行必須水平。

若要旋轉影像：

  1. 開啟您想旋轉的頁面。
  2. 在工具列上，選擇一種工具：

    • 將影像向右旋轉 90 度。

    • 將影像向左旋轉 90 度。

垂直文字未適當地轉換 調整區域類型和區域框線


調整區域類型和區域框線

在 ABBYY PDF Transformer 3.0 開始轉換文件之前，它會偵測到以下區域類型：文字、圖片、 表格。程式仰賴這項分析來判斷轉換的區域以及順序，並重建原始格式。以不同色彩區分不同類型的框線區域。

您可以使用 Tab 鍵來瀏覽區域。每個區域都有編號，這些號碼決定了瀏覽的順序。

區域調整工具位於工具列上。

完成區域調整後，請重新啟動轉換程序。

建立新區域

  1. 選取工具列上的工具：

    - 繪製文字區域﹔

    - 繪製圖片區域﹔

    - 繪製表格區域。

  2. 使用滑鼠在區域外圍繪製矩形。

若要變更區域類型，以右鍵按一下該區域，然後從捷徑功能表中選取想要的類型。

調整區域框線

  1. 按一下區域框線並按住滑鼠左鍵不放。
  2. 將游標往您想要的方向拖曳。
  3. 鬆開滑鼠左鍵。
如果按一下區域的四角，您可以同時將區域框線往水平和垂直方向移動。

新增/移除區域部分

  1. 選擇 [image] / [image] 工具。
  2. 將滑鼠游標移至區域內並繪製矩形。一鬆開滑鼠後，矩形部分就會新增到區域或從區域移除。
  3. 如有需要，可調整區域框線。
您無法在表格區域使用這些工具以新增/移除部分。

您可通過新增節點（分割點）調整區域框線。

若要新增新節點：
  • 按下 SHIFT 鍵，將滑鼠游標移至您想建立新節點的位置（游標將變成十字型），然後按一下框線。
該節點將會新增至區域框線中。、 使用滑鼠從任何方向移動分割框線區段。

選取一個或多個區域

  • 選擇 [image] 、 [image] 或 [image] 工具，同時按住 CTRL 按鈕，然後按一下想要的區域。再按一下區域可復原選取。

移動區域

  • 選取想要的區域，同時按住 ALT 按鈕，將區域朝想要的位置移動。

重新編號區域

  1. 選擇 [image] 工具。
  2. 在想要的順序中按一下區域。區域的內容將按同樣的順序在輸出文字中顯示。
區域從左至右自動編號，不考慮文字方向。

刪除區域

  • 以右鍵按一下該區域，然後從捷徑功能表中選取 刪除區域 或者
  • 選取您要刪除的區域，然後按下 DEL。

若要刪除個別頁面上的所有區域：

  1. 在 頁面 視窗選取想要的頁面。
    按住 SHIFT 或 CTRL 鍵以選擇多個頁面。
  2. 選擇 [image] 工具。

若要刪除所有區域：

  • 選擇 [image] 工具。

變更文字方向

  • 以右鍵按一下該區域，然後從捷徑功能表中選取想要的文字方向。

旋轉影像 所轉換文字中的字型不正確


以「?」或「□」取代轉換的文字或部分字元中的不正確字型

調整區域類型及區域邊界 轉換以多種語言撰寫的文件

所轉換文字中的字型不正確

如果您在轉換的文字中看到代替字母的「?」或「□」，請安裝包括在文字中使用的所有字元的字型。

下列表格列出了建立的字型。

語言

字型
主要語言
亞美尼亞文 (東部、西部、Grabar) | Arial Unicode MS(2)
韃靼文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
希伯來文 | Arial Unicode MS(2)
其他語言
阿布哈茲文 | Arial Unicode MS(2)
阿瓦爾文 | Arial Unicode MS(2), Lucida Sans Unicode
Agul 文 | Arial Unicode MS(2), Lucida Sans Unicode
阿迪格語 | Arial Unicode MS(2), Lucida Sans Unicode
阿澤里文 (斯拉夫)、阿澤里文 (拉丁) | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
阿爾泰語 | Arial Unicode MS(2), Lucida Sans Unicode
巴什喀爾文 | Arial Unicode MS(2), Palatino Linotype
布里亞特文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
車臣文 | Arial Unicode MS(2), Lucida Sans Unicode
簡體中文及繁體中文 Arial Unicode MS(2)、 SimSun 字型
例如：宋體 (方正超大字符集)、宋體 18030、新宋體。
Simhei, YouYuan, PMingLiU, MingLiU, Ming(for-ISO10646), STSong
楚瓦什文 | Arial Unicode MS(2)
楚克奇文 | Arial Unicode MS(2), Lucida Sans Unicode
達爾格瓦文 | Arial Unicode MS(2), Lucida Sans Unicode
東幹文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
印古什文 | Arial Unicode MS(2), Lucida Sans Unicode
加加烏孜文 | Arial Unicode MS(2)
豪沙文 | Arial Unicode MS(2), Lucida Sans Unicode
日文 Arial Unicode MS(2)、 SimSun 字型
例如：宋體 (方正超大字符集)、宋體 18030、新宋體。
Simhei, YouYuan, PMingLiU, MingLiU, Ming(for-ISO10646), STSong
卡巴爾達文 | Arial Unicode MS(2), Lucida Sans Unicode
卡爾梅克文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
卡拉卡派克文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
哈薩克文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
卡開斯文 | Arial Unicode MS(2)
漢特文 | Arial Unicode MS(2)
吉爾吉斯文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
科爾雅克文 | Arial Unicode MS(2), Lucida Sans Unicode
拉克文 | Arial Unicode MS(2), Lucida Sans Unicode
萊茲金文 | Arial Unicode MS(2), Lucida Sans Unicode
曼西文 | Arial Unicode MS(2), Lucida Sans Unicode
馬里文 | Arial Unicode MS(2)
蒙古 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
涅涅茨文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
奧塞梯文 | Arial Unicode MS(2)
俄文 (舊式拼字) | Arial Unicode MS(2), Palatino Linotype
塔巴薩蘭文 | Arial Unicode MS(2), Lucida Sans Unicode
塔吉克文 | Arial Unicode MS(2), Palatino Linotype
泰文 | Arial Unicode MS(2), Aharoni, David, Levenim mt, Miriam, Narkisim, Rod
圖瓦文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
土庫曼文 | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
烏德穆爾特文 | Arial Unicode MS(2)
烏茲別克文 (斯拉夫文) | Microsoft Core Fonts 2.82(1)（Arial、Courier New 和 Times New Roman）
祖魯文 | Arial Unicode MS(2), Lucida Sans Unicode
亞庫茲克文 | Arial Unicode MS(2)

尋找的目標/隨附內容

(1) Microsoft Windows XP 或更新版本

(2) Microsoft Office 2000 或更新版本

各種語言的其他字型可從 www.paratype.com/shop/ 處購買。

調整區域類型及區域邊界 轉換以多種語言撰寫的文件


轉換以多種語言撰寫的文件

以下指示將有助於您轉換以英文和中文寫成的文字。如果您的文件使用不同語言組合，請在步驟 2 選取合適的語言。

  1. 按一下工具列上的開啟 PDF 按鈕以根據 ABBYY PDF Transformer 3.0 開啟檔案。
  2. 從 PDF 文件語言下拉式清單中，選取「中文」和「英文」。
  3. 請使用位於工具列上的工具手動繪製影像上的區域。
    對結構更簡單的文件，您可透過按一下 [image] 或透過接下 Ctrl+F 讓 ABBYY PDF Transformer 3.0 偵測此區域。如果對結果不滿意，可手動調整區域。
  4. 必要時，可從區域捷徑功能表中透過選取以指定文字方向。
  5. 按一下工具列上的轉換按鈕。

所轉換文字中的字型不正確 使用複雜字集語言


使用希伯來文、中文、日文和泰文的文字

現在 ABBYY PDF Transformer 3.0 可轉換以希伯來文、日文、中文和泰文寫成的文字。建議對使用這些語言的文字使用手動分析。您可能還需執行以下作業：

  • 在系統上安裝這些語言
  • 安裝其他系統字型

轉換以多種語言撰寫的文件 安裝其他語言


安裝其他語言

若要轉換以日文、中文、泰文或希伯來文寫成的文字，您可能需安裝這些語言。

Microsoft Windows Vista 預設支援這些語言。

若要在 Microsoft Windows XP 中安裝新語言：

  1. 按一下工具列上的開始。
  2. 選取控制台>區域和語言選項。
  3. 在語言標籤上，選取：
    • 安裝使用複雜字集和從右到左的語言 (包括泰文) 的檔案；
      (使用希伯來文和泰文)。
    • 安裝使用東亞語言的檔案。
      (使用日文和中文)。
  4. 按一下確定。

使用複雜字集語言 建議字型


建議字型

下表列出使用希伯來文、泰文、中文及日文文字時的建議字型。

OCR 語言 | 建議字型
希伯來文 | Arial™ Unicode™ MS*
泰文 | Arial™ Unicode™ MS* Aharoni David Levenim mt Miriam Narkisim Rod
簡體中文， 繁體中文， 日文 | Arial™ Unicode™ MS* 宋體字型 例如：宋體 (方正超大字符集)、宋體 18030、新宋體。 黑體 幼圓 新細明體 細明體 香港增補字符集 (支援 ISO10646) 華文宋體

各種語言的其他字型可從 www.paratype.com/shop/ 處購買。

* 此字型將隨 Microsoft Windows XP 和 Microsoft Office 2000 或更新版本一併安裝。

安裝其他語言 PDF 轉換視窗


PDF 轉換視窗

PDF 轉換視窗用於設定轉換選項。

如需工作區域內每項的詳細資訊，請按一下影像的對應區塊。

自訂工作區...

  • 若要將頁面視窗放在左側，將設定區域放在右側，請從頁面功能表中選擇固定左側。
  • 若要將頁面視窗放在右側，將設定區域放在左側，請從頁面功能表中選擇固定右側。

瀏覽頁面

  • 在 頁面 視窗中：
    • 使用向上和向下箭頭從一個頁面進入下一個頁面。
  • 在頁面顯示區域：
    • 使用 PageUp 和 PageDown 按鈕捲動多頁面文件中的頁面﹔
    • 使用向上和向下箭頭在頁面內進行移動地。
頁面分析工具。
使用這些按鈕復原先前的動作或重複無法復原的動作。
說明功能表項目開啟說明檔案並顯示關於該程式的其他資訊。
頁面 視窗顯示文件頁面的縮圖圖，因此您可輕鬆地瀏覽、分析和轉換個別頁面。
該視窗顯示所選的 PDF 文件和在其上標注的區域。
縮放工具
頁面瀏覽工具。
工作區自訂工具可讓您轉換 頁面 視窗和設定區域。
主程式按鈕用於選擇 PDF 檔案和啟動轉換。
將 PDF 檔案所轉換成的輸出格式。可用轉換選項取決於在此欄位中選擇的輸出格式。
轉換設定。選擇文件語言、配置保留的程度和此處的其他轉換選項。
進度列。若要開啟發出警告訊息的頁面，只需按一下頁碼即可。

建議字型 PDF 建立


建立 PDF 文件

ABBYY PDF Transformer 3.0 是一種極易使用的工具，可讓您從 Microsoft Word、Microsoft Excel、Microsoft PowerPoint、HTML、RTF、Microsoft Visio 和 TXT 文件建立 PDF 文件。

以下流程圖圖示性說明了以受支持的文件格式將文件轉換為 PDF 的過程：

如需詳細資訊，請按一下元素 如需詳細資訊，請按一下元素 如需詳細資訊，請按一下元素 如需詳細資訊，請按一下元素 如需詳細資訊，請按一下元素 如需詳細資訊，請按一下元素

* - 最終得到的文件將可在您預設的 PDF 檢視應用程式中開啟。

如需每步的詳細資訊，請按一下流程圖的對應區塊。

本節提供建立 PDF 文件的詳細說明，並提供關於選擇最佳 PDF 檔案選項的建議。

本章內容

  • 使用 ABBYY PDF Transformer 3.0 建立 PDF 文件
  • 從 Microsoft Office 應用程式內建立 PDF 文件
  • 從 Windows 檔案總管建立 PDF 文件
  • 從其他應用程式建立 PDF 文件
  • 將檔案新增至 PDF 文件中
  • 將多個檔案合併成單一 PDF 文件
  • PDF 安全性設定
  • Bates 戳記

PDF 轉換視窗 使用 ABBYY PDF Transformer 3.0 建立 PDF 文件


使用 ABBYY PDF Transformer 3.0 建立 PDF 文件

ABBYY PDF Transformer 3.0 可讓您從 Microsoft Word、Microsoft Excel、Microsoft PowerPoint、HTML、RTF、Microsoft Visio 和 TXT 檔案建立 PDF 文件。
若要從其他格式的檔案中建立 PDF 文件，可使用虛擬印表機 PDF X-Change 4.0 for ABBYY。

若要建立 PDF 檔案：

  1. 執行 ABBYY PDF Transformer 3.0（開始>程式>ABBYY PDF Transformer 3.0>建立 PDF 檔案）。
  2. 在開啟的選取要轉換為 PDF 的檔案對話方塊中，選取具有受支援格式之一的所需檔案。
    要從 Microsoft Word、Microsoft Excel、Microsoft PowerPoint 和 Microsoft Visio 文件建立 PDF 檔案，您需要在系統上安裝相應的 Microsoft Office 應用程式。
  3. 按一下開啟。
  4. 檢查 PDF 檔案選項：
    1. 檔案名稱
      根據預設，文件將保存在來源資料夾中，且將具有與來源文件的名稱。若要選擇不同的資料夾或變更文件的名稱，按一下 變更…

    2. PDF 儲存模式
      在 PDF 列印選項下面，為輸出文件選取所需的壓縮率。根據您計劃的將來使用此文件的方式，選擇合適的選項。

      選取 非壓縮的 PDF （如果您想讓圖片保留其原始品質）。選取 壓縮的 PDF （如果您想透過電子郵件傳送此檔案或在網際網路上公佈它）。
    3. 其他選項
      • PDF 安全性設定
        您可以使用密碼保護 PDF 文件，以防止未授權存取。
        有關詳細資訊，請參閱 PDF 安全性設定。

      • Bates 戳記
        您可以 Bates 戳記輸出的 PDF 文件。

        如需更多資訊，請參閱 Bates 戳記。
    若要從其他檔案中建立 PDF 文件，按一下視窗頂部的 [image] 並選取所需的檔案。
  5. 按一下建立 PDF。

建立的 PDF 文件將被儲存並可在 PDF 檢視應用程式中開啟。

建立 PDF 文件 從 Microsoft Office 應用程式內建立 PDF 文件


從 Microsoft Office 應用程式內建立 PDF 文件

當您安裝 ABBYY PDF Transformer 3.0 時，安裝程式會將其與 Windows Office 整合。因此，ABBYY PDF Transformer 按鈕會出現在 Microsoft Word、Microsoft Excel、Microsoft PowerPoint 和 Microsoft Visio 中，可讓您直接從這些應用程式內建立 PDF 文件。

若要從 Microsoft Office 應用程式內建立 PDF 文件：

  1. 執行 Microsoft Office 應用程式。
  2. 建立或開啟您想以 PDF 文件儲存的文件。
  3. 在 ABBYY PDF Transformer 3.0 工具欄上，按一下其中的一個按鈕：
    • 建立 PDF 文件 建立 PDF 檔案
    • 建立 PDF 檔案並透過電子郵件傳送
    • 新增檔案至現有的 PDF 文件中
      有關詳細資訊，請參閱將檔案新增至 PDF 文件中。
  4. 檢查 PDF 檔案選項。
  5. 按一下建立 PDF或傳送為 PDF。

建立的 PDF 文件將被儲存並可在 PDF 檢視應用程式中開啟，或附加到電子郵件訊息中。

如果 ABBYY PDF Transformer 3.0 按鈕沒有出現在 Microsoft Office 應用程式的工具列上...

  • 以滑鼠右鍵按一下工具列，然後從捷徑功能表中選取 ABBYY PDF Transformer 3.0 項目。

如果在捷徑功能表中沒有出現 ABBYY PDF Transformer 3.0 項目，則在自訂安裝時，ABBYY PDF Transformer 沒有與 Microsoft Office 應用程式整合。

若要將 ABBYY PDF Transformer 3.0 和 Microsoft Office 應用程式整合：

  1. 按一下開始>設定>控制台，然後連按兩下新增或移除程式﹔
    在 Microsoft Windows Vista 中，相同的指令稱為程式和功能。
  2. 在已安裝程式的清單內，選取 ABBYY PDF Transformer 3.0，然後按一下變更﹔
  3. 遵循安裝程式的指示。

使用 ABBYY PDF Transformer 3.0 建立 PDF 文件 從 Windows 檔案總管建立 PDF 文件


從 Windows 檔案總管建立 PDF 文件

當您安裝 ABBYY PDF Transformer 3.0 時，安裝程式會將其與 Windows 檔案總管整合。因此，ABBYY PDF Transformer 3.0 項目將會新增到在您以右鍵按一下 Windows 檔案總管中的支援檔案時出現的捷徑功能表中，允許您透過滑鼠按一下即可轉換檔案。

若要從 Windows 檔案總管建立 PDF 檔案：

  1. 在 Windows 檔案總管中，選擇一個或多個檔案。
  2. 在捷徑功能表上，選取 ABBYY PDF Transformer 3.0，然後選取所需的動作。
    • 建立 PDF 文件，建立 PDF 檔案並將其儲存在輸出資料夾中﹔
    • 建立 PDF 文件並透過電子郵件傳送，建立 PDF 檔案並將其附加到電子郵件訊息中﹔
    • 附加到現有的 PDF 文件；
      有關詳細資訊，請參閱將檔案新增至 PDF 文件中。
    • 將檔案合併成一個 PDF 文件；
      有關詳細資訊，請參閱將多個檔案合併到一個 PDF 文件中。
    • 使用自訂設定建立 PDF 文件…，啟動 ABBYY PDF Transformer 3.0 以便您可選擇 PDF 檔案選項。
      如需更多資訊，請參閱使用 ABBYY PDF Transformer 3.0 建立 PDF 文件。
    實際可用的動作取決於所選檔案的數量。
  3. 當您啟動建立程序之後，建立視窗將會開啟，同時顯示出進度列。

當從 Microsoft Word、Microsoft Excel 和 Microsoft PowerPoint 建立 PDF 文件時，會保留文件結構、書籤和超連結。

要從 Microsoft Word、Microsoft Excel 和 Microsoft PowerPoint 文件中建立 PDF 文件，您需要在系統上安裝相應的 Microsoft Office 應用程式。

如果在彈出功能表中沒有 ABBYY PDF Transformer 指令...

如果在彈出的功能表中沒有 ABBYY PDF Transformer 3.0 指令，您不要選擇在安裝期間將這個程式與 Windows Explorer 整合。

此功能在 64 位元平台上不可用。

安裝後若要將 ABBYY PDF Transformer 3.0 和 Windows Explorer 整合：

  1. 按一下開始>設定>控制台，然後連按兩下新增或移除程式﹔
    在 Microsoft Windows Vista 中，相同的指令稱為程式和功能。
  2. 在已安裝程式的清單內，選取 ABBYY PDF Transformer 3.0，然後按一下變更﹔
  3. 遵循安裝程式的指示。

從 Microsoft Office 應用程式建立 PDF 文件 從其他應用程式內建立 PDF 文件


從其他應用程式內建立 PDF 文件

PDF X-Change 4.0 for ABBYY 使您能夠從允許選取印表機的任意應用程式建立 PDF 文件。如果您選擇典型安裝或在自訂安裝下至少安裝一種建立 PDF 元件，則 PDF X-Change 4.0 for ABBYY 會準備安裝在您的電腦上。

若要使用 PDF X-Change 4.0 for ABBYY 建立 PDF 文件：

  1. 執行此應用程式並開啟您想轉換成 PDF 文件的檔案。
  2. 開啟列印設定對話方塊（這可能因應用程式而異，在大多數應用程式中您需要選取檔案>列印以開啟此對話方塊）。
  3. 在可用的印表機清單內，選取「虛擬」印表機 PDF X-Change 4.0 for ABBYY。
  4. 根據需要調整 PDF 建立選項：按一下屬性，然後選取所需的選項。
  5. 按一下確定以開始建立 PDF 文件。
  6. 在開啟的對話方塊中，您可以變更輸出的 PDF 檔案的名稱或其位置。您還可透過選取新增至現有的 PDF 文件，將要建立的 PDF 文件新增至現有的 PDF 文件中。
    有時，當您嘗試將檔案新增至受密碼保護的 PDF 文件中時，PDF X-Change 4.0 for ABBYY 可能會請您輸入密碼。ABBYY 對 PDF X-Change 4.0 for ABBYY 的這種功能沒有控制。
如果您對使用此虛擬印表機有任何問題，請參閱 PDF X-Change 4.0 for ABBYY 的說明檔案。您可以按一下 F1 以開啟說明檔案，或瀏覽至安裝 CD-ROM 上的說明檔案。說明檔案僅提供英文版本。

從 Windows 檔案總管建立 PDF 文件 將檔案新增至 PDF 文件中


將檔案新增至 PDF 文件中

使用 ABBYY PDF Transformer 3.0，您可以透過支援的格式將 PDF 檔案和可編輯的檔案新增到您的 PDF 文件中。

將檔案新增至 PDF 文件

  1. 執行下列其中一項作業：
    • 從 Microsoft Office 應用程式啟動新增檔案程序
      1. 啟動必要的 Microsoft Office 應用程式。
      2. 建立/開啟您想要新增至 PDF 文件中的文件。
      3. 在 ABBYY PDF Transformer 3.0 工具欄上，選取 [image] 工具。
    • 從 Windows 檔案總管啟動新增檔案程序
      1. 在 Windows 檔案總管中，選取您想要新增至 PDF 文件中的檔案。
      2. 在檔案的捷徑功能表中，展開 ABBYY PDF Transformer 3.0 項目並選取附加到現有的 PDF 文件。
  2. 在開啟的對話方塊中，選取您想將所選的文件新增至的那個 PDF 文件，然後按一下開啟。
  3. 請確保選擇了正確的 PDF 建立選項：
    • PDF 儲存模式
      在 PDF 列印選項下面，為輸出文件選取所需的壓縮率。根據您計劃的將來使用此文件的方式，選擇合適的選項。
      選取 非壓縮的 PDF （如果您需要在文件中保持高品質的圖片）。選取 壓縮的 PDF （如果您準備透過電子郵件傳送 PDF 檔案或在網際網路上公佈它）。
      當您將 PDF 文件新增至 PDF 文件中時， PDF 列印選項 不可用。
    • 安全性設定
      您可以使用密碼保護 PDF 文件，以防止未授權存取。
      有關詳細資訊，請參閱 PDF 安全性設定
  4. 按一下建立 PDF。

最終得到的 PDF 文件將被儲存並可在 PDF 檢視應用程式中開啟。

從其他應用程式內建立 PDF 文件 將多個檔案合併成單一 PDF 文件


將多個檔案合併成單一 PDF 文件

將檔案新增至 PDF 文件中 PDF 安全性設定

將多個檔案合併成單個 PDF 文件

使用 ABBYY PDF Transformer 3.0，您可以將多個檔案合併成一個 PDF 文件。您可以使用支援的格式合併 PDF 檔案和可編輯的檔案。

若要將幾個檔案合併成一個 PDF 文件：

  1. 執行下列其中一項作業：
    • 從「開始」功能表中啟動檔案合併程序
      • 在開始>程式>ABBYY PDF Transformer 3.0 中，選取將檔案合併成一個 PDF 文件。
    • 從 Windows 檔案總管啟動檔案合併程序
      1. 在 Windows 檔案總管中，選取您要合併的檔案。
      2. 在檔案的捷徑功能表中，展開 ABBYY PDF Transformer 3.0 項目並選取將檔案合併成一個 PDF 文件。
  2. 在開啟的對話方塊中：
    • 新增您想合併的檔案
      按一下新增檔案…，然後選擇要合併的檔案並按一下新增。
    • 透過選擇不想要的檔案並按一下移除可將它們移除。
    • 根據需要使用 [image] 和 [image] 變更檔案順序。
      檔案將會按它們在清單中排列的順序新增。每個檔案都會以新頁面開始。
  3. 請確保選擇了正確的 PDF 建立選項：
    • 檔案名稱
      若要變更檔案的名稱或其位置，可按一下 變更…
    • PDF 儲存模式
      在 PDF 列印選項下面，為輸出文件選取所需的壓縮率。根據您計劃的將來使用此文件的方式，選擇合適的選項。
      選取 非壓縮的 PDF （如果您需要在文件中保持高品質的圖片）。選取 PDF 列印選項 （如果您準備透過電子郵件傳送 PDF 檔案或在網際網路上公佈它）。
      當您只合併 PDF 檔案時， PDF 列印選項 不可用。
    • 安全性設定
      您可以使用密碼保護 PDF 文件，以防止未授權存取。
      有關詳細資訊，請參閱 PDF 安全性設定。
  4. 按一下建立 PDF。

最終得到的 PDF 文件將被儲存並可在 PDF 檢視應用程式中開啟。

將檔案新增至 PDF 文件中 PDF 安全性設定


PDF 安全性設定

當建立 PDF 文件 時，您可建立密碼，防止未經授權人士開啟、列印或編輯 PDF 文件。

您可指定一個 [文件開啟密碼] 或/和 [權限密碼]。
文件開啟密碼 權限密碼
?

文件開啟密碼可防止不知道密碼的使用者開啟 PDF 文件。

若要設定文件開啟密碼：

  1. 選取限制開啟。
  2. 在限制 PDF 開啟對話方塊中，輸入密碼，然後再輸入一次以便確認。

指定的密碼將在 密碼：欄位。

權限密碼可防止不知道密碼的使用者列印或編輯 PDF 文件。

若要設定權限密碼：

  1. 選取限制編輯與列印。
  2. 在開啟限制 PDF 編輯與列印(&P)對話方塊中，輸入密碼，然後再輸入一次以便確認。

指定的密碼將在密碼：欄位中顯示為一系列點。

您也可啟用或停用列印、編輯或複製 PDF 文件。這些限制設定在權限設定下面。

  • 選取 文件列印 （如果您想防止文件被列印）。
  • 選取 文件編輯 （如果您想防止文件被編輯）。
  • 選取 從文件中擷取文字和圖片 （如果您想防止使用者從文件中複製文字、影像等）。
  • 選取 在文件中加上備註並填寫表單 （如果您想防止使用者向文件中新增附註或 PDF 表單）。
若要變更先前設定的密碼，可按一下變更…

將多個檔案合併成單一 PDF 文件 Bates 戳記


Bates 戳記

使用 ABBYY PDF Transformer 3.0，現在您可以在建立 PDF 檔案時 Bates-戳記您的文件。Bates 戳記可使存檔搜尋更容易。

如果您是第一次為文件新增 Bates 戳記：

  1. 在 Bates 戳記中，選取啟用 Bates 戳記。
  2. 在開啟的視窗中，在設定檔名稱：欄位中，為新建設定檔輸入名稱。
  3. 指定 Bates 戳記選項：
    1. 參數
      選取一個或多個選項：
      • 插入 Bates 號碼
        您可以將唯一的號碼新增到文件中的每頁上，或整份文件上。編號將從您指定的號碼開始。當處理一個以上的文件，編號將繼續。
        預設情況下，編號將從 0001 開始，而且號碼會新增到文件上，而不是頁面上。若要變更預設值，按一下 設定號碼…

      • 插入日期
        Bates 編號文字將包括建立 PDF 文件的日期。
      • 插入時間
        Bates 編號文字將包括建立 PDF 文件的時間。
      • 插入頁碼
        Bates 編號文字將包括 PDF 文件的頁碼。
      選取的參數將新增至指標後的 格式： 欄位中。您可在此欄位中變更參數順序、新增說明附註和設定日期和時間格式。有關更多資訊，請參閱戳記及 Bates 戳記中的現行日期和時間。
      • 新增框線
        如果您想在框架中包括到文字，請選擇此選項。
    2. 位置
      選擇本頁上八個可能位置之一。
    3. 字型
      您可以選擇字型類型、大小和顏色。
  4. 按一下儲存。

如果您現在建立 PDF 文件或將檔案轉換為 PDF，那麼得出的 PDF 文件將為 Bates 戳記，並會將相應的設定檔保存在程式中。

您還可基於先前建立的設定檔 Bates 戳記文件：

  1. 在 Bates 戳記中，選取啟用 Bates 戳記。
  2. 在下拉式清單中，選擇所需的 Bates 戳記設定檔。

變更 Bates 戳記參數

有兩種方式可用於變更 Bates 戳記參數：
  1. 在設定區域中，在 Bates 戳記上連按兩下。

  2. 指定所要求的參數並按一下 儲存。
    3. 這還將會變更相應設定檔的參數。
  1. 按一下 管理設定檔…
  2. 選取您要變更的 Bates 戳記設定檔，然後按一下 編輯。
  3. 指定所要求的參數並按一下 儲存。

刪除 Bates 戳記

  • 清除此選項 啟用 Bates 戳記。

建立 Bates 戳記設定檔

有兩種方式可用於建立 Bates 戳記設定檔：
  1. 在 Bates 戳記 區段的設定區域中，按一下 新建…

  2. 指定所要求的參數並按一下 儲存。
  1. 按一下 管理設定檔…
  2. 執行下列其中一項作業：
    • 按一下 新增 以建立新 Bates 戳記設定檔﹔
    • 按一下 複製 以複製現有的 Bates 戳記設定檔。
  3. 指定所需要的參數並按一下儲存。

刪除 Bates 戳記設定檔

  1. 按一下 管理設定檔…
  2. 選取您要刪除的設定檔，然後按一下 刪除。
如果您刪除已在您的文件中使用的 Bates 戳記設定檔，文件將根據最先保留的設定檔會被 Bates 戳記。如果沒有留下 Bates 戳記設定檔，文件將不會被 Bates-戳記。

PDF 安全性設定 啟動並註冊 ABBYY PDF Transformer 3.0


啟動並註冊 ABBYY PDF Transformer 3.0

盜版軟體會損害軟體製造商和一般使用者的利益，使用非法產品絕對不安全。合法軟體能確保第三方公司無法將有害的程式碼加入軟體之中。ABBYY 透過各種反盜版措施，盡全力保護其智慧財產權與客戶的安全性。

ABBYY 的軟體包含特殊的保護技術，能防止尚未同意 ABBYY 授權協議的使用者非法使用軟體副本。

若要以完整模式執行 ABBYY PDF Transformer，您需啟動它。

註冊是選擇性的，而且可以帶來許多好處。

本章內容

  • ABBYY PDF Transformer 3.0 啟動
  • ABBYY PDF Transformer 3.0 註冊
  • 隱私權政策

Bates 戳記 ABBYY PDF Transformer 3.0 啟動


ABBYY PDF Transformer 3.0 啟動

安裝 ABBYY PDF Transformer 3.0 後，需啟動程式才可以完整模式執行。如果您沒有看到要求您啟動 ABBYY PDF Transformer 3.0 副本的訊息，則您的副本不要求啟動。

內建的啟動精靈將協助您在幾分鐘內啟動程式。「啟動精靈」將協助您傳送用來啟動您的 ABBYY 副本之所需資料，傳送成功之後，您將收到一組啟動碼。

若要啟動 ABBYY PDF Transformer 3.0：

  1. 在說明功能表中，選取立即啟動…；
  2. 按照「啟動精靈」的指示進行。

    如果您選擇透過電話或電子郵件啟動您的副本，只要在「啟動精靈」的相應對話方塊中的啟動檔案內輸入啟動碼或提供到啟動檔案的路徑即可。

一旦啟動了您的副本，ABBYY PDF Transformer 3.0 將在這部電腦上以完整模式執行。

更多啟動方法：

  • 透過網際網路
    啟動自動進行，並且只需要幾秒鐘的時間就可以完成。這種方法需要暢通的 Internet 連線。
  • 透過電子郵件
    程式會提示您傳送電子郵件訊息至 ABBYY，郵件內應包含啟動 ABBYY PDF Transformer 3.0 所需的資訊。電子郵件訊息將自動產生。您會收到包含啟動碼的回覆。
    請勿更動產生的電子郵件訊息之主旨欄位與內文，才可確保能快速從電子郵件機器人獲得回覆。
  • 透過電話
    在「啟動精靈」對應的對話方塊中，選取您的國家。精靈會顯示最接近您所在區域的 ABBYY 辦事處電話號碼。將「啟動精靈」中顯示的序號和產品 ID 提供給技術支援經理。
    啟動碼可能很長，透過電話說明可能需要一些時間。

您可以隨時在已啟動產品的電腦上重新安裝 ABBYY PDF Transformer 3.0，而不必再次啟動產品。ABBYY PDF Transformer 的「啟動精靈」可偵測並容許 PC 組態的變更。較小的升級不需要重新啟動。如果系統有重大升級 (即格式化硬碟或重新安裝作業系統)，那麼您可能會需要取得新的啟動碼。

啟動並註冊 ABBYY PDF Transformer 3.0 ABBYY PDF Transformer 3.0 註冊


ABBYY PDF Transformer 3.0 註冊

我們敬邀您註冊您的 ABBYY PDF Transformer 3.0 的副本。註冊是選擇性的。

若要註冊您的 ABBYY PDF Transformer 3.0 副本，請依照以下其中一項方式進行：
  • 啟動程式時，填好註冊表單。
    如果您不想在啟動期間註冊程式，隨時可以稍後再註冊。
  • 在說明功能表中，選取立即註冊…並填寫出現註冊表單。
  • 在 ABBYY 網站上註冊副本。
  • 請在週一至週五上午 9 點至下午 6 點 (GMT+03:00) 致電 ABBYY， 電話是 +7 495 783-37-00。

註冊優點：

  1. 免費技術支援；
  2. 電子郵件通知您 ABBYY 新產品的發佈；
  3. 附贈的應用程式！註冊 ABBYY PDF Transformer 3.0 後，您可免費獲得 ABBYY Screenshot Reader。ABBYY Screenshot Reader 可建立電腦螢幕上任何部分的螢幕擷取畫面，並在包含文字的區域執行 OCR。

ABBYY PDF Transformer 3.0 啟動 隱私權政策


隱私權政策

在 ABBYY PDF Transformer 3.0 的啟動、註冊和作業過程中，您的一些個人詳細資料將提供給 ABBYY。ABBYY 可以根據適用法律收集、處理和使用您的個人詳細資訊，前提是保持這些資料的機密性。您提供給 ABBYY 的任何個人詳細資訊將完全限於 ABBYY Group 內部存儲和使用，不會向任何第三方公開（除適用法律要求公開的情況之外）。

ABBYY 可能向您傳送包含產品和公司新聞、特價資訊、產品用法建議以及其他產品和公司相關資訊的電子郵件（如果您明確同意從 ABBYY 接收這類資訊）。您可以隨時從 ABBYY 郵件發送列表中除去您的地址。

ABBYY PDF Transformer 3.0 註冊 附錄


附錄

本章內容

  • 使用者授權合約 (EULA)
  • 如何購買 ABBYY 產品
  • 支援的語言
  • 支援的格式
  • 戳記及 Bates 戳記中的現行日期和時間
  • 詞彙
  • 鍵盤快速鍵
  • 使用 ABBYY PDF Transformer 3.0 說明
  • 系統需求

隱私權政策 使用者授權合約 (EULA)


使用者授權合約 (EULA)

ABBYY PDF Transformer 3.0

注意事項﹗在安裝、複製和/或使用軟體產品之前請先仔細閱讀以下條款。安裝、複製或使用軟體產品表示您接受這些條款。

此 ABBYY 最終使用者授權合約 (「EULA」，以下簡稱本「授權合約」) 係您 (代表獲得上述 ABBYY 軟體產品的使用者，包括任何取得本軟體產品的法人實體) 與 ABBYY 針對上述依據本「授權合約」之 ABBYY 軟體產品所簽訂之法律合約，其中的產品包含所有相關媒體、書面資料和「線上」或電子文件，以及應用程式、資料庫與其他軟體元件 (統稱為「軟體」)。

在安裝、複製或以其他方式使用本「軟體」時，即表示您確認已閱讀本「授權合約」且您已了解並同意受本「授權合約」的條款所約束。

一旦您開始利用該軟體，或者透過在電腦螢幕上選擇「我接受授權合約的條款」聲明並按一下「下一步」指令接受在此所述全部條款時，該「授權合約」即開始生效，並在該軟體的整個著作權期內具有約束效力，除非該「授權合約」另有說明。

本軟體受到著作權法和國際條約之條款的保護。您同意本「授權合約」和您所簽署的任何書面協議合約一樣具有執行效力。本「授權合約」對您以及取得本「軟體」供其代表使用的任何法人實體具有執行效力。

如果該軟體隨附了授權合約的紙本，那麼在該「授權合約」的文字與授權合約中的文字出現內容不一致的情況時，以授權合約中的文字為準。

如果您不同意此「授權合約」的條款，請勿使用本軟體，和/或選擇 [我不接受授權合約的條款] 聲明，並選擇 [取消] 指令以繼續。

定義

「ABBYY」在適用本「授權合約」的 20.1 款時， 代表以 880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, USA 地址進行註冊的 ABBYY USA Software House Inc.；「ABBYY」 在適用本「授權合約」的 20.2 款時，代表以 Elsenheimerstr. 49 80687 Munich 的地址進行註冊的 ABBYY Europe GmbH；「ABBYY」在適用 20.3 款時，代表以 Heathrow Business Centre, 65 High Street, Egham, Surrey TW20 9EY, United Kingdom 地址進行註冊的 ABBYY UK Ltd.；「ABBYY」在適用本「授權合約」的 20.4 款時，代表以 ul. Perovskaya dom 22, korpus 1, 111398, Moscow, Russia 地址進行註冊的 ABBYY LLC；「ABBYY」在適用本「授權合約」的 20.5 款時，代表以 31, Degtyarevskaya st., Kiev, Ukraine 03680 地址進行註冊的 ABBYY Software House Ukraine。以及在其他所有案例中，「ABBYY」代表以 Michail Karaoli 2, Egkomi, CY 2404, Nicosia, Cyprus 地址進行註冊的 ABBYY Solutions Ltd.。

「ABBYY Group」代表 ABBYY 與其所有關係企業。「ABBYY 關係企業」 是指直接或間接控制一個法律實體、或受其控制、或與其處於共同受 ABBYY 控制下的另一個法律實體。

「您」、「您的」及「使用者」係指且包括獲得本「軟體」的任何人及/或任何法人實體，以及其代表正在使用本「軟體」的任何法人實體。

「使用權」表示 ABBYY 授予您依據本「授權合約」條款及條件安裝和使用本「軟體」功能的非專屬有限權利。

1. 使用權之授予

1.1 若您遵守本「授權合約」的條款，ABBYY 將授予您使用本「軟體」的使用權，包含所有影像、相片、動畫、音訊和視訊元件、音樂、文字以及整合至本「軟體」的「applet」，並包含隨附之書面資料以及以下述及的全部「軟體」副本。以下列出的所有條件均適用於整個「軟體」，以及其所有個別元件。

2. 授權

2.1 ABBYY 表示、保證其具有授權以及散佈本軟體的完整權利與合法能力，「本軟體」包含所有影像、相片、動畫、音訊和視訊元件、音樂、文字以及整合至本軟體的「applet」，並包含隨附之書面資料以及全部的軟體副本。

2.2 在本「軟體」中的所有權利及智慧財產權，以及「軟體」中不包含，但可透過使用本「軟體」存取到的內容係其個別內容所有人的財產，可能受到適用的著作權或其他智慧財產權法及國際條約的保護。本「授權合約」不賦予您這些智慧財產權的任何權利。

2.3 本「軟體」包含屬於 ABBYY 和協力廠商的重要營業秘密與機密資訊，並受到著作權的保護，其中包括但不限於美國著作權法、俄羅斯聯邦法律、國際條約之條款以及使用本產品之所在國家的準據法。在使用本產品時若未遵照或違反本「授權合約」的條款與條件均構成對於 ABBYY 及/或協力廠商智慧財產權的破壞，所有依照本「授權合約」所授予您的本「軟體」使用權利都將被撤回。

2.4 您可將您於本「軟體」的一切許可權利一次性永久轉讓予另一位使用者。轉讓內容必須包括本「軟體」的全部 (包括其所有組成部分、媒體、書面資料及任何更新程式) 和本「授權合約」。您不得經由委託或其他間接轉讓方式進行上述轉讓。此一次性轉讓的受轉讓方必須同意遵守本「授權合約」的條款，包括不得再轉讓本「授權合約」和本軟體的義務。在此一轉讓情況中，您必須從您的電腦或您的區域網路中解除安裝本「軟體」。

2.5 本「授權合約」不賦予您有關任何 ABBYY 商標的任何權利。

2.6 權利之保留。ABBYY 保留所有未明確賦予的權利。

3. 使用本軟體

3.1.1 如果本「軟體」是由實體購得，則您只能在您的辦公室電腦上安裝及使用本「軟體」。而不得在您的家用電腦上安裝及使用本「軟體」。也不得在多部電腦上安裝本「軟體」。

3.2.如果本「軟體」是由私人購得，則您可以在您的辦公室電腦及家用電腦上安裝本「軟體」。不得在兩部以上的電腦上安裝本「軟體」。您一次只能在其中一部電腦上使用本「軟體」。而不能在您的住家電腦及辦公室電腦上同時使用本「軟體」。

3.3 除了在與 ABBYY 的其他個別合約中，或在「軟體」隨附的任何文件中另有規定以外，您只能一次從一部電腦使用「終端機服務」存取本「軟體」。終端服務允許使用者透過網路存取遠端電腦上的應用程式和資料。

4. 多媒體軟體

4.1 您所收受之「軟體」可能附著於一種以上之媒介物，包括透過網際網路下載的物件。惟無論您所收受之媒介物數量為何，您皆必須遵照本「授權合約」的第 3 款使用一個本「軟體」的副本。

5. 使用者資料庫

5.1 如果本「軟體」有提供功能讓您建立本「軟體」所含程式的資料庫，您可以利用它來建立自己的資料庫。

6. 重新散佈本軟體

6.1 本「授權合約」嚴格禁止以任何方式重新散佈本「軟體」，但第 2.4 款所述除外。重新散佈的方式包括，但不限於出租、租賃或出借本「軟體」(若於 ABBYY 的其他個別合約另有規定，則不在此限)。

7. 預發行軟體額外條款

7.1.如果您根據該授權接收到的軟體是商業發行之前的版本或軟體的 beta 版（「預發行軟體」），那麼以下部分也適用。在本部分中的任何條款與該「授權合約」中的其他任何條款或條件發生衝突時，對於預發行軟體應以本部分為准，但僅限於解決衝突的必要範圍之內。

7.2.您承認該軟體是預發行版，不代表 ABBYY 提供的最終軟體，並且可能包含會導致系統或其他故障和資料遺失的缺陷、錯誤以及其他問題。因此，預發行軟體將按「現狀」提供給您，並且 ABBYY 不向您做出任何類型的任何保證，也不承擔任何責任義務。在涉及預發行軟體的責任無法免除但可以加以限制的情況下，ABBYY 的責任及其供應商的責任應僅限於 總計五十美元（U.S. $50）。

7.3.您承認預發行軟體可以執行該軟體所限制的一段時間，但不能超過自預發行軟體首次啟動起的兩（2）週。在限時到期日，預發行軟體的功能將禁用，並且該「授權合約」應終止，除非您從 ABBYY 獲取該軟體完整版的授權而由 ABBYY 延期。

7.4.您承認 ABBYY 並未向您承諾或保證在未來向任何人公佈或提供預發行軟體，ABBYY 不對您負有公佈或引入預發行軟體的明示或暗示的責任，並且 ABBYY 可能不會引入與預發行軟體類似或相容的軟體產品。相應地，您承認在您就預發行軟體或與預發行軟體相關的任何軟體產品進行任何研究或開發時，風險完全由您自負。

7.5.您認可以下內容的機密性：預發行軟體；由 ABBYY 向您公開的與預發行軟體相關的任何隨附書面、口頭或電子資訊；透過使用預發行軟體獲取的有關預發行軟體品質或結果品質的任何資訊；您在預發行軟體中發現的有關缺陷、錯誤及其他問題的資訊（以下稱為「機密材料」）。

7.6.您同意受以下條款和條件的約束：

7.6.1.您不應公開機密材料。「公開」意指向任何第三方出租、貸借、租用、分配、轉讓以任何形式複製的機密材料或提供其存取權（透過網路或其他方式）。

7.6.2.您應採取一切合理措施來防止公開機密材料，並保護其機密性。

7.6.3.如果您發現機密材料有任何泄密情況發生，應立即通知 ABBYY。

7.6.4.如果您違背上述第 7.6.1 條至 7.6.3 條中規定的條款和條件，您應向 ABBYY 支付一萬美元（US$ 10,000）的罰金。如果罰金不足以賠償這一違背行為所造成的全部損失，您還應向 ABBYY 進行額外賠償以彌補這些損失。

7.7.該「授權合約」第 7.6 條中規定的機密性條款在該軟體正式發行日之前將一直有效。針對該「授權合約」，該軟體正式發行日應為 www.ABBYY.com 上有關發行該軟體的新聞發佈日。

7.8.在條款 7.3 中規定的期限內，在 ABBYY 提出請求的情況下，您將向 ABBYY 提供有關預發行軟體的測試和使用情況的回饋，包括錯誤或缺陷報告。

7.9.如果向您提供的預發行軟體依據單獨的書面合約（如共同保密合約），您對預發行軟體的使用也受到此類合約的制約。在單獨的書面合約（如共同保密合約）的任何條款或條件與該「授權合約」的任何條款或條件發生衝突時，對於預發行軟體應以該單獨的書面合約為準，但僅限於解決衝突的必要範圍之內。

7.10.在收到預發行軟體的後續未發行版本或該軟體公開發行的商業版本（無論是作為獨立產品還是更大產品的一部分）時，您同意返還或銷毀從 ABBYY 接收的版本較早的預發行軟體全部內容，並遵守此類預發行軟體後續版本或該軟體公開發行的商業版本的授權合約條款。

8. 限制

8.1 您同意任何人均不得以未授權之方式複製及/或使用本「軟體」。根據本「授權合約」的限制，您並不具備使用本「軟體」某些功能的權利，除非您啟用了您的「軟體」副本。

8.2 除了於 ABBYY 的其他個別合約、或本「軟體」隨附的其他文件中另有規定以外，所有管轄本「軟體」之使用的所有使用條款與限制均列於本「授權合約」中。

8.3 您不得進行 (或使其他人得以進行) 下方所列出的所有事項：

8.3.1 您不得對「軟體」進行還原工程作業、解編或反向組譯，但如果所適用之準據法明文允許此類作業，則不在此限。若準據法准許這些行為，您向他人披露藉此取得的任何資訊，不得超出法律許可的範圍。而您應儘快向 ABBYY 披露此等資訊。所有此類資訊應視為 ABBYY 的機密與專屬資訊。

8.3.2 修改、採用或翻譯本「軟體」，除了本「軟體」所提供與文件中所述之範圍以外，包括對本「軟體」以及本「軟體」所包含的應用程式與資料庫進行變更。

8.3.3 除了透過本「軟體」包含的方式以及隨附文件中說明的方式進行變更以外，對本「軟體」進行其他變更，包括未經 ABBYY 的事先書面許可，為了在您的硬碟上啟用本「軟體」而進行變更。未經 ABBYY 的事先書面許可，更正本「軟體」中的錯誤。

8.3.4 除了於 ABBYY 其他個別合約中另有規定以外，出租、租賃、轉授權、指定或轉讓本「授權合約」賦予給您的任何權利及本「軟體」的其他相關權利給他人，或授權將本「軟體」的全部或一部份複製到其他電腦 (除非 2.4 款另有規定)。

8.3.5 讓其他無使用權限的人使用本「軟體」，以及讓其得以在與您相同的多重使用者系統中使用本「軟體」。

8.3.6 移除、變更或遮掩提供給您的「軟體」上所出現的任何著作權、商標或專利權聲明。

8.4 如果適用本「授權合約」的 19.4 款或 19.5 款，您不得基於商業目的使用本「軟體」，以提供本「軟體」含有的文字辨識或 PDF 轉換結果給第三方。

9. 支援服務

9.1 ABBYY 依照目前 ABBYY 的支援政策提供您與本「軟體」有關的支援服務 (「支援服務」)，並公佈於 ABBYY 的網站 (http://www.abbyy.com/support/)。ABBYY 保留不需事先通知而隨時變更支援政策的權利。

9.2 作為「支援服務」之一部份而提供給您的任何補充「軟體」碼，應視為「軟體」之一部份，且應受本「授權合約」規定條款之限制。

9.3 若要使用「支援服務」，您必須提供 ABBYY 與您硬體特性有關的資訊、以及個人標準詳細資訊，包括您的姓名、公司名稱 (如有必要)、地址、電話號碼和電子郵件地址。

9.4 假如 ABBYY 並未以任何形式利用上述資訊對您個人進行識別，則 ABBYY 可能會根據適用的資料保護法律基於業務目的使用這些資訊，包括但不限於產品支援和開發。

10. 「Not-for-Resale 軟體」

10.1 如果本「軟體」上有「不得轉售」或「NFR」的標籤，則無論本「授權合約」的其他章節規定為何，您只能基於展示、驗證或測試目的使用本「軟體」。

11. 基於試用目的的軟體

11.1 如果本「軟體」上有「試用再買」、「試用」或「展示」的標籤，則需遵守本節中的規定，直到您購買本「軟體」的完整版本為止。您同意本「軟體」具有有限的功能且/或功能僅在有限的期限內有效。本「軟體」係以「現狀」授權，純為展示模型。如果「軟體」是設有逾時的版本，則安裝後經過一段指定的期間就會停用它的功能，這段期間指定於本「軟體」之中。到了這個逾時日期，除非您向 ABBYY 購買完整授權，並由 ABBYY 依此延長授權，否則該使用者授權合約應該會終止。

12. 升級

12.1 如果本「軟體」已歸類為升級版本，您必須擁有產品的授權，以使用經 ABBYY 確認可進行升級之產品，並藉此使用本「軟體」。

12.2 歸類為升級版本的「軟體」將取代和/或補充構成您進行升級之基本資格的產品。

12.3 您必須依照該升級隨附之「授權合約」條款來使用經升級後的產品。

12.4 您瞭解 ABBYY 對於支援升級中「軟體」版本的任何義務可能會因為升級的可用狀態而結束。

13. 終止

13.1 除非您與 ABBYY 另行約定或該「授權合約」另有規定，否則該「授權合約」將在該軟體整個版權期內有效。

13.2 在不損害其他權利的情況下，如果您未能遵守「授權合約」的條款與條件，ABBYY 可能會終止本「授權合約」。在此情況下，您必須銷毀本「軟體」的所有副本、其所有零部件，並解除安裝本「軟體」。

13.3 您可以銷毀本「軟體」、其隨附文件及本「軟體」的所有副本來終止本「授權合約」。

13.4 這種終止方式不會免除您支付本「軟體」費用的應盡責任。

13.5 無論造成本「授權合約」終止的原因為何，條款 2.3、2.5、2.6、6、8、11、14.2-14.4、15、16、19 、20 21.5 及 22 在本合約終止後應繼續有效，惟此並非暗示或構成在本合約終止後繼續使用本「軟體」的權利。

14. 有限擔保

14.1 ABBYY 保證本「軟體」附於的媒體在材質及做工方面，從購買日起，直到由您購買本「軟體」所在地區的法規所決定的最低保證期間內，於正常使用下沒有缺陷。如果是在俄羅斯聯邦內購買本「軟體」，則這段期間是指從購買日算起 30 天內。

14.2 本「軟體」、任何升級與更新係依「現狀」提供給您，ABBYY 對其使用與效能不做任何保證。ABBYY 對於使用本「軟體」所獲得之效能或結果不會做出任何保證亦不能做出任何保證。

除了您所在之管轄地不准許加以限制或排除之任何擔保、條件、陳述或條款外，ABBYY 並未作任何擔保、條件、陳述或條款 (明示、默示、法定、普通法、慣例、習慣、或其他事宜 )，包括但不限於︰不保證不侵害第三者權利、不保證本「軟體」的適銷性、不保證本「軟體」之整合、滿意之品質、或適用於任何特定之用途；亦不保證本「軟體」沒有錯誤、符合您的需求，或本「軟體」搭配其他軟硬體使用時，能正常運作，而與本「軟體」的品質與效能有關的風險由您自擔。

14.3 ABBYY 對於可能隨著本「軟體」一起提供的任何第三方「軟體」產品不提供任何擔保。

14.4 僅適用於居住在德國或奧地利的使用者之有限擔保。

如果您在德國或奧地利購買本「軟體」，並且通常居住於該國家，這時，若在收到本「軟體」後於推薦的硬體配置上使用，ABBYY 擔保在有限擔保期內本「軟體」提供文件所述之功能 (「協定功能」)。本條中，「有限擔保期」對於商業使用者或法人實體係指一 (1) 年；對於非商業使用者係指二 (2) 年。協定功能非根本性之變化不在此列，並且不構成任何請求擔保權利。本有限擔保不適用於免費提供給您的「軟體」，例如更新版、測試版、試用版、試用產品或「不得轉售 (NFR)」的「軟體」副本；當您變更本「軟體」且變更導致缺陷出現時，本有限擔保亦不適用。若為擔保索賠時，您必須在有限擔保期內將本「軟體」及購買憑據退回購買地點，費用由我公司承擔。如果本「軟體」的功能與協定功能有實質性變化，ABBYY 會再次履行義務修復或更換本「軟體」，具體情況由 ABBYY 自行決定。若無法修復，您有權享有購買價格之折減 (折價) 或取消購買合約 (解約)。有關詳細擔保資訊，請與 ABBYY 在德國的客戶支援部門聯絡：地址是 ABBYY Europe GmbH, Elsenheimerstraβe 49, 80687 Munich，電話：+49 (0)89 51 11 590，傳真：+49 (0)89 51 11 5959。

15. 責任限制

15.1 ABBYY 在任何情況下皆不向您負責使用本「軟體」造成及/或使用本「軟體」有關的任何損害、業務中斷、資料或資料損失、索賠、或費用，或任何衍生、間接、附帶的損失或利潤或盈餘之喪失，即使 ABBYY 之代表已預先獲知可能發生此等損失、損害、索賠、或費用，ABBYY 仍不須負責。ABBYY 也不對任何第三方之索賠或費用承擔責任。前述限制與除外責任應就使用者所在管轄地之法律許可範圍內適用。ABBYY 按本合約規定所負之所有責任之總額，應以使用者為本「軟體」所支付之金額 (如有的話) 為上限。如需更多資訊，請參閱本「授權合約」第 19 款中的管轄地相關資訊 (如有的話)。

15.2 僅適用於居住在德國或奧地利的使用者之責任限制。

如果您在德國或奧地利取得本「軟體」，而您通常居住在該國，則

14.2.1 在符合第 15.2.2 條之規定的前提下，ABBYY 就賠償金的法定責任僅限於：(i) ABBYY 僅對因疏忽而輕微違反實質性契約責任所造成之損失承擔責任，而賠償金不逾在達成購買合約時可預見之典型損失數額；且 (ii) ABBYY 對因疏忽而輕微違反非實質性契約責任所造成之損失不承擔責任。

15.2.2 上述責任限制不應適用於任何強制性法定責任，尤其是屬於德國產品責任法之責任、規定具體擔保之責任或因故意造成人身傷害之責任。

15.2.3 您必須採取全部合理措施以避免和減少損失，尤其應根據本「授權合約」規定製作本「軟體」和電腦資料之備份副本。

16. 內嵌字型

16.1 字型程式已受到著作權的保護，且著作權擁有人可訂定使用程式的條件。其中一種條件是，您必須獲得字型程式的授權才能將其內嵌至 PDF 檔案中。在任何情況下，ABBYY 對於因您使用內嵌字型所造成的損害均不負擔責任。

17. Tracker Software - PDF-XChange

17.1 「PDF-XChange」表示 Tracker Software Products (Canada) Ltd 提供的 PDF-XChange Printer Drivers 和 PDF-Tools Library 功能，相關文檔以及任何相關的升級、修改版、更新、增訂和副本。本「軟體」包含 Tracker Software 的 PDF-XChange。

17.2 使用權之授予與限制。ABBYY 授予您依據本「授權合約」條款使用本軟體所包含之 PDF-XChange 的非專屬權利。

如果您並未於任何電腦中安裝或使用備份副本，您將可以製作一份本軟體所包含之 PDF-XChange 的備份副本。

17.3 智慧財產權。該軟體中所含 PDF-XChange 歸 Tracker Software Products (Canada) Ltd 及其供應商所有，其結構、組織和代碼是 Tracker Software Products (Canada) Ltd 及其供應商的有價值的商業秘密。PDF-XChange 亦受到美國著作權法和國際條約之條款的保護。除非本「授權合約」另有提供，否則您不得複製本軟體所包含之 PDF-XChange。您依據本「授權合約」而獲得許可所製作的任何副本皆必須包含「軟體」上或「軟體」內與本合約相同之著作權和其他專屬聲明。您同意不得修改、改編、轉譯、進行還原工程、解編或反向組譯，或者嘗試在本軟體所包含之 PDF-XChange 中找出原始程式碼。除以上所述範圍以外，本「授權合約」並未授予您 PDF-XChange 中的任何智慧財產權。

17.4 出口規定。您同意不得以任何方式將本軟體所包含之 PDF-XChange 裝運、轉送、或出口至《美國出口管理法》或其他出口法規、限制、或管制規定 (以下統稱「出口法規」) 所禁止之國家，或於此等國家使用本軟體。此外，本軟體所包含之 PDF-XChange 按出口法規如屬管制項目，則使用者應聲明及保證，其不在禁運國家並且非此等國家之公民 ，並且您所獲得本軟體所包含之 PDF-XChange 不受「出口法規」之禁止。您如違反本「授權合約」之條款，則您就本軟體所包含之 PDF-XChange 所享有之權利即受沒收，此為授權使用本軟體之先決條件。

17.5 商標。PDF-XChange Drivers 和 PDF-Tools Library 是 Tracker Software Products (Canada) Ltd 在英國、加拿大和/或其他國家或地區的註冊商標或商標。

18. Adobe© PDF Library

18.1 術語「Adobe 軟體」包括 Adobe Technology 及其相關文檔以及相關的任何升級、修改版、更新、增訂和副本。

18.2 使用權之授予與限制。ABBYY 授予您根據本合約條款使用 Adobe 軟體的非專用權利。如果您並未於任何電腦中安裝或使用備份副本，您將可以製作一份「Adobe 軟體」的備份副本。

18.3 智慧財產權。「Adobe 軟體」為 ABBYY 與其供應商所擁有，其結構、組織和程式碼為 ABBYY 與其供應商的重要營業秘密。「Adobe 軟體」亦受到美國著作權法和國際條約之條款的保護。除非本合約另有提供，否則您不得複製「Adobe 軟體」。您依據本合約而獲得許可所製作的任何副本皆必須包含「軟體」上或「Adobe 軟體」內與本合約相同之著作權和其他專屬聲明。您同意不得修改、改編、轉譯、進行還原工程、解編或反向組譯，或者嘗試在「Adobe 軟體」中找出原始程式碼。除以上所述範圍以外，本合約並未授予您「Adobe 軟體」中的任何智慧財產權。

18.4 字型授權。如果「Adobe 軟體」包含字型軟體，在字型供應商著作權擁有人的允許範圍內，您可以將字型軟體或字型軟體的邊框內嵌至您的電子文件中。本套裝軟體中的字型可能包含 Adobe 和非 Adobe 擁有的字型。您可以內嵌 Adobe 所擁有之任何字型。

18.5 擔保。ABBYY 與其供應商不擔保且無法擔保您在使用本軟體時所達到的效能結果。

18.6 出口規定。您同意不會將 Adobe 軟體運輸、傳輸或出口到任何國家或地區，也不會以美國出口管理法或任何其他出口法律、限制或法規（統稱為「出口法律」）所禁止的任何方式使用。此外，如果 Adobe 軟體被出口法律標識為出口受控，您表示並保證您不是禁止通商國的公民，也不在禁止通商國境內，並且出口法律也不禁止您接收 Adobe 軟體。您如違反本合約條款，則您就「Adobe 軟體」所享有之權利即受沒收，此為授權使用本軟體之先決條件。

18.7 通則。本合約之任何部份如經認定為無效或無執行效力，應不影響其餘部份之效力，合約之其餘部份應可根據此條款繼續充份有效並執行 本合約不得妨礙任何當事人以消費者身份應享有之法定權利。

18.8 商標。Adobe 和 Adobe PDF Library 為 Adobe Systems Incorporated 在美國和/或其他國家的註冊商標或商標。

19. 出口規定。

19.1 您不得違反本「軟體」購買處或取得處當地國家的出口法規出口或轉運出口本「軟體」。此外，您聲明及保證不受禁止收受本「軟體」的準據法所約束。

20. 管轄法規。

20.1 購買本「軟體」之地點如為美國、加拿大、墨西哥、日本或台灣，本「授權合約」應以美國加州之現行實體法為執行與釋義之準據。因本「授權合約」及/或本「軟體」衍生之任何相關爭議，您同意以聯邦及/或加州阿拉曼達或聖塔克拉拉郡加州法院為執行與釋義之準據。

20.2 購買本「軟體」之地點如為奧地利、比利時、丹麥、芬蘭、法國、德國、希臘、義大利、盧森堡、荷蘭、葡萄牙、西班牙、瑞典、或未於本「授權合約」19.3、19.4 或 19.5 所列出的歐盟其他成員國、瑞士、挪威、冰島或列支敦斯登，則與本「授權合約」相關之所有爭議，應以德國慕尼黑法院之現行實體法為執行與釋義之準據。

20.3 購買本「軟體」之地點如為大不列顛及北愛爾蘭聯合王國和愛爾蘭共和國，則本「授權合約」應以英格蘭及威爾斯的法律為準據法，且各方應接受英格蘭及威爾斯法院的管轄。

20.4 購買本「軟體」之地點如為俄羅斯、白俄羅斯、哈薩克、或者除烏克蘭、摩爾達維亞以外的其他獨立國協國家、或拉脫維亞、立陶宛、愛沙尼亞，則本「授權合約」應以俄羅斯聯邦之現行實體法為執行與釋義之準據。

20.5 購買本「軟體」之地點如為阿爾巴尼亞、波士尼亞與赫塞哥維那、保加利亞、克羅埃西亞、捷克共和國、匈牙利、以色列、馬其頓、波蘭、羅馬尼亞、斯洛伐克、斯洛維尼亞、土耳其、塞爾維亞、蒙特內哥羅、烏克蘭、摩爾達維亞，則本合約應以烏克蘭法院之現行實體法為執行與釋義之準據。

20.6 若 20.5 款適用，而且您是法人實體或私人企業，則因本「合約」衍生或與其相關的意見分歧或差異必須根據烏克蘭工商協會「國際商業仲裁」之仲裁規定與程序，按照其命令執行最終解決。前述法院之判決應為最終判決，雙方均有責任履行其判決。如果 20.5 款適用，而且您是個人，則與本「授權合約」有關之所有爭議，應以烏克蘭 Shevchenkovsky 郡法院為管轄準據。

20.7 若 20.4 款適用，而且您是法人實體或私人企業，則與本「授權合約」有關之所有爭議應以俄羅斯聯邦莫斯科仲裁法院為管轄準據。如果 20.4 款適用，而且您是個人，則與本「授權合約」有關之所有爭議，應以俄羅斯聯邦莫斯科 Perovsky 郡法院為管轄準據。

20.8 在第 20.1-20.5 款所述之情況中，本「授權合約」不適用法律砥觸原則或《聯合國國際商品買賣契約公約》，本合約明示不適用該公約。

20.9 購買本「軟體」之地點如為第 20.1-20.5 款指定國家以外的國家，則本合約應以您購買本「軟體」所在之國家法院的現行實體法為執行與釋義之準據。

21. 其他事項

21.1 如果您是透過網際網路購買本「軟體」(包括「不得轉售」及/或「升級」版本)，則 ABBYY 不會提供您任何書面資料，包括「使用者指南」。

21.2 您同意在啟動、註冊及使用本「軟體」的過程中，將您的一些個人詳細資料提供給 ABBYY。您同意 ABBYY 在遵守要求維持資料機密性的準據法範圍內，收集、處理及使用您的個人詳細資料。您提供給 ABBYY 的任何個人詳細資料將儲存在 ABBYY Group 內部，並加以嚴謹使用，不會透露給任何第三方。但準據法有所要求時，則不在此限。

21.3 如果獲得您同意接收來自 ABBYY 的資訊，ABBYY 會傳送電子郵件給您，內含產品、公司新聞、優惠方案相關資訊、產品使用建議，以及其他產品與公司相關資訊。您可隨時要求 ABBYY 將您的地址從 ABBYY 的郵寄清單中移除。

21.4 對於因使用和/或信任本「軟體」，受到任何及所有索賠、債務、損失、行動、損害及/或法律訴訟 (包括律師費)，您同意使 ABBYY 免於受罰、免於傷害並為 ABBYY 辯護。

21.5 本「授權合約」下的賠償是 ABBYY 或 ABBYY 合作夥伴制訂的使用權價格，而且必須按照他們制訂的付款程序支付。

21.6 本「授權合約」之任何部份如經認定為無效或無執行效力，應不影響其餘部份之效力，合約之其餘部份應可根據此條款繼續充份有效並執行 本「授權合約」不得妨礙任何當事人以消費者身份應享有之法定權利。

22. 政府使用

22.1 如果本軟體由美國政府或任何美國政府機構所使用，則適用以下附加條款：(1) 美國聯邦採購法規 (Federal Acquisition Regulations) 52.227-14 的「一般資料權利」條款中定義的有限電腦軟體 (2) 政府對本軟體的使用、複製與揭露受 DFARS 252.227-7013 的「技術資料和電腦軟體權利」條款之 (c)(1)(ii) 所限制。

附錄 如何購買 ABBYY 產品


如何購買 ABBYY 產品

您可以從我們的線上商店或合作夥伴 (請瀏覽 http://www.abbyy.com，以獲得 ABBYY 合作夥伴的清單) 處購買 ABBYY 產品。

如需關於 ABBYY 產品的詳細資訊，請

  • 瀏覽我們的網站：http://www.abbyy.com
  • 打電話給我們，號碼是 +7 495 783 37 00，或傳真給我們，號碼是 +7 495 783 26 63
  • 寫信給我們，信箱是 sales@abbyy.com。

各種語言的其他字型可從 www.paratype.com/shop/ 處購買。

使用者授權合約 (EULA) 關於 ABBYY


關於 ABBYY

ABBYY 是文件轉換、資料擷取和語言軟件方面的領先提供商。ABBYY 研發的重要領域包括文件識別技術和適用的語言。

ABBYY 的識別技術和產品能幫助人們管理日益漸增的傳遞強大工具方面的資訊量，可使他們：從紙和影像上開啟資訊、自動獲取資料和處理並儲存有價值的資訊。 使用識別和資料擷取產品，人們通常可在資料輸入方面節省人力和財力，同時能夠從使用最有效的方式存取最新資訊上獲益。 我們的語言產品可幫助消除語言障礙，更容易和更清晰地進行交流。

如今， ABBYY 已成為國際化公司，全球擁有員工 880 多名 (截止到 2009 年 1 月)。 ABBYY 產品透過區域和國際合作夥伴的龐大網絡，正在全球 130 多個國家進行銷售。 根據內部調查表明，ABBYY 產品使用者的整體數量，從電腦和移動設備的終端使用者應用到企業解決方案和開發工具，超過 3 千萬人。

ABBYY 產品

ABBYY Lingvo 是一套專為 PC 和行動裝置設計的多國語言字典軟體。ABBYY Lingvo 是俄羅斯最多人使用的字典軟體，估計有超過 5,000,000* 人使用。其中包含 128 本字典、7,400,000 筆詞條，並且提供俄文至英文、德文、法文、義大利文、西班牙文、中文、土耳其文、烏克蘭文、拉丁文等語言單字與單字組合的雙向翻譯。

ABBYY FineReader 是一款智慧型 OCR 和 PDF 轉換應用程式，設計來滿足要求最佳識別精度和格式保持原樣的專業人員需要。ABBYY 獲獎的最新版本高效應用程式可讓使用者輕鬆地將 PDF 檔、掃描的影像和數位相片轉換成真正可編輯和可搜尋的格式。

ABBYY FlexiCapture 是一套動態的資料擷取和文件處理解決方案，適用於任何行業任何規模的企業。ABBYY FlexiCapture 提供單個進入點，自動為企業資訊系統將各種表單和文件 (問卷、調查、發票、合約及其他) 的串流轉換可用的電子資料。

ABBYY Recognition Server 是一個功能強大的基於伺服器的 OCR 解決方案，用於在企業部門企業內自動進行文件轉換程序。它旨在處理中高容量的 OCR 作業。ABBYY Recognition Server 可用作監管解決方案，及文件擷取、文件管理和後端系統的不可或缺的部分。

ABBYY FineReader Engine 軟體開發套件 (SDK) 可以讓開發人員將 ABBYY 的文件辨識、文件轉換和資料擷取技術整合至其專屬的解決方案中。

ABBYY Mobile OCR SDK 是獨立於作業系統、小型的代碼開發工具套件，特別設計來將光學字元辨識 (OCR) 和名片讀取功能整合至任何行動應用程式與作業系統，包括 Windows Mobile、Symbian 和 LINUX。

如需 ABBYY 產品的更多資訊，請瀏覽 www.abbyy.com。

___________________
* 根據內部調查。

如何購買 ABBYY 產品 ABBYY 辦事處


ABBYY 辦事處與技術支援連絡資訊

北美洲和中美洲 | 美國、加拿大、墨西哥和中美洲國家的客戶，請聯絡： ABBYY USA 電話：+1 408 457 9777 傳真：+1 408 457 9778 地址：880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, USA 電子郵件： sales@abbyyusa.com 支援電子郵件： support@abbyyusa.com 網址： http://www.abbyyusa.com
西歐 | 奧地利、比荷盧、丹麥、法國、德國、希臘、義大利、愛爾蘭、挪威、葡萄牙、西班牙、瑞典、瑞士、英國或其他西歐國家的客戶，請聯絡： ABBYY Europe GmbH 電話：+49 89 511 159 0 傳真：+49 89 511 159 59 地址：Elsenheimerstrasse 49, 80687 Munich, Germany 電子郵件： sales_eu@abbyy.com 支援電子郵件： support_eu@abbyy.com 網址： http://www.abbyy.com
中歐和東歐 | 阿爾巴尼亞、波士尼亞與赫塞哥維那、保加利亞、克羅埃西亞、捷克共和國、匈牙利、以色列、馬其頓、摩爾達維亞、蒙特內哥羅、波蘭、羅馬尼亞、塞爾維亞、斯洛維尼亞、土耳其或烏克蘭的客戶，請聯絡： ABBYY Ukraine 電話：+380 44 490 9999 傳真：+380 44 490 9461 地址：P.O.Box 23, 02002 Kiev, Ukraine 電子郵件： sales@abbyy.ua 支援電話：+380 44 490 9463 支援電子郵件： support@abbyy.ua 網址： http://www.abbyy.ua
日本 | 日本的客戶，請聯絡： ABBYY Japan： 電話：+81-42-795-1901 傳真：+81-42-795-1901 地址：658-1 Tsuruma, Machida-shi, Tokyo 194-8510 電子郵件： sales@abbyyusa.com 支援電子郵件： support@abbyyusa.com http://www.abbyy.com
所有其他地區 | 上述未提及國家的客戶，請聯絡： ABBYY Russia 電話：+7 495 783 3700 傳真：+7 495 783 2663 地址：P.O.Box 49, Moscow 129301, Russia, ABBYY LLC 電子郵件： sales@abbyy.com 支援電子郵件： support@abbyy.ru 網址： http://www.abbyy.ru http://www.abbyy.com

關於 ABBYY 支援的語言


支援的語言

ABBYY PDF Transformer 3.0 支援 184 種轉換語言。

ABBYY PDF Transformer 3.0 支援以下語言*：

  • 主要語言 (有支援字典)
  • 其他語言 (沒有支援字典)
  • 人工語言
  • 程式語言

主要語言

主要語言的特色是 ABBYY PDF Transformer 為其提供字典支援。這些的字詞逐字母讀取，ABBYY PDF Transformer 3.0 會根據字典對它們進行檢查。

    • 亞美尼亞文 (東部、西部、Grabar)

      一種自成一體的印歐語言。亞美尼亞的官方語言，在喬治亞、亞塞拜然和俄羅斯亦有使用。Grabar，是亞美尼亞古文學使用的語言，目前專屬神職人員所使用的語言。當代文學語言有兩大主要分支 - 東部 (亞美尼亞)，在亞美尼亞所使用的語言，以及西部，在土耳其和西歐所使用的語言。是將近 7 百萬人的母語。

    • 巴什喀爾文

      一種土耳其語言。在俄羅斯使用的語言 (巴什噶爾及鄰近地區)。是將近 1 百萬人的母語。

    • 保加利亞文

      一種南斯拉夫語言。是保加利亞的官方語言。是將近 9 百萬人的母語。

    • 卡達隆尼亞文

      一種羅馬語言 (伊比利亞-羅馬子群)。是西班牙 (加泰隆尼亞、瓦倫西亞、拜雷阿爾斯群島)、法國 (胡希雍、東庇里牛斯)、安道爾共和國和薩丁尼亞島將近 8 百萬人的母語。是以上提及的西班牙省份和安道爾共和國的官方語言之一。

    • 克羅埃西亞文

      一種南斯拉夫語言。認為與塞爾維亞文屬於相同的語言 (形成單一的塞爾維亞-克羅埃西亞語言，拼音系統的唯一不同之處為賽爾維亞用斯拉夫文，而克羅埃西亞用拉丁文)，直到克羅埃西亞獨立為止。是克羅埃西亞的官方語言。是將近 5 百萬人的母語。

    • 捷克文

      一種西斯拉夫語言。是捷克共和國的官方語言，斯洛伐克國內也有使用。是將近 12 百萬人的母語。

    • 丹麥文

      一種斯堪的納維亞語言。丹麥的官方語言，亦在格陵蘭和法羅群島使用。是將近 550 萬人的母語。?

    • 荷蘭文 (荷蘭與比利時)

      一種日耳曼語言。是荷蘭與比利時的官方語言。是將近 20 百萬人的母語。

    • 英文

      一種日耳曼語言。一種主要的國際語言。也是聯合國語言的一種。美國、加拿大、大不列顛、愛爾蘭 (與愛爾蘭文並用)、澳洲、紐西蘭、印度 (暫時) 和包含南非共和國、奈及利亞、迦納、烏干達和其他等 15 個非洲國家的官方語言。超過 50,800 萬人的母語。

    • 愛沙尼亞文

      一種芬蘭-烏戈爾 (波羅的海-芬蘭語) 語言。是愛沙尼亞的官方語言。也是將近 110 萬人的母語。

    • 芬蘭文

      一種芬蘭-烏戈爾 (波羅的海-芬蘭語) 語言。芬蘭的官方語言，亦在俄羅斯 (卡累利亞和聖 彼得堡地區) 及瑞典使用。是將近 6 百萬人的母語。

    • 法文

      一種羅馬語言。也是聯合國語言的一種。法國、比利時、瑞士、廬森堡、摩納哥、安道爾共和國、加拿大、海地和許多非洲國家的官方語言，這些國家包括：伯寧、象牙海岸、布基那法索、加彭、幾內亞、薩伊、剛果民主共和國、剛果-布拉薩、馬利、尼日、塞內加爾、多哥、查德、蒲隆地、盧安達、中非共和國、馬達加斯加、喀麥隆、塞席爾群島、科摩洛、吉布提、萬那杜 (大洋洲) 超過 12,800 萬人的母語。

    • 德文 (新舊拼字)

      一種日耳曼語言。是德國、奧地利和列支敦斯登的官方語言，也是瑞士、廬森堡和比利時的官方語言之一。也是將近 12,800 萬人的母語。

    • 希臘文

      一種自成一體的印歐語言。是希臘和塞普勒斯的官方語言。是將近 12 百萬人的母語。

    • 希伯來文

      一種閃族語言。是以色列的官方語言。是某些海外的猶太社群所使用的語言。是將近 8 百萬人的母語。

    • 匈牙利文

      一種烏戈爾 (烏拉爾語系) 語言。匈牙利的官方語言，亦在鄰近國家使用，包括塞爾維亞、奧地利、斯洛伐克、羅馬尼亞和烏克蘭使用。是將近 1,450 萬人的母語。

    • 印尼文

      一種澳斯楚尼西亞語系，在 1945 年前稱為馬來語 (有些科學家認為它是馬來人的方言)。印度尼西亞的官方語言，稱為巴薩印尼話，亦用於國際交流。將近 16,000 萬人的母語。

    • 義大利文

      一種羅馬語言。是義大利的官方語言。是將近 70 百萬人的母語。

    • 拉脫維亞文

      一種波羅的海語言。是拉脫維亞的官方語言。是將近 2 百萬人的母語。

    • 立陶宛文

      一種波羅的海語言。是立陶宛的官方語言。是將近 4 百萬人的母語。

    • 挪威文 (耐諾斯克與巴克摩)

      一種斯堪的納維亞語言。是挪威的官方語言。這種文學語言以兩種形式存在 - 耐諾斯克與巴克摩 (後者較接近丹麥文)。是將近 5 百萬人的母語。

    • 波蘭文

      一種西斯拉夫語言。是波蘭的官方語言。是將近 44 百萬人的母語。

    • 葡萄牙文 (葡萄牙與巴西)

      一種羅馬語言。是葡萄牙、巴西、安哥拉、莫三比克、幾內亞比紹、維德角以及聖多美與普林希比共和國的官方語言。也是將近 19,100 萬人的母語。

    • 羅馬尼亞文

      一種羅馬語言。是羅馬尼亞的官方語言。是將近 26 百萬人的母語。

    • 俄文

      一種東斯拉夫語言。是俄羅斯聯邦的官方語言，在所有的獨立國協和波羅的海境內也有使用。是將近 27,700 萬人的母語。

    • 斯洛伐克文

      一種西斯拉夫語言。斯洛伐克的官方語言，亦在匈牙利、羅馬尼亞和烏克蘭的鄰近地區使用。是將近 560 百萬人的母語。

    • 斯洛維尼亞文

      一種南斯拉夫語言。斯洛維尼亞的官方語言，亦在奧地利和義大利的鄰近地區使用。是將近 2 百萬人的母語。

    • 西班牙文

      一種羅馬語言。西班牙、所有拉丁美洲國家 (巴西除外) 及赤道幾內亞的官方語言。也是聯合國語言的一種。將近 41,700 萬人的母語。

    • 瑞典文

      一種斯堪的納維亞語言。是瑞典和芬蘭的官方語言。是將近 10 百萬人的母語。

    • 韃靼文

      一種土耳其語言。在俄羅斯 (韃靼、巴什喀爾、楚瓦什、馬里艾爾及其他一些地區) 使用。是將近 7 百萬人的母語。

    • 泰文

      一種東南泰國語言。是泰國的官方語言。是將近 30 百萬人的母語。

    • 土耳其文

      一種土耳其語言。土耳其與塞普勒斯的官方語言，亦在希臘、保加利亞、羅馬尼亞、伊朗及伊拉克使用。是將近 61 百萬人的母語。

    • 烏克蘭文介面

      一種東斯拉夫語言。是烏克蘭的官方語言，在俄羅斯及白俄羅斯國內也有使用。是將近 47 百萬人的母語。

其他語言

    • 阿布哈茲文

      一種阿布哈茲-阿迪格 (高加索) 語言。在喬治亞 (阿布哈西亞) 使用的語言。是將近 105 萬人的母語。

    • 阿迪格文

      一種阿布哈茲-阿迪格 (高加索) 語言。在俄羅斯 (Adyghea 和克拉斯諾達地區) 使用的語言。是將近 120 萬人的母語。

    • 南非荷蘭文

      一種日耳曼語言。是南非共和國的官方語言之一。也是將近 650 萬南非白人 (布耳人，荷蘭殖民者的後裔) 的母語。

    • Agul 文

      一種列茲基 (達吉斯坦) 語言。在俄羅斯 (達吉斯坦和斯塔羅波地區) 及亞塞拜然使用的語言。是將近 1.5 萬人的母語。

    • 阿爾巴尼亞文

      一種自成一體的印歐語言。是阿爾巴尼亞的官方語言。也是阿爾巴尼亞、塞爾維亞 (科索沃)、義大利和希臘將近 5 百萬人的母語。

    • 阿爾泰語

      一種土耳其語言。在俄羅斯 (阿爾泰) 使用的語言。是將近 55 萬人的母語。

    • 阿瓦爾文

      一種 Avar-Andi-Dido (達吉斯坦) 語言。在俄羅斯 (達吉斯坦) 和亞塞拜然使用的語言。是將近 600 萬人的母語。

    • 愛依馬拉文

      一種 Quechumaran 語言 (南美印第安人的語言之一)。玻利維亞三種官方語言之一。也是居住在祕魯和玻利維亞將近 220 萬艾馬拉印第安人的母語。大多數艾馬拉人也會使用克裘亞文和西班牙文。有些科學家相信，艾馬拉文並非包含十種方言的單一語言，而是艾馬拉語言族群。

    • 阿澤里文 (斯拉夫)、阿澤里文 (拉丁)

      一種土耳其語言。是亞塞拜然的官方語言。也是亞塞拜然、亞美尼亞和喬治亞將近 1,400-2,000 萬人的母語。

    • 巴斯克文

      一種孤立的語言。是西班牙和法國將近 60 萬人的母語。

    • 白俄羅斯文

      一種東斯拉夫語言。是白俄羅斯的官方語言。也是將近 1,020 萬人的母語。

    • 本巴文

      一種班圖語言。是尚比亞、薩伊、剛果民主共和國、剛果-布拉薩和坦尚尼亞將近 5 百萬人的母語。

    • 黑足文

      一種西亞爾岡京語言。是美國和加拿大不到 1 萬名印第安人的母語。

    • 布里敦文

      一種布里敦 (凱爾特) 語言。是法國將近 1 百萬布里敦人的母語。

    • 布哥圖文

      一種在東南所羅門群島使用的大洋洲語言 (南島語族的馬來-波里尼西亞語種之一)。

    • 布里亞特文

      一種蒙古語言。在俄羅斯 (布理亞特) 使用的語言。是將近 422 萬人的母語。

    • 宿霧文

      一種菲律賓 (澳斯楚尼西亞) 語言。在菲律賓中部所使用的語言。通常被認為屬於血緣相近的語群 (比沙亞族)。是將近 24 百萬人的母語。

    • 查莫洛文

      在西密克羅西尼亞 (特別在關島上) 使用的澳斯楚尼西亞文。是將近 78 萬人的母語。

    • 車臣文

      一種納克 (高加索) 語言。也是俄羅斯 (車臣、印古什和達吉斯坦) 將近 1 百萬人的母語。

    • 簡體中文及繁體中文

      一種漢藏語言。是中華人民共和國、台灣的官方語言，也是新加坡共和國的官方語言之一。是超過 10 億人的母語。

    • 楚克奇文

      在俄羅斯 (楚克奇和科里亞克地區) 使用的洛拉維特蘭語言。是將近 10 萬人的母語。

    • 楚瓦什文

      在俄羅斯 (楚瓦什) 使用的土耳其語言。是將近 2 百萬人的母語。

    • 科西嘉文

      通常被認為屬於義大利方言，在柯西嘉島使用的語言。是將近 341 萬人的母語。

    • 克里米亞韃靼文

      在烏克蘭 (克里米亞) 使用的土耳其語言。是將近 700 萬人的母語。

    • 克羅文

      在美國蒙大拿州使用的蘇族語言。是不到 1 萬人的母語。

    • 達科塔文

      在北美 (蒙大拿州，南達科塔) 使用的蘇族語言。是將近 20 萬人的母語。

    • 達爾格瓦文

      一種達吉斯坦語言。在俄羅斯 (達吉斯坦) 使用的語言。是將近 360 萬人的母語。

    • 東幹文

      在吉爾吉斯斯坦、哈薩克和烏茲別克斯坦所使用的漢藏語言。是將近 50 萬人的母語。

    • 愛斯基摩文 (斯拉夫)、愛斯基摩文 (拉丁)

      一種愛斯基摩-阿留申語言。在楚科奇半島東南部 (俄羅斯)、阿拉斯加及鄰近地區 (美國)、加拿大極區和格陵蘭使用的語言。是將近 100 萬人的母語。

    • 埃文文

      在俄羅斯 (鄂霍次克海、雅庫特和馬加丹地區) 使用的滿洲-通古斯語言。是將近 5 萬人的母語。

    • 鄂溫克文

      在中國、俄羅斯 (從葉尼塞到庫頁島)、蒙古使用的滿洲-通古斯語言。是將近 3 萬人的母語 (在俄羅斯有將近 1 萬人)。

    • 法羅文

      一種斯堪的納維亞語言。法羅群島 (丹麥屬地自治區) 的官方語言，在丹麥某些其他地區也有使用。是將近 47 萬人的母語。

    • 斐濟文

      在斐濟使用的澳斯楚尼西亞語言。是將近 350 萬人的母語。

    • 弗里西文

      一種在北荷蘭省和菲仕蘭省 (荷蘭)、北弗利然群島、海谷蘭德島以及薩特蘭 (德國) 使用的日耳曼語言。是將近 730 萬人的母語。

    • 佛留利文

      一種羅馬語言。通常被認為屬於羅曼語言。在弗留利-威尼斯朱利亞使用的語言 (義大利)。是將近 700 萬人的母語。

    • 加加烏孜文

      在南摩爾達維亞使用的土耳其語言。是將近 180 萬人的母語。

    • 加里西亞文

      一種時常被認為是西班牙或葡萄牙文方言的羅馬語言，是在西班牙 (加利西亞) 使用的語言。是將近 4 百萬人的母語。

    • 干達文

      在烏干達使用的班圖語言。是將近 4 百萬人的母語。

    • 德文 (盧森堡)

      是廬森堡的官方語言之一 (也稱廬森堡文)。通常被認為屬於德文的摩薩爾河-法蘭根方言。

    • 瓜拉尼文

      在巴拉圭和巴西鄰近地區、阿根廷及玻利維亞使用的圖皮語言。是將近 5 百萬瓜拉尼印第安人的母語。

    • 哈尼文

      在中國、北緬甸、泰國、寮國和越南所使用的漢藏 (Lolo-Burmish) 語言。也稱阿卡語。是將近 1 百萬人的母語。

    • 豪沙文

      一種非亞語言。在奈及利亞、尼日、喀麥隆、迦納、貝南和多哥使用的語言。是將近 40 百萬人的母語。

    • 夏威夷文

      在夏威夷使用的澳斯楚尼西亞 (玻里尼西亞) 語言。是將近 20 萬人的母語。

    • 冰島文

      一種斯堪的納維亞語言。是冰島的官方語言。是將近 250 萬人的母語。

    • 印古什文

      在印古什使用的納克語言。是將近 200 萬人的母語。

    • 愛爾蘭文

      一種凱爾特語言。是愛爾蘭的第一官方語言。是不到 26 萬人的母語。

    • 日文

      是日本的官方語言 (13,000 萬人使用這種語言)。還有一部分在美國 (在夏威夷約 1 百萬)、巴西、祕魯、中國、加拿大、阿根廷、墨西哥和其他國家的日本人也使用此語言。日文與其他語言的關聯性一直是學者爭論的焦點。目前大部分語言學家認為日文與阿爾泰語言有關聯。

    • 景頗文

      在中國南部和緬甸使用的藏緬語言。是將近 600 萬人的母語。

    • 卡巴爾達文

      在卡巴爾達-巴爾卡里亞、喀拉恰耶夫-切爾克斯、北奧塞提亞 (莫斯多克) 和阿迪格，以及克拉斯諾達爾鄰近地區與斯塔羅波地區使用的阿布哈茲-阿迪格 (高加索) 語言。是將近 300 萬人的母語。

    • 卡爾梅克文

      在俄羅斯 (喀爾瑪克) 使用的蒙古語言。是將近 140 萬人的母語。

    • 卡拉恰耶-巴爾卡爾文

      在俄羅斯 (卡巴爾達-巴爾卡里亞、喀拉恰耶夫-切爾克斯) 使用的土耳其語言 (有些科學家比較相信這種語言是由兩種獨立但密切相關的喀拉恰耶夫和巴爾卡爾語言組成)。是將近 200 萬人的母語。

    • 卡拉卡派克文

      在卡拉卡帕基亞 (烏茲別克斯坦) 使用的土耳其語言。是將近 410 萬人的母語。

    • 卡宿霧文

      通常被認為是在波蘭使用的波蘭文方言。

    • 卡瓦文

      在中國使用的凱傣語言 (被認為與泰文和澳斯楚尼西亞語言兩者關聯)。是不到 5 萬人的母語。

    • 哈薩克文

      一種土耳其語言。是哈薩克的官方語言。是將近 8 百萬人的母語。

    • 卡開斯文

      在俄羅斯 (哈卡斯) 使用的土耳其語言。是將近 60 萬人的母語。

    • 漢特文

      在俄羅斯 (秋明和托木斯克地區) 使用的烏戈爾語言。是將近 15 萬人的母語。

    • 基庫尤文

      在肯亞使用的班圖語言。是將近 6 百萬人的母語。

    • 吉爾吉斯文

      一種土耳其語言。是吉爾吉斯斯坦的官方語言，在中國境內也有使用。是將近 260 萬人的母語。

    • 剛果文

      在剛果民主共和國、剛果-布拉薩和安哥拉使用的班圖語言。是將近 10 百萬人的母語。

    • 科爾雅克文

      在俄羅斯 (科里亞克地區) 使用的洛拉維特蘭語言。是將近 5 萬人的母語。

    • 克佩列文

      在幾內亞和賴比瑞亞使用的曼德 (尼日-剛果) 語言。是不到 1 百萬人的母語。

    • 庫梅克文

      在俄羅斯 (達吉斯坦) 使用的土耳其語言。是將近 282 萬人的母語。

    • 庫德文

      一種西伊朗語言。是伊拉克的第二官方語言。在土耳其、伊朗、伊拉克、敘利亞和獨立國協 (庫德海外居民) 境內使用的語言。是將近 20 百萬人的母語。

    • 拉克文

      在俄羅斯 (達吉斯坦) 使用的達吉斯坦語言。是將近 100 萬人的母語。

    • 拉丁文

      一種義大利語言。是梵蒂岡和古典羅馬文獻的官方語言。

    • 萊茲金文

      在俄羅斯 (達吉斯坦) 和亞塞拜然使用的達吉斯坦語言。是將近 450 萬人的母語。

    • 盧巴文

      在剛果民主共和國使用的班圖語言。是將近 6 百萬人的母語。

    • 馬其頓文

      一種南斯拉夫語言。是馬其頓的官方語言。是將近 2 百萬人的母語。

    • 馬拉加西文

      一種澳斯楚尼西亞語言。是馬達加斯加的官方語言。是將近 10 百萬人的母語。

    • 馬來文

      一種澳斯楚尼西亞語言。是馬來西亞的官方語言。是將近 20 百萬人的母語。

    • 馬林克文

      一種曼德 (尼日-剛果) 語言。在塞內加爾、幾內亞、馬利、賴比瑞亞和獅子山所使用的語言。是將近 4 百萬人的母語。

    • 馬爾他文

      一種閃族語言。是馬爾他的官方語言。是將近 400 萬人的母語。

    • 曼西文

      在俄羅斯 (西伯利亞西部) 使用的烏戈爾語言。是將近 4 萬人的母語。

    • 毛利文

      在紐西蘭使用的波里尼西亞語言。是將近 300 萬人的母語。

    • 馬里文

      是兩種相近語言的共通名稱 – 平地馬里文和山地馬里文。在俄羅斯 (韃靼利亞，馬里艾爾) 使用的語言。一種芬蘭-烏戈爾 (烏拉爾) 語言。是將近 600 萬人的母語。

    • 瑪雅文

      在墨西哥、瓜地馬拉和宏都拉斯使用的瑪雅語言。是將近 1 百萬印地安人的母語。

    • 苗族文

      在中國、越南和寮國與泰國某些區域所使用的苗姚語言。是將近 8 百萬人的母語。

    • 米南卡保文

      在蘇門達臘島 (中西地區) 上使用的澳斯楚尼西亞語言。也是將近 650 萬人的母語。

    • 莫霍克文

      在美國東北部和加拿大鄰近地區 (安大略湖和伊利湖附近) 使用的伊洛魁語言。是將近 10 萬人的母語。

    • 摩爾達維亞文

      一種羅馬語言。是摩爾達維亞的官方語言。通常被認為屬於羅馬尼亞文的分支。是將近 3 百萬人的母語。

    • 蒙古

      一種蒙古語言。是蒙古的官方語言，在中國 (內蒙古) 境內也有使用。是將近 5 百萬人的母語。

    • 莫爾多維亞文

      是以下兩種密切相關語言的共通名稱：莫克沙-莫爾多維亞文和埃爾齊亞-莫爾多維亞文。一種窩瓦-芬蘭 (烏拉爾) 語言。在俄羅斯 (莫爾多維亞) 使用的語言。是將近 1 百萬人的母語。

    • 納瓦特爾文

      一種阿茲特克-塔諾語言。在墨西哥使用的語言。是將近 1 百萬人的母語。

    • 涅涅茨文

      在俄羅斯 (亞馬羅-涅涅茨和多加諾-涅涅茨地區) 使用的薩莫耶德 (烏拉爾) 語言。是將近 25 萬人的母語。

    • 尼夫赫文

      在俄羅斯 (庫頁島和阿穆爾河地區) 使用的孤立語言。是將近 1 萬人的母語。

    • 諾蓋文

      在俄羅斯 (喀拉恰耶夫-切爾克斯和克拉斯諾達地區) 使用的土耳其語言。是將近 55 萬人的母語。

    • 尼厄尼亞文

      一種班圖語言。馬拉威的官方語言，亦在尚比亞、幾內亞比紹和辛巴威使用。是將近 7 百萬人的母語。

    • 歐吉威文

      在美國和加拿大使用的西亞爾岡京語言。是數千名印第安人的母語。

    • 奧塞梯文

      一種東伊朗語言。在俄羅斯 (北奧塞提亞) 和喬治亞 (南奧塞提亞) 使用的語言。是將近 600 萬人的母語。

    • 巴皮亞曼多文

      一種以西班牙文為基礎的克里奧爾語言。在阿魯巴、波內赫及古拉索群島使用的語言。是不到 1 百萬人的母語。

    • 普洛文斯文

      在法國南部與義大利阿爾卑斯山使用的羅馬語言。是將近 200-1,000 萬人的母語。

    • 蓋楚瓦文

      一種 Quechumaran 語言。是祕魯和玻利維亞的官方語言之一，在厄瓜多爾、北哥倫比亞、智利和阿根廷境內也有使用。是 700-1,300 萬印地安人的母語。

    • 里托羅曼斯文

      一種羅馬語言。瑞士三種官方語言之一。是將近 4 萬人的母語 (格老賓登州)。

    • 吉普賽文

      全世界吉普賽人離散群體所使用的印第安語言。是約 1-5 百萬人的母語。

    • 隆迪文

      一種班圖語言。蒲隆地的官方語言之一，在坦尚尼亞和剛果民主共和國境內也有使用。是將近 7 百萬人的母語。

    • 俄文 (舊式拼字)

      使用舊式拼字系統的俄羅斯文 (1917 年革命前使用的拼字方式)。

    • 盧安達文

      一種班圖語言。盧安達的官方語言之一，在蒲隆地、剛果民主共和國、烏干達和坦尚尼亞境內也有使用。是將近 12 百萬人的母語。

    • 薩米文 (拉普文)

      在挪威北部、瑞典、芬蘭和俄羅斯 (科拉半島) 境內使用的芬蘭-烏戈爾語言。是將近 50 萬人的母語。

    • 薩摩亞文

      一種波里尼西亞語言。西薩摩亞三種官方語言之一。是將近 430 萬人的母語。

    • 蘇格蘭蓋爾文

      在蘇格蘭、海布里地和新斯科細亞 (加拿大) 使用的凱爾特語言。是不到 10 萬人的母語。

    • 塞爾庫普文

      在俄羅斯 (克拉斯諾雅斯科和托木斯克地區) 使用的薩莫耶德 (烏拉爾) 語言。是將近 2 萬人的母語。

    • 塞爾維亞文 (斯拉夫)、塞爾維亞文 (拉丁)

      一種南斯拉夫語言 (請參閱克羅埃西亞文)。是塞爾維亞和蒙特內哥羅的官方語言。是將近 20 百萬人的母語。

    • 頌哈文

      在辛巴威、莫三比克、波紮那和南非共和國使用的班圖語言。是將近 8 百萬人的母語。

    • 索馬利亞文

      一種非亞 (庫什特) 語言。索馬利亞的官方語言，在吉布提、衣索比亞以及肯亞亦有使用。是將近 9 百萬人的母語。

    • 索布文

      一種西斯拉夫語言。通常被認為是由兩種於言組成 - 上索布文和下索布文。在德國 (薩克森) 使用的語言。是將近 100 萬人的母語。

    • 賴索托文

      一種班圖語言。是賴索托的官方語言之一，在南非共和國境內也有使用。是將近 8 百萬人的母語。

    • 巽他文

      在印度尼西亞 (西爪哇) 使用的澳斯楚尼西亞語言。是將近 2,700 萬人的母語。

    • 史瓦西里文

      一種班圖語言。一種在非洲中部和東非 (特別是坦尚尼亞和肯亞) 進行國際交流所使用的主要語言 (商業混合語)。是烏干達的官方語言。是 1,000-5,000 萬人的母語。

    • 史瓦濟蘭文

      一種班圖語言。是史瓦濟蘭的官方語言之一，在南非共和國的東北部也有使用。是將近 2 百萬人的母語。

    • 塔巴薩蘭文

      在俄羅斯 (達吉斯坦) 使用的達吉斯坦語言。是將近 75 萬人的母語。

    • 塔吉克文

      一種伊朗語言。是塔吉克的官方語言，在烏茲別克斯坦境內也有使用。是將近 450 萬人的母語。

    • 塔加拉族文

      一種菲律賓 (澳斯楚尼西亞) 語言。是菲律賓的官方語言。也是將近 5,700 萬人的母語。

    • 大溪地文

      一種波里尼西亞 (澳斯楚尼西亞) 語言。法屬玻里尼西亞的官方語言，在新加勒多尼亞和萬那杜亦有使用。是將近 11.7 萬人的母語。

    • 托比辛文

      一種以英文為基礎的克里奧爾語言。是巴布新幾內亞的官方語言。是將近 3 百萬人的母語。

    • 東加文

      一種波里尼西亞 (澳斯楚尼西亞) 語言。東加的官方語言，在紐西蘭、斐濟和奧地利和西薩摩亞亦有使用。是將近 120 萬人的母語。

    • 茨瓦納文

      一種班圖語言。在波紮那和南非共和國使用。波紮那的官方語言之一。是將近 4 百萬人的母語。

    • Tun 文

      在中國南部使用的泰國語言。是將近 700 萬人的母語。

    • 土庫曼文

      一種土耳其語言。是土庫曼的官方語言。也是將近 650 萬人的母語。

    • 圖瓦文

      在俄羅斯 (圖瓦) 使用的土耳其語言。是將近 24 萬人的母語。

    • 烏德穆爾特文

      在俄羅斯 (烏德慕爾起亞和基羅夫斯克地區) 使用的波米亞語言。是將近 55 萬人的母語。

    • 維吾爾文 (斯拉夫)、維吾爾文 (拉丁)

      由中國西北部新疆維吾爾自治區以及烏茲別克斯坦、哈薩克及吉爾吉斯斯坦境內的維吾爾人所使用的土耳其語言。是將近 7 百萬人的母語。

    • 烏茲別克文 (斯拉夫)、烏茲別克文 (拉丁)

      一種土耳其語言。是烏茲別克斯坦的官方語言，在中國和阿富汗境內也有使用。是將近 3,100 百萬人的母語。

    • 威爾斯文

      在威爾斯 (大不列顛) 使用的凱爾特語言。是將近 58 萬人的母語。

    • 沃洛夫文

      一種尼日-剛果語言 (大西洋西部分支)。是塞內加爾的官方語言，在甘比亞和茅利塔尼亞境內也有使用。是將近 7 百萬人的母語。

    • 科薩文

      在南非共和國使用的班圖語言。是將近 8 百萬人的母語。

    • 亞庫茲克文

      在俄羅斯 (雅庫特) 使用的土耳其語言。是將近 400 萬人的母語。

    • 薩波特克文

      在墨西哥南部使用的印第安語言。是將近 430 萬人的母語。

    • 祖魯文

      在南非共和國和辛巴威使用的班圖語言。是將近 920 萬人的母語。

人工語言

    • 世界語
      是由 L.L. 發表的最受歡迎的人工語言。Zamenhoff 在 1887 年 在世界上有 83 個國家、超過 100,000 人使用這種語言。約有 30,000 冊書籍以世界語出版。?
    • 國際語
      是由知名數學家 Giuseppe Peano 在 1903 年發表的語言，在 20 世紀中由語言學家 A.Gode 重新修訂。有些科學期刊是以國際語發表論文摘要。
    • 伊多文
      由 L. 於 1907 年發表 de Beaufront.是世界語重新修訂過的版本。未曾有大量群眾學習。
    • 歐西登特爾語
      由 A.Wale 於 1921-1922 年發表。未曾有大量群眾學習。

程式語言

    • Basic
      BASIC (Beginners All-purpose Symbolic Instruction Code 的縮寫)，一種由 John G. 在 1960 年代中期開發的程式語言 Kemeney 和 Thomas E.Kurz， 美國新罕布夏州 Dartmouth 大學教授?
    • C/C++
      1972 年由 Dennis M. 開發的程式語言 Ritchie，「AT&T Bell Laboratories」 的系統程式設計師 C++ 則是由相同的 AT&T Bell Laboratories 的 Bjarne Stroustrup 在 1980 年代發表。其名稱表示為 C 的進化。
    • COBOL
      COBOL (Common Business-Oriented Language 的縮寫)，是由電腦製造商和美國...所開發的程式語言 ...國防部在 1959 年...。?
    • Fortran
      FORTRAN (FORmula TRANslator 的縮寫)，由 IBM 於 1950 年代中期所開發的程式語言。
    • Java
      Java 是 Oak 程式語言的進化，由 Sun Microsystems 於 1995 年發表。Java 語法與 C++ 非常相似。Java 也可用於編寫 Internet 應用程式。
    • Pascal
      是為了榮耀法國數學家暨哲學家 Blaise Pascal 而命名的程式語言，由位於瑞士蘇黎世的 Federal Institute of Technology 的 Niklaus Wirth 於 1960 年代晚期所開發。
    • 簡單化學方程式
      由化學元素名稱和下標數字組成的化學公式，例如 H2O, C2H5OH。

如需有關顯示用於特定語言的字母表中的字元的字型的資訊，請參閱所轉換文字中的字型不正確。

*截至 2002 年止，語言使用者數量的資訊。

ABBYY 辦事處 支援的格式


支援的格式

轉換 PDF 文件

ABBYY PDF Transformer 3.0 可讓您將 PDF 文件轉換成以下格式：

  • Microsoft Word 文件 (*.DOC)
  • Microsoft Office Word 2007 文件 (*.DOCX)
  • RTF 格式 (*.RTF)
  • 純文字 (*.TXT)
  • Microsoft Excel 工作表 (*.XLS)
  • Microsoft Office Excel 2007 活頁簿 (*.XLSX)
  • 超文字連結語言 (*.HTM, *.HTML)
  • 可搜尋的 PDF 文件 (*.PDF)
  • PDF/A (*.PDF)

建立 PDF 文件

ABBYY PDF Transformer 3.0 可讓您從以下格式建立 PDF 文件：

  • Microsoft Word 文件 (*.DOC)
  • Microsoft Office Word 2007 文件 (*.DOCX)
  • RTF 格式 (*.RTF)
  • HTML 文件 (*.HTM, *.HTML)
  • Microsoft PowerPoint 簡報 (*.PPT)
  • Microsoft PowerPoint 2007 簡報 (*.PPTX)
  • 純文字 (*.TXT)
  • Microsoft Excel 工作表 (*.XLS)
  • Microsoft Office Excel 2007 活頁簿 (*.XLSX)
  • Microsoft Visio 繪圖 (*.VSD)
若要從其他格式的檔案建立 PDF 文件，可使用虛擬印表機 PDF X-Change 4.0 for ABBYY。
您必須在電腦上安裝相應的 Microsoft Office 應用程式，才能處理 Microsoft Word、Microsoft Excel、Microsoft PowerPoint 和 Microsoft Visio 檔案。

支援的語言 介面語言


介面語言

介面語言即用於程式訊息、對話方塊、按鈕名稱和功能表項目的語言。安裝 ABBYY PDF Transformer 3.0 時，您可以選取想要的介面語言。在程式安裝完畢後，您也可以變更介面語言。

若要變更介面語言：
  1. 開啟說明功能表；
  2. 從介面語言下拉式清單中選取您需要介面語言。
  3. 重新啟動 ABBYY PDF Transformer 3.0。

支援的格式 戳記及 Bates 戳記中的現行日期和時間


戳記及 Bates 戳記中的現行日期和時間

您可以將目前的日期與/或時間新增至戳記及 Bates 戳記中。在文字編輯/ Bates 戳記中使用以下標籤。

標籤 |  | 範例
<d/> | 短日期格式 | 07.02.2009
<date/> | 長日期格式 | 2009 年 2 月 7 日
<t12/> | 12 小時時鐘時間 | 下午 9:22
<t24/> | 24 小時時鐘時間 | 21:22
<time/> | 長時間格式 | 21:22:51

依預設，日期與時間以與電腦地區設定相應的格式顯示。您可以變更此格式。例如：<d=RUS/>、<date=USA/> 或 <time=ENG/>。結果會立即在戳記預覽視窗中顯示。

為我顯示示例

<d=USA/> | 2/7/2009
<d=ENG/> | 07/02/2009
<d=RUS/> | 07.02.2009
<d=DEU/> | 07.02.2009
<d=FRA/> | 07/02/2009
<d=ITA/> | 07/02/2009
<d=ESP/> | 07/02/2009
<d=NLD/> | 3-2-2009
<d=PO/> | 2009-02-07
<d=HUN/> | 2009.02.07
<d=CZ/> | 7.2.2009
<d=SL/> | 7. 2. 2009
您的作業系統可能不支援上述一些地區。但是，您可以使用系統支援且上面列出的任何其他地區。

您可以自訂日期與時間格式。
為我顯示示例

<date=USA %A/> | 週五
<date=DEU %B, %Y/> | 2009 年 2 月
<time %Hh %Mm/> | 09h 22m

若要自訂日期與時間，請在 <date/> 和 <time/> 標籤中指定所需的相關參數。

<date/> |  | 範例
年份
%y | 無世紀數字的年份 (01 - 99) | 09
%#y | 無世紀數字的年份，也無前導零 (1 - 99) | 9
%Y | 有世紀數字的年份 (01 - 99) | 2009
%#Y | 有世紀數字的年份，但無前導零 (1 - 99) | 2009
月份
%b | 短月份名稱 | Feb
%B | 完整的月份名稱 | February
%m | 月份為數字 (01 -12) | 02
%#m | 月份為數字，且無前導零 (1 -12) | 2
月份的某一天
%d | 月份的某一天為數字 (01 -31) | 07
%#d | 月份的某一天為數字，且無前導零 (1 -31) | 7
一週的某一天
%a | 一週的某一天短名稱 | Tu
%A | 一週的某一天完整名稱 | Tuesday
<time/> |  | 範例
小時
%H | 24 小時時鐘 (00 - 23) | 07
%#H | 24 小時時鐘，且無前導零 (0 -23) 23) | 7
%I | 12 小時時鐘 (01 - 12) 12) | 05
%#I | 12 小時時鐘，且無前導零 (1 -12) 12) | 5
%p | A.M./P.M.12 小時時鐘指示* | AM
分鐘和秒
%M | 分鐘為數字 (0 -59) 59) | 04
%#M | 分鐘為數字，且無前導零 (0 -59) 59) | 4
%S | 秒為數字 (00 -59) 59) | 04
%#S | 秒為數字，且無前導零 (0 -59) 59) | 4
其他選項
%% | 百分比符號

變更地區設定

  1. 在開始>設定>控制台中選取地區及語言選項。
  2. 在地區選項標籤中，選取日期和時間使用的標準，或按一下自訂以建立自己的格式。
    在 Microsoft Windows Vista 中，此標籤稱為格式。

______________________
* 僅適用於 USA、ENG、HUN 和 CZ 地區設定。

介面語言 詞彙


詞彙

A D F K O P R S T U

A

ABBYY Screenshot Reader 建立螢幕擷取畫面並辨識當中的文字的應用程式。

啟動 從 ABBYY 獲得特殊代碼的程序，能讓使用者在特定電腦上以完整模式使用軟體副本。

啟動碼 在啟動程序期間，由 ABBYY 核發給每一位 ABBYY PDF Transformer 3.0 使用者的代碼。在已生成產品 ID 的電腦上，需要啟動碼才能啟動 ABBYY PDF Transformer。

啟用中區域 在文件上可刪除、移動或修改的選取區域。要啟動區域，請按一下該區域。包圍啟用中區域的框架為粗體，且有可拖曳變更區域大小的小方括弧 。

ADRT (適應性文件辨識技術)?可提昇處理多頁文件的品質。特別是，該技術可使程式正確地偵測頁首、頁尾、注腳、頁碼及標示。

區域 以外框包圍的影像區域。執行轉換之前，ABBYY PDF Transformer 會偵測文字、圖片和表格區域，以決定應該轉換影像的哪個區域及轉換次序。

回到頁首

D

文件開啟密碼 除非使用者鍵入作者指定的密碼，否則要鍵入防止使用者開啟 PDF 文件的密碼。

每英吋點數 (dpi) 影像解析度的測量標準。

驅動程式 控制電腦周邊設備 (例如，掃描器、螢幕等) 的軟體程式。

F

字型效果 字型的外觀 (亦即，粗體、斜體、加底線、刪除線、下標、上標和小型大寫字母)。

K

鍵盤快速鍵 用於啟動特殊指令的鍵盤上的按鈕或幾個按鈕組合。您可以使用鍵盤快速鍵加快工作進度。

O

OCR (光學字元辨識) 可讓電腦「讀取」掃描頁面上的文字，將其從插圖和格式化元素中分離。在讀取文字後，程式會以可編輯的電子格式重新建立原始文件。

回到頁首

P

頁面配置 頁面上文字、表格、圖片、段落和資料行的排列方式，以及字型、字型大小、字型色彩、文字背景和文字方向。

頁面配置分析 偵測頁面影像上的區域的程序。區域可屬於三種類型：文字、圖片和表格區域。在按一下轉換按鈕時可以自動執行頁面配置分析，或在轉換之前由使用者拖動執行。

PDF (可攜式文件格式) 是廣泛使用的文件格式。PDF 檔在任何電腦上有相同的外觀，因為它們含有關於文件文字和圖形的詳細資訊。

PDF 安全性設定 可防止開啟、編輯、複製或列印 PDF 文件的限制。這些設定包括文件開啟密碼、權限密碼和加密層級。

權限密碼 除非使用者鍵入作者指定的密碼，否則防止使用者列印和編輯 PDF 文件的密碼。如果選取文件的部份安全性設定，除非其他使用者鍵入作者指定的密碼，否則將無法變更這些設定。

圖片區域 針對包含圖片的影像區域所使用的區域。此類區域可能包含實際圖片或任何其他應會顯示為圖片的物件 (例如所選文字)。

產品 ID 在特定電腦上啟動 ABBYY PDF Transformer 時，根據硬體組態自動收集的參數。

回到頁首

R

使用中標題 在每頁頂部或底部的文字或影像，不屬於內文的一部分。頁面頂部的使用中標題稱為頁首，而在頁面底部的使用中標題稱為頁尾。

S

序號 是您在購買產品時獲得的唯一編號。序號是啟動產品所必需的。

捷徑功能表 是您在物件上按右鍵時會出現的功能表。例如，您可以在影像區域或影像任何其他部分上，按一下滑鼠右鍵來開啟捷徑功能表。

T

表格區域 表格影像區域所使用的區域，或結構成表格的文字所使用的區域。當應用程式讀取這類區域時，它會在區域內描繪垂直與水平分隔符號以形成表格。此區域會在輸出文字中形成表格。

文字區域 包含文字的區域。注意，文字區域應僅包含單欄文字。

U

Unicode 由 Unicode Consortium (Unicode, Inc.) 所開發的標準。此標準為 16 位元國際編碼系統，用於處理世界上主要語言書寫的文字。此標準可輕易擴充。Unicode Standard 可決定處理以某種語言書寫文字時所使用的字元編碼、屬性和程序。

回到頁首

戳記及 Bates 戳記中的現行日期和時間 鍵盤快速鍵


鍵盤快速鍵

  • 一般
  • 工具
  • 「區域」功能表
  • 瀏覽
  • 說明

一般

動作 | 按鍵
開啟 PDF 檔案 | CTRL+O
轉換或建立 PDF 文件 | CTRL+S

工具

動作 | 按鍵
自動偵測區域 | CTRL+D
刪除全部區域 | CTRL+DEL
選取「區域」工具 | W
選取用於檢視文件的「手」工具 | Q
選取「文字區域」工具 | 1
選取「圖片區域」工具 | 2
選取「表格區域」工具 | 3
選取「編輯」工具 | 4
選取「新增區域部份」工具 | A
選取「剪下區域部份」工具 | C
自動偵測表格結構 | CTRL+T
選取「新增垂直分隔符號」工具 | V
選取「新增水平分隔符號」工具 | H
選取「刪除分隔符號」工具 | R
合併選取的儲存格 | M
分割先前已合併的儲存格 | X
前往下一個表格儲存格 | 向左、向右、向上和向下箭頭
選取「重新編號區域」工具 | CTRL+R
復原上一個動作 | CTRL+Z
重作先前復原的動作 | CTRL+Y

回到頁首

「區域」功能表

動作 | 按鍵
將區域類型變更為文字 | CTRL+1
將區域類型變更為表格 | CTRL+2
將區域類型變更為圖片 | CTRL+3
將區域類型變更為辨識區域 | CTRL+4
將選取的文字或圖片區域複製至剪貼簿 | CTRL+C
刪除所選區域 | DEL

回到頁首

瀏覽

動作 | 按鍵
符合頁面寬度 | CTRL+SHIFT+數字*
符合頁面高度 | CTRL+SHIFT+數字/
符合頁面 | CTRL+0
拉遠 | CTRL+SHIFT+數字-
拉近 | CTRL+SHIFT+數字+
開啟文件的上一頁 | CTRL+數字 - 或 ALT+ 向上箭頭
開啟文件的下一頁 | CTRL+數字 + 或 ALT+ 向下箭頭
開啟文件的第一頁 | CTRL+HOME
開啟文件的最後一頁 | CTRL+END
將頁面視窗放住左側，將設定區域放在右側 | CTRL+Q
將設定視窗放在左側，將頁面視窗放在右側 | SHIFT+Q
在頁面視窗、頁面視圖視窗及設定區域視窗之間切換 | CTRL+TAB

回到頁首

說明

動作 | 按鍵
開啟說明 | F1 或 CTRL+H

回到頁首

詞彙 使用 ABBYY PDF Transformer 3.0 說明


使用 ABBYY PDF Transformer 3.0 說明

如果您的滑鼠不可用，或您更喜歡使用鍵盤，可以使用以下鍵盤指令在說明檢視器內瀏覽。

說明檢視器鍵盤快速鍵

動作 | 按鍵
顯示系統功能表 | ALT+空格鍵
顯示說明檢視器捷徑功能表 | SHIFT+F10
在說明檢視器和其他開啟的視窗之間切換 | ALT+TAB
顯示選項功能表 | ALT+O
隱藏或顯示瀏覽窗格 | ALT+O，然後按下 T
切換至瀏覽窗格中的下一個標籤 | CTRL+TAB
切換至瀏覽窗格中的上一個標籤 | CTRL+SHIFT+TAB
在目錄、索引或搜尋結果清單中向上移動一個主題 | 向上箭頭
在目錄、索引或搜尋結果清單中向下移動一個主題 | 向下箭頭
在目錄、索引或搜尋結果清單中向上移動一頁 | PAGE UP
在目錄、索引或搜尋結果清單中向下移動一頁 | PAGE DOWN
在瀏覽窗格和主題窗格之間切換焦點 | F6
重新整理在主題窗格中出現的主題 | ALT+O，然後按下 R
捲動主題 | 向上箭頭或向下箭頭
移至主題開頭 | CTRL+HOME
移至主題結尾 | CTRL+END
反白主題窗格中的所有文字 | CTRL+A
列印主題 | ALT+O，然後按下 P
返回至之前檢視的主題 | ALT+O，然後按下 B
向前移至下一個（之前檢視的）主題 | ALT+O，然後按下 F
關閉說明檢視器 | ALT+F4

回到頁首

內容標籤鍵盤快速鍵

動作 | 按鍵
顯示內容標籤 | ALT+C
開啟書冊 | 向右箭頭
合上書冊 | 向左箭頭
選取主題 | 向上箭頭或向下箭頭
顯示選取的主題 | ENTER

索引標籤鍵盤快速鍵

動作 | 按鍵
顯示索引標籤 | ALT+N
在清單中選取關鍵字 | 向上箭頭或向下箭頭
顯示相關主題 | ALT+D 或 ENTER

搜尋標籤鍵盤快速鍵

動作 | 按鍵
顯示搜尋標籤 | ALT+S
開始搜尋 | ALT+L
顯示選取的主題 | ALT+D 或 ENTER

回到頁首

鍵盤快速鍵 系統需求


系統需求

ABBYY PDF Transformer 3.0 需要以下條件：

  1. 搭載 Intel® Core™ 2/Pentium™/Celeron™/Xeon™、AMD K6/Turion™/Athlon™/Duron™/Sempron™ 或相容的處理器 (1 GHz 或更快) 的個人電腦
  2. 作業系統：Microsoft® Windows® Server 2008、Microsoft® Windows® Vista、Microsoft® Windows® Server 2003、Windows XP。
    如需以本地化介面運作，則需要對應的語言支援。
  3. 記憶體：512 MB RAM
    在多處理器系統中，每個額外的處理器還需要額外 512 MB 的 RAM。
  4. 硬碟空間：典型程式安裝需要 500 MB，程式操作需要 512 MB
  5. 顯示卡和顯示器 (解析度最小需 1024×768)
  6. 鍵盤、滑鼠或其他指標裝置
您必須在電腦上安裝相應的 Microsoft Office 應用程式，才能處理 Microsoft Word、Microsoft Excel、Microsoft PowerPoint 和 Microsoft Visio 檔案。

使用 ABBYY PDF Transformer 3.0 說明 技術支援


技術支援

如果您對 ABBYY PDF Transformer 3.0 有任何問題，請您在與技術支援服務部門聯絡之前，先參閱隨附的文件。 您也許會想瀏覽 ABBYY 網站 www.abbyy.com/support 上的技術支援部分 — 在此您會找到問題的解答。

我們的技術支援服務專家需要您提供以下的資訊，才能完整回答您的問題：

  • 您的姓氏和名字；
  • 您的公司或組織名稱 (若適用)；
  • 您的電話號碼 (或傳真、電子郵件)；
  • 您 ABBYY PDF Transformer 3.0 的封裝序號(請參閱說明>關於 ABBYY PDF Transformer 並查閱授權資訊：欄位)；
  • 版本號 (請參閱說明>關於 ABBYY PDF Transformer)；
  • 問題的一般說明，以及完整的錯誤訊息文字 (如果有的話)；
  • 您的電腦及處理器類型；
  • Windows 作業系統版本；
  • 任何其他您認為很重要的資訊。

您可以自動收集以上一些資訊：

  1. 選取說明>關於 ABBYY PDF Transformer；
  2. 在關於 ABBYY PDF Transformer 對話方塊中，按一下系統資訊… 按鈕。

    將會開啟對話方塊，顯示以上一些資訊。

只有註冊的使用者才有資格享有免費的技術支援。您可以在 ABBYY 網站上註冊應用程式副本，或選取說明>立即註冊…。
如果您有任何問題和建議，請聯絡最近的 ABBYY 營業處。

系統需求