Inleiding op ABBYY PDF Transformer 3.0

Dit hoofdstuk geeft een overzicht van de functies van ABBYY PDF Transformer 3.0.

Inhoud van het hoofdstuk

  • Wat is ABBYY PDF Transformer 3.0?
  • Nieuwe functies in ABBYY PDF Transformer 3.0

Wat is ABBYY PDF Transformer 3.0?


Wat is ABBYY PDF Transformer 3.0?

De PDF Transformer 3.0 is een intuïtief en eenvoudig te bedienen programma waarmee gebruikers gemakkelijk en efficiënt ieder type PDF-document kunnen converteren, creëren, bewerken en beveiligen. Gebaseerd op de bekroonde OCR-technologie van ABBYY en ABBYY's nieuwe ADR-technologie, zorgt de PDF Transformer voor geavanceerde PDF-conversie, waarmee PDF-bestanden nauwkeurig kunnen worden overgezet naar volledig opgemaakte documenten in 184 talen. Het converteren en maken van PDF-bestanden is efficiënt dankzij de verbeterde toegang vanuit MS Office en dankzij een interface waarmee je stap voor stap wordt geholpen.

PDF Transformer 3.0 bevat bovendien een aantal geavanceerde functies speciaal voor het bedrijfsleven, zoals het samenvoegen van PDF-bestanden, het toevoegen van stempels of Bates-stempeling en het blijvend verwijderen van gevoelige informatie. Met de onovertroffen compressie en PDF/A-ondersteuning, optimaliseert PDF Transformer ook de grootte van uw PDF-bestanden voor opslag op lange termijn.

Functies van ABBYY PDF Transformer 3.0

PDF-conversie

  • ABBYY PDF Transformer is gebaseerd op het wereldberoemde OCR-systeem (Optical Character Recognition) ABBYY FineReader. Dit systeem maakt ABBYY PDF Transformer tot een bijzonder veelzijdige PDF-conversieoplossing waarmee alle typen PDF-bestanden, met behoud van opmaak, kunnen worden geconverteerd naar verschillende bewerkbare bestandsindelingen.
  • Dankzij de integratie in Microsoft Office kunt uw PDF-bestanden rechtstreeks naar Microsoft Word of Microsoft Excel converteren.
  • Wanneer u PDF-bestanden converteert, worden internethyperlinks, e-mailadressen, kop- en voetregels automatisch door ABBYY PDF Transformer 3.0 herkend en opnieuw gecreëerd in de uitvoerdocumenten.

PDF-bestanden maken

  • Met ABBYY PDF Transformer 3.0 kunt u verschillende bewerkbare bestandsindelingen converteren naar PDF. U kunt de gemaakte PDF-bestanden beschermen tegen toegang door onbevoegden.
  • U kunt een opslagmodus voor u PDF selecteren die past bij wat uw plannen zijn met het document: wilt u het per mail versturen, wilt u het op hoge kwaliteit afdrukken of wilt u het opslaan als elektronisch archiefmateriaal.
  • Met ABBYY PDF Transformer 3.0 kunt u uitvoerbestanden op schijf opslaan of als bijlagen bij e-mails verzenden.
  • U kunt nu een PDF-document maken van meerdere bestanden in verschillende bestandsindelingen.

Door de flexibele instellingen en het gebruiksgemak kunt u:

  • PDF-bestanden sneller converteren door alleen geselecteerde pagina's of gedeelten te converteren
  • de conversiekwaliteit verbeteren door de in het PDF-document gebruikte talen en de te converteren gebieden op te geven
  • de bestandsgrootte van het resulterende PDF-document aanzienlijk verkleinen
  • de gemaakte PDF-bestanden tegen toegang door onbevoegden beveiligen

Inleiding over ABBYY PDF Transformer 3.0 Nieuwe functies in ABBYY PDF Transformer 3.0


Nieuwe functies in ABBYY PDF Transformer 3.0

Gepatenteerde ADRT®-technologie

ABBYY PDF Transformer 3.0 maakt gebruik van ABBYY's allernieuwste, revolutionaire Adaptive Document Recognition-technologie (ADRT). Het programma analyseert en verwerkt volledige documenten in plaats van aparte pagina's. Deze benadering behoudt de logische structuur van het document, waardoor niet alleen de oorspronkelijke tekst en de kolomindeling, maar ook kop- en voetregels, lettertypen, stijlen, voetnoten en de genummerde onderschriften van tabellen en illustraties gehandhaafd blijven. De resulterende elektronische versie kan eenvoudig worden bewerkt en opnieuw worden gebruikt.

Overeenkomende lettertypen en stijlen

Er zijn belangrijke wijzigingen aangebracht in de module voor de lettertypeherkenning, die nu de lettertypen in het oorspronkelijke document identificeert, en uit de op uw computer beschikbare lettertypen de lettertypen kiest die hier het meest mee overeenkomen.
Meer over aanbevolen lettertypes.

Meertalige conversie

De nieuwe versie herkent teksten in 184 conversietalen, inclusief Chinees, Japans, Thai en Hebreeuws. Bij ABBYY PDF Transformer 3.0 is het vooraf zelf instellen van de herkenningstaal van uw documenten niet meer nodig. Het programma gebruikt geavanceerde algoritmen om de gebruikte talen te herkennen.
Meer over de ondersteunde talen.

Ondersteuning voor PDF/A, DOCX en XLSX

  • PDF/A

    U kunt uw documenten nu ook opslaan in PDF/A, een bestandsindeling die veel wordt gebruikt voor de opslag op lange termijn van documenten in archieven en bibliotheken.

  • DOCX en XLSX

    Dankzij de integratie met Microsoft Office 2007 kunt u PDF-documenten naar DOCX en XLSX converteren en PDF-documenten maken van DOCX- en XLSX-bestanden.
    Het programma Microsoft Office 2007 moet op uw computer geïnstalleerd zijn, als u met DOCX- en XLSX-bestanden wilt werken.

De nieuwe gecomprimeerde PDF-indeling

Bij het opslaan van PDF-document gebruikt de ABBYY PDF Transformer 3.0 een verbeterde compressiemethode gebaseerd op de Mixed Raster Content-technologie (MRC). Dit zorgt voor kleinere bestanden, zonder kwaliteitsverlies.

Informatie blijvend verwijderen uit PDF

Het verwijderen van ongewenste tekstfragmenten of illustraties voordat u een PDF-document publiceert, was nog nooit zo makkelijk. De verwijderde fragmenten worden vervangen door zwarte rechthoeken in het doelbestand.
Meer informatie over het blijvend verwijderen in PDF-bestanden.

Stempels

Met ABBYY PDF Transformer 3.0 kunt u stempels op uw PDF-documenten aanbrengen, waarbij het net is alsof ze op het papier gedrukt zijn.
Meer informatie over stempels.

Bates-stempeling

U kunt uw documenten van Bates-stempels voorzien, zowel bij het converteren naar bewerkbare formaten als bij het aanmaken van PDF-documenten. Hierdoor wordt het zoeken in archieven eenvoudiger.
Meer informatie over Bates-stempeling.

Wat is ABBYY PDF Transformer 3.0? PDF-documenten converteren


PDF-documenten converteren

ABBYY PDF Transformer 3.0 is een handig programma voor het converteren van volledige PDF-documenten of alleen bepaalde PDF-pagina's in bewerkbare bestanden.

In het onderstaande stroomschema wordt aangegeven hoe het documentconversieproces verloopt.

Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving

U kunt uitgebreide informatie over elke stap weergeven door op het corresponderende blok van het stroomschema te klikken.
Indien het einddocument te veel fouten bevat, controleert u of u de juiste conversieopties hebt geselecteerd en probeert u de tekst-, afbeelding- en tabelgebieden handmatig te specificeren. Zie Conversieresultaten verbeteren voor meer informatie.

Deze sectie verschaft uitgebreide instructies voor het converteren van PDF-documenten vanuit Microsoft Office-toepassingen. Verder worden advies en tips gegeven voor het selecteren van optimale conversieopties en het verbeteren van conversieresultaten.

Inhoud van het hoofdstuk

  • PDF-documenten converteren in ABBYY PDF Transformer 3.0
  • PDF-documenten converteren vanuit Microsoft Office-toepassingen
  • PDF-bestanden converteren vanuit Windows Verkenner
  • Extra conversieopties
  • Tekst en afbeeldingen uit PDF-documenten extraheren
  • Conversiefuncties voor PDF en PDF/A
  • Conversieresultaten verbeteren
  • Dialoogvenster PDF-bestanden converteren

Nieuwe functies in ABBYY PDF Transformer 3.0 PDF-documenten converteren in ABBYY PDF Transformer 3.0


PDF-documenten converteren in ABBYY PDF Transformer 3.0

Met ABBYY PDF Transformer 3.0 kunt u PDF-documenten naar bewerkbare bestanden converteren: De weergave en eigenschappen van het uitvoerdocument worden bepaald door de geselecteerde conversieopties.

Zo converteert u een PDF-document:

  1. Start ABBYY PDF Transformer 3.0 (Start>Programma's>ABBYY PDF Transformer 3.0>PDF-bestand converteren naar...).
  2. Klik op de knop PDF openen.
  3. Selecteer het te converteren bestand in het dialoogvenster dat wordt geopend.
    Als het PDF-document is beveiligd met een wachtwoord, wordt u om het wachtwoord gevraagd.
  4. Selecteer een uitvoerindeling.
    Toon mij hoe ik een indeling selecteer

  5. Controleer de PDF-conversieopties:
    1. Bestandsnaam
      Het document wordt standaard opgeslagen in de bronmap onder de naam van het brondocument. Als u een andere map wilt selecteren of de naam van het bestand wilt wijzigen, klikt u op Wijzigen…

    2. PDF-documenttalen
      Standaard selecteert het programma automatisch de taal uit de talen die het meeste op uw computer worden gebruikt.
      Om de taal voor het document te wijzigen klikt u op Meer talen… in de vervolgkeuzelijst PDF-documenttalen.

      U kunt beter niet meer dan drie talen tegelijk gebruiken. Gebruik van meer talen kan resulteren in fouten in de tekst van het uitvoerbestand.
    3. Extra opties
      U kunt indien nodig extra conversieopties selecteren.
      Voor meer informatie, zie Extra conversieopties.
    Om de standaardinstellingen te herstellen, selecteert u in het menu Help>Instellingen de optie Terugzetten op standaardwaarden.
  6. Klik op Converteren om de conversie te starten.
    Om afzonderlijke pagina's te converteren, selecteert u in het venster Pagina's de pagina's die u wilt converteren, en vervolgens selecteert u Geselecteerde pagina's converteren in het menu.
    Om meerdere pagina's te selecteren houdt u de SHIFT of CTRL-toets ingedrukt.
    Tijdens het conversieproces verschijnen mogelijk enkele waarschuwingen. Als u een pagina wilt openen waarvoor een waarschuwingsbericht is gegenereerd, klikt u op het paginanummer.

Het uitvoerdocument wordt opgeslagen in de geselecteerde indeling en geopend in de bijbehorende toepassing.

Voor een beschrijving van de elementen van de interface, zie PDF-conversievenster.
Als het uitvoerdocument er heel anders uitziet dan het origineel, verandert u de conversieopties en/of selecteert u handmatig tekst-, tabel- en afbeeldinggebieden. Zie Conversieresultaten verbeteren voor meer informatie.

PDF-documenten converteren PDF-documenten converteren vanuit Microsoft Office-toepassingen


PDF-documenten converteren vanuit Microsoft Office-toepassingen

Wanneer u ABBYY PDF Transformer 3.0 installeert, wordt het programma geïntegreerd in Microsoft Office. Hierdoor worden ABBYY PDF Transformer 3.0-knoppen weergegeven in Microsoft Word, Microsoft Excel en Microsoft Outlook. U kunt vervolgens PDF-documenten rechtstreeks vanuit deze Microsoft Office-toepassingen converteren.

Zo converteert u een PDF-bestand vanuit een Microsoft Office-toepassing:

  1. Start de Microsoft Office-toepassing.
  2. Klik op de knop PDF-bestand converteren in de werkbalk.
    ABBYY PDF Transformer 3.0 wordt gestart.
  3. Selecteer het bestand dat u wilt converteren.
    Als het PDF-document is beveiligd met een wachtwoord, wordt u om het wachtwoord gevraagd.
  4. Controleer de conversie-instellingen in ABBYY PDF Transformer 3.0.
    • In Microsoft Outlook selecteert u een uitvoerindeling.
    • In Microsoft Word selecteert u of u een nieuw Word-bestand wilt maken of de geconverteerde tekst op de plaats voorbij de cursor wilt toevoegen aan het huidige Word-document.
    In Microsoft Excel wordt een PDF-bestand geconverteerd naar een nieuw Excel-document.
  5. Klik op Converteren om de conversie te starten.
    Om afzonderlijke pagina's te converteren, selecteert u in het venster Pagina's de pagina's die u wilt converteren, en vervolgens selecteert u Geselecteerde pagina's converteren in het menu.
    Om meerdere pagina's te selecteren houdt u de SHIFT of CTRL-toets ingedrukt.
    Tijdens het conversieproces verschijnen mogelijk enkele waarschuwingen. Als u een pagina wilt openen waarvoor een waarschuwingsbericht is gegenereerd, klikt u eenvoudig op het paginanummer.

Het uitvoerdocument wordt opgeslagen in de geselecteerde indeling en geopend in de bijbehorende toepassing.

Als het uitvoerdocument er heel anders uitziet dan het origineel, verandert u de conversieopties en/of selecteert u handmatig tekst-, tabel- en afbeeldinggebieden. Zie Conversieresultaten verbeteren voor meer informatie.

Ik zie geen knop voor ABBYY PDF Transformer 3.0 in de werkbalk van mijn Microsoft Office-applicatie...

U kunt de knop voor ABBYY PDF Transformer als volgt toevoegen aan de werkbalken van uw Microsoft Office-applicatie:

  • Klik met de rechtermuisknop op de werkbalk en selecteer de optie ABBYY PDF Transformer 3.0 in het snelmenu.

Als de optie ABBYY PDF Transformer 3.0 niet wordt weergegeven in het snelmenu van de werkbalk, dan hebt u er tijdens de aangepaste installatie voor gekozen om ABBYY PDF Transformer niet te integreren met Microsoft Office.

U kunt ABBYY PDF Transfomer als volgt integreren met Microsoft Office-applicaties:

  1. Kies Start>Instellingen>Configuratiescherm en dubbelklik op Software.
    In Microsoft Windows Vista heet deze opdracht Programma's en onderdelen.
  2. Selecteer ABBYY PDF Transformer 3.0 in de lijst met geïnstalleerde programma's en klik vervolgens op Wijzigen.
  3. Volg de instructies van het installatieprogramma.

PDF-documenten converteren in ABBYY PDF Transformer 3.0 PDF-bestanden converteren vanuit Windows Verkenner


PDF-bestanden converteren vanuit Windows Verkenner

Na installatie van ABBYY PDF Transformer 3.0 wordt aan het contextmenu dat verschijnt wanneer u rechtsklikt op een PDF-bestand in Windows Verkenner een ABBYY PDF Transformer 3.0-item toegevoegd, waarna u bestanden met een enkele muisklik kunt converteren.

Wanneer u PDF-bestanden converteert vanuit Windows Verkenner, gebruikt het programma de opties die u hebt geselecteerd tijdens de vorige ABBYY PDF Transformer 3.0-sessie die u vanuit Windows Verkenner hebt gestart.

Om vanuit Windows Verkenner één of meer PDF-bestanden te converteren:

  1. Selecteer in Windows Verkenner de bestanden die u wilt converteren.
  2. Selecteer ABBYY PDF Transformer 3.0 in het snelmenu en kies vervolgens de gewenste bewerking:
    • In Microsoft Word openen om het PDF-bestand te converteren en te openen in Microsoft Word;
    • In Microsoft Excel openen om het PDF-bestand te converteren en te openen in Microsoft Excel;
    • Converteren in een doorzoekbaar PDF-document om het PDF-bestand te converteren naar een doorzoekbare PDF, waarna u de tekst in zijn geheel kunt doorzoeken en het bestand kunt openen in een PDF-viewer;
    • Onder Van een Bates-stempel voorzien kunt u het gewenste profiel voor Bates-stempels selecteren.
      Voor meer informatie, zie Bates-stempels maken.
    • Converteren met aangepaste instellingen… om ABBYY PDF Transformer 3.0 te starten, zodat u conversieopties kunt selecteren of handmatig tekst-, tabel- en afbeeldinggebieden kunt selecteren.
    Welke bewerkingen beschikbaar zijn, hangt af van het aantal geselecteerde bestanden.
    Als het PDF-document is beveiligd met een wachtwoord, wordt u om het wachtwoord gevraagd.

Elk document wordt hierna geconverteerd naar een afzonderlijk bestand en geopend in de bijbehorende toepassing.

Tijdens het conversieproces verschijnen mogelijk enkele waarschuwingen. Als u een pagina wilt openen waarvoor een waarschuwingsbericht is gegenereerd, klikt u eenvoudig op het paginanummer.
Als het uitvoerdocument er heel anders uitziet dan het origineel, verandert u de conversieopties en/of selecteert u handmatig tekst-, tabel- en afbeeldinggebieden. Zie Conversieresultaten verbeteren voor meer informatie.

Als u in het snelmenu geen opdrachten voor ABBYY PDF Transformer aantreft...

Als u in het snelmenu geen opdrachten voor ABBYY PDF Transformer 3.0 aantreft, hebt u er tijdens de installatie voor gekozen het programma niet te integreren in Windows Verkenner.

Dit onderdeel is niet beschikbaar op 64-bit platforms.

Zo integreert u ABBYY PDF Transformer 3.0 in Windows Verkenner:

  1. Kies Start>Instellingen>Configuratiescherm en dubbelklik op Software.
    In Microsoft Windows Vista heet deze opdracht Programma's en onderdelen.
  2. Selecteer ABBYY PDF Transformer 3.0 in de lijst met geïnstalleerde programma's en klik vervolgens op Wijzigen.
  3. Volg de instructies van het installatieprogramma.

PDF-documenten converteren vanuit Microsoft Office-toepassingen Extra conversieopties


Extra conversieopties

Extra opties zijn beschikbaar in de groep Geavanceerde opties. Welke opties daadwerkelijk beschikbaar zijn in dit groepsvak, is afhankelijk van de geselecteerde uitvoerindeling.

DOC, DOCX, RTF, WordML, HTML XLS, XLSX Doorzoekbare PDF PDF/A

Afhankelijk van de manier waarop u het elektronische document wilt gebruiken, selecteert u een van de onderstaande opties:

  • Oorspronkelijke lay-out
    In deze modus wordt een uitvoerdocument gemaakt dat er precies zo uitziet als het origineel.
  • Tekstdoorloop
    In deze modus blijft de tekst van het origineel behouden maar gaan bepaalde opmaakelementen verloren. Het uitvoerdocument behoudt alinea's en lettertypen, maar niet kolommen, exacte objectlokaties of regelafstand.
  • Illustraties behouden
    In deze modus blijven de illustraties van het oorspronkelijke document behouden. Als het PDF-bronbestand veel illustraties bevat, kan het uitvoerbestand tamelijk groot worden. Schakel de optie Illustraties behouden uit om de bestandsgrootte beperkt te houden.
  • Tekst buiten tabellen negeren
    Het XLS-uitvoerbestand behoudt alleen de tabellen van het oorspronkelijke PDF-bestand. De rest van de tekst wordt niet geconverteerd.
  • Numerieke waarden naar getallen converteren
    De numerieke waarden in de PDF-bestanden worden geconverteerd naar Microsoft Excel-getallen, zodat u rekenkundige bewerkingen op numerieke cellen kunt uitvoeren.
  • MRC-compressie gebruiken
    Selecteer deze optie als u de visuele kwaliteit van de tekst en de illustraties wilt behouden in een sterk gecomprimeerd document.
  • Bates-stempeling activeren
    Selecteer deze optie als u wilt dat er voor uw document een index wordt opgemaakt.
    Voor meer informatie, zie Bates-stempels maken.
  • Bates-stempeling activeren
    Selecteer deze optie als u wilt dat er voor uw document een index wordt opgemaakt.
    Voor meer informatie, zie Bates-stempels maken.

PDF-bestanden converteren vanuit Windows Verkenner Tekst en afbeeldingen uit PDF-documenten extraheren


Tekst en afbeeldingen uit PDF-documenten extraheren

Met ABBYY PDF Transformer 3.0 kunt u

  • gebieden selecteren op pagina's van een PDF-document en deze opslaan als afbeeldingen door middel van een snelmenu;
  • tekstfragmenten extraheren uit een PDF-document.

Om een afbeelding uit een PDF-document te extraheren:

  1. Selecteer in het PDF-document een gebied van het type Afbeelding.
  2. Rechtsklik op het gebied en selecteer Afbeelding kopiëren in het snelmenu.
  3. Plak de gekopieerde afbeelding in de gewenste toepassing.

Om een tekstfragment te extraheren:

  1. Rechtsklik op een gebied van het type Tekst en selecteer Tekst kopiëren in het snelmenu.
  2. Plak de gekopieerde tekst in de gewenste toepassing.
U kunt een gebied handmatig creëren of door middel van een automatische pagina-analyse.
Een nieuw gebied creëren
Automatische pagina-analyse

U kunt een automatische pagina-analyse op de volgende manieren opstarten:

  • klik op [image] in de werkbalk;
  • druk op de toetsen Ctrl+F;
  • selecteer in het venster Pagina's in het snelmenu de optie Gebieden tonen

Extra conversieopties Conversiefuncties voor PDF en PDF/A


Conversiefuncties voor PDF en PDF/A

Wanneer u naar PDF en PDF/A-indelingen converteert, kunt u vertrouwelijke informatie uit het document verwijderen, en aan het document een zoekindex en stempels toevoegen.

  • Het gereedschap Redactie
  • Stempels toevoegen
  • Bates-stempels maken

Tekst en afbeeldingen uit PDF-documenten extraheren Het gereedschap Redactie


Het gereedschap Redactie

Met ABBYY PDF Transformer 3.0 kunt u makkelijk vertrouwelijke informatie verwijderen voordat u het PDF-document publiceert. U kunt zowel tekst als afbeeldingen permanent uit het document verwijderen.

Gegevens kunnen alleen worden gewist tijdens conversie naar een doorzoekbare PDF. Als u in deze modus ongewenste tekst of afbeeldingen wist en vervolgens naar een andere conversiemodus overschakelt, worden de gegevens niet gewist.

Ongewenste informatie uit een PDF-document verwijderen

  1. Klik op [image].
  2. Teken met de muis een rechthoek rond het gebied dat u wilt uitwissen.
  3. In het einddocument worden de gemarkeerde gebieden als zwarte rechthoeken weergegeven.

Een redactiegebied verplaatsen

  • Klik op [image] om een redactiegebied te selecteren en verplaats vervolgens het gebied door middel van de muis.

De grootte van een redactiegebied wijzigen

  1. Klik ergens in het gebied om dit actief te maken.
  2. Plaats de cursor op een rand van het gebied (de aanwijzer verandert in een pijl met twee punten).
  3. Houd de linkermuisknop ingedrukt en sleep de rand in de gewenste richting.
  4. Laat de muisknop los.
Als u de cursor op een hoek van het redactiegebied plaatst, worden door het verslepen van de muis tegelijkertijd de verticale en de horizontale randen verplaatst.

Een redactiegebied verwijderen

  • Selecteer het redactiegebied dat u wilt verwijderen en druk op DEL.
  • Selecteer het redactiegebied dat u wilt verwijderen en selecteer vervolgens Gebied verwijderen in het snelmenu.

Conversiefuncties voor PDF en PDF/A Stempels toevoegen


Stempels toevoegen

Met ABBYY PDF Transformer 3.0 kunt u nu stempels toevoegen aan een PDF-document alsof deze op papier worden afgedrukt. Zo kunt u overal op een PDF-pagina het stempel "Goedgekeurd" plaatsen.

Stempels kunnen alleen worden toegevoegd tijdens conversie naar een doorzoekbare PDF. Als u in deze conversiemodus stempels toevoegt aan een document en vervolgens op een andere modus overschakelt, worden er geen stempels opgenomen.

Zo plaatst u een stempel op een PDF-pagina:

  1. Klik op [image] en plaats uw stempel waar u maar wilt.
  2. Dubbelklik op het stempel.
  3. In het venster dat wordt geopend, selecteert u de gewenste opties:
    • Stempeltekst
      Typ hier de tekst voor het stempel. U kunt in uw stempels de datum en/of het tijdstip van het stempel opnemen. Voor meer informatie, zie Huidige datum en tijd in stempels en Bates-stempels.
    • Lettertype
      U kunt een lettertype en de grootte en kleur ervan selecteren.
    • Kader toevoegen
      Selecteer deze optie om rond het stempel een rand te tekenen.
  4. U kunt het stempel opslaan als sjabloon.
    Klik op Stempelsjabloon toevoegen…, geef het sjabloon vervolgens een naam, en klik op Opslaan.
  5. Klik op OK.

U kunt een stempel toevoegen op basis van een eerder opgeslagen sjabloon:

  1. Klik op het pijltje naast het gereedschap [image] en selecteer het gewenste stempelsjabloon.
  2. Plaats het stempel ergens op de pagina.

Een stempel verplaatsen

  • Gebruik het gereedschap [image] om het stempel te selecteren en versleep vervolgens het stempel met de muis.

De grootte van een stempel wijzigen

  1. Klik op het stempel om dit actief te maken.
  2. Plaats de cursor op een rand van het stempel.
  3. Houd de linkermuisknop ingedrukt en sleep de rand in de gewenste richting.
  4. Laat de muisknop los.
Als u de cursor op een hoek van het stempelgebied plaatst, worden door het verslepen van de muis tegelijkertijd de verticale en de horizontale randen verplaatst.

Stempelparameters veranderen

  • Dubbelklik op het stempel en geef de gewenste parameters op.
  • Selecteer het stempel waarvan u de parameters wilt wijzigen, selecteer Stempeleigenschappen in het snelmenu, en geef vervolgens de gewenste parameters op.

Een stempel verwijderen

  • Selecteer het stempel dat u wilt verwijderen en druk op DEL.
  • Selecteer het stempel dat u wilt verwijderen en selecteer vervolgens Stempel verwijderen in het snelmenu.

Een stempelsjabloon maken

U kunt op verschillende manieren een stempelsjabloon maken:

  1. Dubbelklik op een stempel.
  2. Selecteer Stempelsjabloon toevoegen…
  3. Geef het sjabloon een naam en klik op Opslaan.
  1. Klik op het pijltje naast het gereedschap [image] en klik vervolgens op Een nieuw stempelsjabloon maken.
  2. Specificeer de gewenste stempelparameters en klik op OK.
  1. Klik op het pijltje naast het gereedschap [image] en klik vervolgens op Stempelsjablonen beheren
  2. Voer een van de volgende handelingen uit:
    • Klik op Nieuw om een nieuw sjabloon te maken.
    • Klik op Kopiëren om een bestaand sjabloon te kopiëren.
  3. Specificeer de gewenste stempelparameters en klik op OK.
U kunt maximaal 20 stempelsjablonen aanmaken.

Een stempelsjabloon wijzigen

  1. Klik op het pijltje naast het gereedschap [image] en klik vervolgens op Stempelsjablonen beheren
  2. Selecteer het gewenste sjabloon en klik op Bewerken.
  3. Breng de gewenste wijzigingen aan en klik op OK.

Een stempelsjabloon verwijderen

  1. Klik op het pijltje naast het gereedschap [image] en klik vervolgens op Stempelsjablonen beheren
  2. Selecteer het sjabloon dat u wilt verwijderen en druk op Verwijderen.

Het gereedschap Redactie Bates-stempels maken


Bates-stempels maken

Met ABBYY PDF Transformer 3.0 kunt u nu aan uw documenten Bates-stempels toevoegen wanneer u converteert naar doorzoekbare PDF en PDF/A. Met Bates-stempels wordt het doorzoeken van archieven een stuk gemakkelijker.

Wanneer u voor het eerst aan een document Bates-stempels toevoegt:

  1. In Geavanceerde opties selecteert u Bates-stempeling activeren.
  2. In het venster dat wordt geopend, typt u onder Profielnaam een naam voor het profiel dat u hebt gecreëerd.
  3. Geef opties op voor de Bates-stempels:
    1. Parameters
      Selecteer een of meer opties:
      • Nummer toevoegen
        U kunt een uniek nummer toevoegen aan elke pagina van het document of aan het hele document. De nummering begint vanaf het nummer dat u opgeeft. Wanneer meer dan een document wordt verwerkt, wordt de nummering doorgevoerd.
        Standaard start de nummering vanaf 0001 en worden de nummers aan documenten toegevoegd, niet aan pagina's. Om de standaardinstelling te wijzigen klikt u op Nummer instellen…

      • Datum toevoegen
        Aan de tekst van de Bates-stempelnummers wordt de datum toegevoegd waarop het PDF-document werd gemaakt.
      • Tijd toevoegen
        Aan de tekst van de Bates-stempelnummers wordt het tijdstip toegevoegd waarop het PDF-document werd gemaakt.
      • Paginanummer toevoegen
        Aan de tekst van de Bates-stempelnummers wordt het paginanummer in het PDF-document toegevoegd.
      De geselecteerde parameters worden toegevoegd aan het veld Indeling bij de cursorpositie. U kunt de volgorde van de parameters in dit veld wijzigen, opmerkingen toevoegen, en de indeling van datum en tijd opgeven. Voor meer informatie, zie Huidige datum en tijd in stempels en Bates-stempels.
      • Kader toevoegen
        Selecteer deze optie om rond de tekst een rand te tekenen.
    2. Positie
      Selecteer een van de acht mogelijke posities op de pagina.
    3. Lettertype
      U kunt een lettertype, -grootte en -kleur selecteren.
  4. Klik op Opslaan.

Wanneer u vervolgens een PDF-document maakt of een bestand naar PDF converteert, worden aan het aangemaakte PDF-document Bates-stempels toegevoegd en wordt het bijbehorende profiel in het programma opgeslagen.

U kunt aan een document ook Bates-stempels toevoegen op basis van een vooraf gecreëerd profiel:

  1. In Geavanceerde opties selecteert u Bates-stempeling activeren.
  2. In de vervolgkeuzelijst selecteert u het gewenste profiel voor Bates-stempels.
Bates-stempels kunnen alleen worden aangemaakt tijdens het converteren naar doorzoekbare PDF-bestanden. Als u aan een document Bates-stempels toevoegt en vervolgens op een andere modus overschakelt, worden in het resulterende bestand geen Bates-stempels opgenomen.

De parameters voor Bates-stempels wijzigen

U kunt de parameters voor Bates-stempels op twee manieren wijzigen:
  1. Dubbelklik onder instellingen op een Bates-stempel.

  2. Specificeer de gewenste parameters en klik vervolgens op Opslaan.
    3. Hierdoor worden ook de parameters van het bijbehorende profiel gewijzigd.
  1. Klik op Profielen beheren…
  2. Selecteer het profiel voor Bates-stempels dat u wilt wijzigen en klik op Bewerken.
  3. Specificeer de gewenste parameters en klik vervolgens op Opslaan.

Bates-stempels verwijderen

  • Schakel de optie Bates-stempeling activeren uit.

Een profiel voor Bates-stempels maken

U kunt op twee manieren een profiel voor Bates-stempels maken:
  1. Onder Instellingen in de sectie Geavanceerde opties klikt u op Maken…

  2. Specificeer de gewenste parameters en klik vervolgens op Opslaan.
  1. Klik op Profielen beheren…
  2. Voer een van de volgende handelingen uit:
    • Klik op Nieuw om een nieuw profiel voor Bates-stempels aan te maken;
    • Klik op Kopiëren om een bestaand profiel te kopiëren.
  3. Specificeer de gewenste parameters en klik vervolgens op Opslaan.

Een profiel voor Bates-stempels verwijderen

  1. Klik op Profielen beheren…
  2. Selecteer het profiel dat u wilt verwijderen en druk op Verwijderen.
Als u een profiel voor Bates-stempels verwijdert dat al eerder in het document werd gebruikt, worden in dit document Bates-stempels opgenomen die zijn gebaseerd op het eerste profiel dat nog overblijft. Wanneer er helemaal geen profielen meer overblijven, worden in het document geen Bates-stempels opgenomen.

Stempels toevoegen Conversieresultaten verbeteren


Conversieresultaten verbeteren

Dit hoofdstuk geeft adviezen voor het selecteren van de conversieoptie die het beste bij de structuur van uw document past en voor de juiste instellingen in het geval van uitzonderlijke situaties.

  • Complexe structuur van document niet overgenomen na conversie
  • Tabel niet herkend
  • Tabelcellen niet correct herkend
  • Illustratie niet herkend
  • Verticale tekst onjuist geconverteerd
  • Afbeeldingen roteren
  • Gebiedstypen en gebiedsranden aanpassen
  • Verkeerd lettertype in geconverteerde tekst, of sommige letters worden vervangen door "?" of "□"
  • Documenten converteren die zijn opgesteld in meer dan één taal
  • Werken met teksten in het Hebreeuws, Chinees, Japans en Thai

Bates-stempeling Complexe structuur van document niet overgenomen na conversie


Complexe structuur van document niet overgenomen na conversie

Voordat ABBYY PDF Transformer 3.0 het conversieproces op uw document uitvoert, worden gebieden met tekst, afbeeldingen en tabellen gedetecteerd. Op basis van deze analyse bepaalt het programma vervolgens de gebieden en de volgorde voor de conversie. Deze informatie wordt ook gebruikt bij het opnieuw genereren van de oorspronkelijke opmaak.

Wanneer de structuur van het document zeer gecompliceerd is, worden bepaalde gebieden mogelijk niet goed herkend. U kunt er in dat geval voor kiezen alleen de betreffende gebieden aan te passen, in plaats van alle gebieden zelf te tekenen.

U kunt gebieden als volgt aanpassen:

  1. Gebruik de gebiedsgereedschappen in de werkbalk om de gebieden aan te passen;
  2. Herstart het conversieproces.

Voor meer informatie, zie:

  • Gebiedstypen en gebiedskaders aanpassen (beschrijving van de gebiedsgereedschappen);
  • Tabel niet herkend (instructies voor het tekenen van een tabelgebied);
  • Tabelcellen niet correct herkend (probleemoplossing bij de herkenning van cellen in een tabel);
  • Illustratie niet herkend (instructies voor het tekenen van een illustratiegebied).

Conversieresultaten verbeteren Tabel niet herkend


Tabel niet herkend

Tabelgebieden bevatten tabellen of tekstfragmenten in tabelvorm. Als het programma een tabel niet automatisch herkent, kunt u het Tabelgereedschap gebruiken om zelf een tabelgebied rond de tabel te tekenen.

  1. Selecteer in de werkbalk het gereedschap [image] en sleep vervolgens met de muis, om een rechthoek rond de tabel in de documentafbeelding te tekenen.
  2. Voer een van de volgende handelingen uit:
    • Selecteer in de werkbalk het gereedschap [image];
    • Klik met de rechtermuisknop binnen de rechthoek en selecteer Tabelstructuur analyseren in het snelmenu;
    • Druk op CTRL+SHIFT+F.
    Indien nodig kunt u de resultaten aanpassen.
  3. Herstart het conversieproces.

U kunt het type van een gebied als volgt wijzigen in Tabel: klik met de rechtermuisknop binnen het gebied en selecteer Tabelgebied.
Voor problemen oplossen bij tabellen, zie Tabelcellen niet correct herkend.

Complexe structuur van document niet overgenomen na conversie Tabelcellen niet correct herkend


Tabelcellen niet correct herkend

Als ABBYY PDF Transformer 3.0 de rijen en kolommen in een tabel niet correct heeft herkend, kunt u de resultaten van de automatische analyse aanpassen en het conversieproces opnieuw uitvoeren. Voorbeeld van een complexe tabel...

U kunt het tabelgebied op de volgende manier aanpassen:

  • Met gereedschappen in de werkbalk.
    • U kunt verticale en horizontale lijnen in de tabel toevoegen of verwijderen. Selecteer [image], [image], of [image] in de werkbalk.
    • Selecteer het gereedschap [image] of [image] om de geselecteerde cellen samen te voegen of op te splitsen. U kunt alleen cellen opsplitsen die eerder al zijn samengevoegd.
  • Met opdrachten in het Snelmenu.
    Klik met de rechtermuisknop op de gewenste tabel en selecteer in het snelmenu:
    • Tabelcellen samenvoegen of Tabelcellen splitsen om de geselecteerde cellen samen te voegen of op te splitsen. U kunt alleen cellen opsplitsen die eerder al zijn samengevoegd.
    • Als een tabelcel alleen een illustratie bevat, selecteer dan Geselecteerde cellen als een afbeelding behandelen. Als de cel zowel tekst als een illustratie bevat, tekent u binnen de cel een afzonderlijk gebied voor de illustratie.
  • Door gebruik te maken van sneltoetsen.
    • Om tabelcellen samen te voegen of op te splitsen, drukt u respectievelijk op CTRL+M of CTRL+L. U kunt alleen cellen opsplitsen die eerder al zijn samengevoegd.
Het kan noodzakelijk zijn de resultaten van de automatische tabelanalyse aan te passen indien de tabel cellen met verticale tekst bevat. Zie Verticale tekst niet herkend voor informatie over probleemoplossing.

Zie Gebiedstypen en gebiedskaders aanpassen voor meer informatie over gebiedstypen en hoe deze kunnen worden aangepast.

Tabel niet herkend Illustratie niet herkend


Illustratie niet herkend

Illustratiegebieden worden gebruikt voor de illustraties die in het document aanwezig zijn. U kunt illustratiegebieden ook gebruiken om tekstfragmenten te selecteren die u als illustraties wilt behandelen (er wordt geen OCR op deze gebieden uitgevoerd). Als het programma een illustratie niet automatisch herkent, kunt u het Illustratiegereedschap gebruiken om zelf een illustratiegebied rond de illustratie te tekenen.

  1. Selecteer in de werkbalk het gereedschap [image] en sleep vervolgens met de muis, om een rechthoek rond de illustratie in de documentafbeelding te tekenen.
  2. Herstart het conversieproces.

U kunt het type van een gebied als volgt wijzigen in Illustratie: klik met de rechtermuisknop binnen het gebied en selecteer Illustratiegebied.

Zie Gebiedstypen en gebiedskaders aanpassen voor meer informatie over gebiedstypen en de manier waarop u deze kunt wijzigen.

Tabelcellen niet correct herkend Verticale tekst onjuist geconverteerd


Verticale tekst onjuist geconverteerd

Een geconverteerd tekstfragment kan een groot aantal fouten bevatten, wanneer de tekststand van het fragment onjuist werd herkend.

Roteer de pagina als alle tekst op de pagina in een andere stand dan standaard staat. Zie Afbeeldingen roteren voor meer informatie.

Als u verticale tekst wilt converteren, doet u het volgende:

  1. Selecteer het gebied of de tabelcel met de verticale tekst.
  2. Selecteer de gewenste tekststand in het snelmenu.
  3. Herstart het conversieproces.

Zie Gebiedstypen en gebiedskaders aanpassen voor meer informatie over gebiedstypen en hoe deze kunnen worden aangepast.

Illustratie niet herkend Gebiedstypen en gebiedsranden aanpassen


Afbeeldingen roteren

Voor een correcte tekstconversie moeten de afbeeldingen in de gewone stand staan, d.w.z. de tekst moet bovenaan beginnen en de regels moeten horizontaal lopen.

Ga als volgt te werk om een afbeelding te roteren:

  1. Open de pagina die u wilt roteren.
  2. Selecteer op de werkbalk een van de volgende tools:

    • Roteert de afbeelding 90 graden naar rechts.

    • Roteert de afbeelding 90 graden naar links.

Verticale tekst onjuist geconverteerd Gebiedstypen en gebiedsranden aanpassen


Gebiedstypen en gebiedsranden aanpassen

Voordat ABBYY PDF Transformer 3.0 begint met het converteren van een document, detecteert het de volgende gebiedstypen: Tekst, Afbeelding, Tabel. Op basis van deze analyse bepaalt het programma vervolgens de gebieden en de volgorde voor de conversie. Deze informatie wordt ook gebruikt bij het opnieuw genereren van de oorspronkelijke opmaak. De kaders rond de verschillende gebiedstypen hebben verschillende kleuren.

U kunt met behulp van de Tab-toets door de gebieden bladeren. Alle gebieden hebben een nummer. Deze nummers bepalen in welke volgorde de gebieden tijdens het bladeren worden geselecteerd.

De gereedschappen voor gebiedsaanpassing bevinden zich op de werkbalk.

Nadat u de gebieden hebt aangepast, start u het conversieproces opnieuw.

Een nieuw gebied maken

  1. Selecteer een gereedschap in de werkbalk:

    - tekent een tekstgebied;

    - tekent een illustratiegebied;

    - tekent een tabelgebied.

  2. Sleep met de muis om een rechthoekig kader rond het gebied te tekenen.

Om het gebiedstype te wijzigen, rechtsklikt u op het gebied en selecteert het gewenste type in het snelmenu.

Gebiedskaders aanpassen

  1. Klik op het gebiedskader en houd de linkermuisknop ingedrukt. De muisaanwijzer verandert nu in een dubbele pijl.
  2. Sleep de muisaanwijzer in de gewenste richting.
  3. Laat de muisknop los.
Als u op een hoek van het kader klikt, kunt u zowel de horizontale als de verticale rand van het gebiedskader tegelijkertijd slepen.

Gebiedsdelen toevoegen of verwijderen

  1. Selecteer het gereedschap [image] / [image].
  2. Plaats de muiswijzer binnen het gebied en sleep om een rechthoek te tekenen. Het rechthoekige gedeelte wordt aan het gebied toegevoegd of uit het gebied verwijderd nadat u de muisknop hebt losgelaten.
  3. Pas desgewenst het gebiedskader aan.
U kunt deze gereedschappen niet gebruiken om delen van een tabelgebied toe te voegen of te verwijderen.

U kunt de gebiedskaders wijzigen door er nieuwe knooppunten (splitspunten) aan toe te voegen.

Om een nieuw knooppunt toe te voegen:
  • Houd SHIFT ingedrukt terwijl u de muiswijzer op de gewenste locatie voor het nieuwe knooppunt plaatst (de muiswijzer krijgt nu de vorm van een kruis) en klik vervolgens op de rand.
Het knooppunt wordt aan de gebiedsrand toegevoegd. Gebruik de muis om gesplitste kadersegmenten in een willekeurige richting te verplaatsen.

Een of meer gebieden selecteren

  • Selecteer [image], [image] of [image] en klik vervolgens, terwijl u de CTRL-toets ingedrukt houdt, op de gebieden die u wilt selecteren. Klik nogmaals op een gebied als u de selectie wilt opheffen.

Een gebied verplaatsen

  • Selecteer het gebied dat u wilt verplaatsen en houd de ALT-toets ingedrukt terwijl u het gebied naar de gewenste locatie sleept.

De nummers van de gebieden wijzigen

  1. Selecteer het gereedschap [image].
  2. Klik in de gewenste volgorde op de gebieden. De inhoud van de gebieden wordt in dezelfde volgorde weergegeven in de uitvoertekst.
Gebieden worden automatisch van links naar rechts genummerd, ongeacht de tekstrichting.

Een gebied verwijderen

  • Rechtsklik op het gebied en selecteer Gebied verwijderen in het snelmenu of
  • Selecteer het gebied dat u wilt verwijderen en druk op DEL.

Op afzonderlijke pagina's alle gebieden verwijderen:

  1. Selecteer de pagina's in het venster Pagina's.
    Om meerdere pagina's te selecteren houdt u de SHIFT of CTRL-toets ingedrukt.
  2. Klik op [image].

Als u alle gebieden wilt verwijderen, gaat u als volgt te werk:

  • Klik op [image].

De tekststand wijzigen

  • Rechtsklik op het tekstgebied en selecteer de gewenste tekststand in het snelmenu.

Verticale tekst niet correct geconverteerd Onjuist lettertype in geconverteerde tekst


Onjuist lettertype in geconverteerde tekst

Wanneer u merkt dat in de geconverteerde tekst bepaalde lettertekens zijn vervangen door "?" of "□", installeert u een lettertype dat over alle tekens beschikt die in de tekst worden gebruikt.

In de tabel hieronder vindt u de aanbevolen lettertypen.

Taal

Lettertype
Hoofdtalen
Armeens (oostelijk, westelijk, Oud-Armeens) | Arial Unicode MS(2)
Hebreeuws | Arial Unicode MS(2)
Tataars | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Extra talen
Abchazisch | Arial Unicode MS(2)
Avaars | Arial Unicode MS(2), Lucida Sans Unicode
Aguls | Arial Unicode MS(2), Lucida Sans Unicode
Adyghe | Arial Unicode MS(2), Lucida Sans Unicode
Azerbeidzjaans (Cyrillisch), Azerbeidzjaans (Latijns) | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Altajs | Arial Unicode MS(2), Lucida Sans Unicode
Basjkiers | Arial Unicode MS(2), Palatino Linotype
Boerjatisch | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Chakassisch | Arial Unicode MS(2)
Chantisch | Arial Unicode MS(2)
Chinees vereenvoudigd,
Chinees traditioneel 		Arial Unicode MS(2)

SimSun-lettertypen
Bijvoorbeeld: SimSun (Founder Extended), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming (voor ISO10646)

STSong

Darginisch | Arial Unicode MS(2), Lucida Sans Unicode
Dungaans | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Gagaoezisch | Arial Unicode MS(2)
Hausa | Arial Unicode MS(2), Lucida Sans Unicode
Ingoesjetisch | Arial Unicode MS(2), Lucida Sans Unicode
Jakoets | Arial Unicode MS(2)
Japans Arial Unicode MS(2)

SimSun-lettertypen
Bijvoorbeeld: SimSun (Founder Extended), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming (voor ISO10646)

STSong

Kabardisch | Arial Unicode MS(2), Lucida Sans Unicode
Kalmuks | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Karakalpaks | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Kazachs | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Tsjetsjeens | Arial Unicode MS(2), Lucida Sans Unicode
Tsjoektsjisch | Arial Unicode MS(2), Lucida Sans Unicode
Tsjoevasjisch | Arial Unicode MS(2)
Kirgizisch | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Korjaaks | Arial Unicode MS(2), Lucida Sans Unicode
Lak | Arial Unicode MS(2), Lucida Sans Unicode
Lezgisch | Arial Unicode MS(2), Lucida Sans Unicode
Mari | Arial Unicode MS(2)
Mongools | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Nenets | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Oedmoerts | Arial Unicode MS(2)
Oezbeeks (Cyrillisch) | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Ossetisch | Arial Unicode MS(2)
Russisch (oude spelling) | Arial Unicode MS(2), Palatino Linotype
Tabasaraans | Arial Unicode MS(2), Lucida Sans Unicode
Tadzjieks | Arial Unicode MS(2), Palatino Linotype
Thai Arial Unicode MS(2)

Aharoni

David

Levenim mt

Miriam

Narkisim

Rod

Turkmeens | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Tuvaans | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Wogoels | Arial Unicode MS(2), Lucida Sans Unicode
Zoeloe | Arial Unicode MS(2), Lucida Sans Unicode

Beschikbaar bij/meegeleverd met

(1) Microsoft Windows XP of later

(2) Microsoft Office 2000 of later

Extra lettertypen voor verschillende talen zijn verkrijgbaar bij www.paratype.com/shop/.

Gebiedstypen en gebiedsranden aanpassen Documenten converteren die in meer dan een taal zijn geschreven


Documenten converteren die zijn opgesteld in meer dan één taal

De onderstaande instructies helpen u bij het converteren van een document waarin zowel Engels als Chinees worden gebruikt. Als uw document een andere talencombinatie bevat, selecteert u in stap 2 de desbetreffende talen.

  1. Klik op de knop PDF openen om het document in ABBYY PDF Transformer 3.0 te openen.
  2. Selecteer in de vervolgkeuzelijst PDF-documenttalen Chinees en Engels.
  3. Gebruik de gereedschappen in de werkbalk om gebieden zelf op de afbeelding te tekenen.
    Bij documenten met eenvoudiger structuren, kunt u ABBYY PDF Transformer 3.0 de gebieden laten herkennen door op [image] of Ctrl+F te drukken. Als u niet tevreden bent met het resultaat, kunt u de gebieden zelf aanpassen.
  4. Indien gewenst, kunt u de tekstrichting opgeven door deze te selecteren in het snelmenu voor gebieden.
  5. Klik op de knop Converteren.

Onjuist lettertype in geconverteerde tekst Met complexe schrifttalen werken


Werken met teksten in het Hebreeuws, Chinees, Japans en Thai

ABBYY PDF Transformer 3.0 kan nu PDF-documenten converteren en maken die geschreven zijn in het Hebreeuws, Japans, Chinees en Thai. Wij raden een handmatige analyse aan bij teksten in deze talen. Het kan ook wenselijk zijn dat u het volgende doet:

  • Deze talen op uw systeem installeren
  • Aanvullende lettertypes op uw systeem installeren

Documenten converteren die zijn opgesteld in meer dan één taal Aanvullende talen installeren


Aanvullende talen installeren

Om teksten in het Japans, Chinees, Thai of Hebreeuws te kunnen herkennen, moet u deze talen eerst installeren.

Microsoft Windows Vista biedt standaard ondersteuning voor deze talen.

In Microsoft Windows XP kunt u de nieuwe talen als volgt installeren:
  1. Klik in de taakbalk op Start.
  2. Selecteer Configuratiescherm > Landinstellingen.
  3. Selecteer op het tabblad Talen de volgende opties:
    • Bestanden installeren voor complexe schriftsystemen en talen die van rechts naar links worden geschreven (met inbegrip van Thai)
      voor Hebreeuws en Thai
    • Bestanden voor Oost-Aziatische talen installeren
      voor Japans en Chinees
  4. Klik op OK.

Met complexe schrifttalen werken Aanbevolen lettertypes


Aanbevolen lettertypes

De onderstaande tabel geeft de aanbevolen lettertypes weer voor het werken met Hebreeuwse, Japanse, Chinese en Thaise teksten.

Taal | Aanbevolen lettertype
Hebreeuws | Arial™ Unicode™ MS*
Thai | Arial™ Unicode™ MS* Aharoni David Levenim mt Miriam Narkisim Rod
Chinees vereenvoudigd, Chinees traditioneel, Japans | Arial™ Unicode™ MS* SimSun-lettertypen Bijvoorbeeld: SimSun (Founder Extended), SimSun-18030, NSimSun. Simhei YouYuan PMingLiU MingLiU Ming (voor ISO10646) STSong

Extra lettertypen voor verschillende talen zijn verkrijgbaar bij www.paratype.com/shop/.

* Dit lettertype wordt tegelijk geïnstalleerd met Microsoft Windows XP en Microsoft Office 2000 of later.

Aanvullende talen installeren Dialoogvenster PDF-bestanden omzetten


Dialoogvenster PDF-bestanden omzetten

Aanbevolen lettertypen PDF-bestanden maken

Dialoogvenster PDF-bestanden converteren

In het dialoogvenster PDF-bestanden converteren kunt u conversieopties instellen.

Voor meer informatie over elk item in het werkgebied, klikt u op het corresponderende blok van de afbeelding.

De werkruimte aanpassen...

  • Om het venster Pagina's naar links te verplaatsen en het instellingengebied naar rechts, selecteer in het menu Pagina's de optie Links dokken.
  • Om het venster Pagina's naar rechts te verplaatsen en het instellingengebied naar links, selecteer in het menu Pagina's de optie Rechts dokken.

Pagina's doorbladeren

  • In het venster Pagina's:
    • Gebruik de pijltoetsen Omhoog en Omlaag om van de ene pagina naar de andere te gaan.
  • In het gebied Paginaweergave:
    • Gebruik de toetsen PageUp en PageDown om het document te doorbladeren;
    • Gebruik de pijltoetsen Omhoog en Omlaag om delen van dezelfde pagina te bekijken.
Gereedschappen voor pagina-analyse.
Gebruik deze knoppen om een handeling ongedaan te maken of om de ongedaan gemaakte handeling opnieuw uit te voeren.
Met het Help menu-item opent u het helpbestand en verschijnt bijkomende informatie over het programma.
In het venster Pagina's worden miniaturen van de documentpagina's weergegeven, zodat u individuele pagina's makkelijk kunt bekijken, analyseren en converteren.
In dit venster wordt het geselecteerde PDF-document weergegeven en de gebieden die erin zijn gemarkeerd.
Gereedschappen voor in- en uitzoomen
Gereedschap voor paginanavigatie.
Met de gereedschappen voor aanpassing van de werkruimte kunt u het venster Pagina's en het instellingengebied van plaats doen verwisselen.
Belangrijkste programmaknoppen voor het selecteren van een PDF-bestand en het starten van een conversie.
De uitvoerindeling waarnaar het PDF-bestand wordt geconverteerd. Welke conversieopties beschikbaar zijn, is afhankelijk van de uitvoerindeling die in dit veld wordt geselecteerd.
Conversie-instellingen. Selecteer hier de documenttalen, het niveau voor het behouden van de bestandsopmaak, en andere conversieopties.
Voortgangsbalk. Als u een pagina wilt openen waarvoor een waarschuwingsbericht is gegenereerd, klikt u eenvoudigweg op het paginanummer.

Aanbevolen lettertypen PDF-bestanden maken


PDF-documenten maken

ABBYY PDF Transformer 3.0 is een gebruikersvriendelijk programma waarmee u PDF-documenten kunt maken van Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint-, HTML-, RTF-, Microsoft Visio- en TXT-documenten.

In het onderstaande stroomschema wordt de conversie geschetst van documenten in ondersteunde indelingen naar PDF-bestand:

Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information Click on the element for more information

* - Het resulterende document wordt geopend in uw standaard PDF-viewer.

U kunt uitgebreide informatie over elke stap weergeven door op het corresponderende blok van het stroomschema te klikken.

In deze vindt u uitgebreide instructies voor het maken van PDF-documenten en wordt u geadviseerd welke opties voor het maken van PDF-bestanden u het best kunt selecteren.

Inhoud van het hoofdstuk

  • PDF-documenten maken in ABBYY PDF Transformer 3.0
  • PDF-documenten maken vanuit Microsoft Office-toepassingen
  • PDF-documenten maken vanuit Windows Verkenner
  • PDF-documenten maken vanuit andere toepassingen
  • Een bestand toevoegen aan een PDF-document
  • Meerdere bestanden samenvoegen in één PDF-document
  • PDF-beveiligingsinstellingen
  • Bates-stempels maken

Dialoogvenster PDF-bestanden omzetten PDF-documenten maken in ABBYY PDF Transformer 3.0


PDF-documenten maken in ABBYY PDF Transformer 3.0

ABBYY PDF Transformer 3.0 is een programma waarmee u PDF-documenten kunt maken van Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint-, HTML-, RTF-, Microsoft Visio- en TXT-bestanden.
Als u van bestanden met andere indelingen PDF-documenten wilt maken, gebruikt u de virtuele printer PDF X-Change 4.0 for ABBYY.

Om een PDF-bestand te maken:

  1. Start ABBYY PDF Transformer 3.0 (Start > Programma's > ABBYY PDF Transformer 3.0 > PDF-bestand maken).
  2. In het dialoogvenster Selecteer een bestand om naar een PDF-document te converteren dat vervolgens verschijnt, selecteert u een bestand in een van de ondersteunde indelingen.
    Om van Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint- en Microsoft Visio-documenten PDF-bestanden te maken, moet op uw systeem de bijbehorende Microsoft Office-toepassing zijn geïnstalleerd.
  3. Klik op Openen.
  4. Controleer de PDF-bestandsopties:
    1. Bestandsnaam
      Het document wordt standaard opgeslagen in de bronmap onder de naam van het brondocument. Als u een andere map wilt selecteren of de naam van het bestand wilt wijzigen, klikt u op Wijzigen…

    2. Opties voor opslaan PDF
      Onder Afdrukopties PDF-bestand selecteert u de gewenste compressieverhouding voor het uitvoerdocument. De keuze hiervan is afhankelijk van hoe u dit document later wenst te gebruiken.

      Selecteer Niet-gecomprimeerd PDF-bestand als u de illustraties in hun oorspronkelijke kwaliteit wilt handhaven. Selecteer Gecomprimeerd PDF-bestand als u het bestand via e-mail wilt verzenden of op het internet wilt publiceren.
    3. Extra opties
      • PDF-beveiligingsinstellingen
        U kunt met een wachtwoord uw PDF-document tegen onbevoegde toegang beschermen.
        Zie PDF-beveiligingsinstellingen voor meer informatie.

      • Bates-stempels
        U kunt aan uw PDF-documenten Bates-stempels toevoegen.
        Voor meer informatie, zie Bates-stempels maken.
    Om van een ander bestand een PDF-document te maken klikt u op [image] bovenaan in het venster en selecteert u het gewenste bestand.
  5. Klik op PDF maken.

Het gemaakte PDF-document wordt opgeslagen en geopend in een PDF-viewer.

PDF-documenten maken PDF-documenten maken vanuit Microsoft Office-toepassingen


PDF-documenten maken vanuit Microsoft Office-toepassingen

Wanneer u ABBYY PDF Transformer 3.0 installeert, wordt het programma geïntegreerd in Microsoft Office. Daardoor worden in Microsoft Word, Microsoft Excel, Microsoft PowerPoint en Microsoft Visio knoppen voor ABBYY PDF Transformer opgenomen waarmee u rechtstreeks vanuit deze toepassingen PDF-documenten kunt maken.

Zo maakt u een PDF-document vanuit een Microsoft Office-toepassing:

  1. Start een Microsoft Office-toepassing.
  2. Maak of open een document dat u in PDF-indeling wilt opslaan.
  3. Klik op een van de knoppen op de werkbalk ABBYY PDF Transformer 3.0:
    • PDF-bestand maken om een PDF-bestand te maken
    • om een PDF-bestand te maken en via e-mail te versturen
    • om aan een bestaand PDF-document een bestand toe te voegen
      Voor meer informatie, zie Een bestand toevoegen aan een PDF-document.
  4. Controleer de PDF-bestandsopties.
  5. Klik op PDF maken of op Verzenden als PDF.

Het gemaakte PDF-document wordt opgeslagen en geopend in een PDF-viewer of als bijlage aan een e-mailbericht toegevoegd.

Ik zie geen knop voor ABBYY PDF Transformer 3.0 in de werkbalk van mijn Microsoft Office-applicatie...

U kunt de knop voor ABBYY PDF Transformer als volgt toevoegen aan de werkbalken van uw Microsoft Office-applicatie:

  • Klik met de rechtermuisknop op de werkbalk en selecteer de optie ABBYY PDF Transformer 3.0 in het snelmenu.

Als de optie ABBYY PDF Transformer 3.0 niet wordt weergegeven in het snelmenu van de werkbalk, dan hebt u er tijdens de aangepaste installatie voor gekozen om ABBYY PDF Transformer niet te integreren met Microsoft Office.

U kunt ABBYY PDF Transfomer als volgt integreren met Microsoft Office-applicaties:

  1. Kies Start>Instellingen>Configuratiescherm en dubbelklik op Software.
    In Microsoft Windows Vista heet deze opdracht Programma's en onderdelen.
  2. Selecteer ABBYY PDF Transformer 3.0 in de lijst met geïnstalleerde programma's en klik vervolgens op Wijzigen.
  3. Volg de instructies van het installatieprogramma.

PDF-documenten maken in ABBYY PDF Transformer 3.0 PDF-documenten maken vanuit Windows Verkenner


PDF-documenten maken vanuit Windows Verkenner

Wanneer u ABBYY PDF Transformer 3.0 installeert, wordt het programma geïntegreerd in Windows Verkenner. Na installatie van ABBYY PDF Transformer 3.0 wordt daardoor aan het contextmenu dat verschijnt wanneer u rechtsklikt op een ondersteund bestand, in Windows Verkenner een ABBYY PDF Transformer 3.0-item toegevoegd, waarna u bestanden met een enkele muisklik kunt converteren.

Een PDF-bestand maken vanuit Windows Verkenner:

  1. Selecteer in Windows Verkenner een of meer bestanden.
  2. Selecteer ABBYY PDF Transformer 3.0 in het snelmenu en kies vervolgens de gewenste bewerking:
    • PDF-bestand maken om een PDF-bestand te maken en in de uitvoermap op te slaan;
    • PDF-bestand maken en e-mailen om een PDF-bestand te maken en via e-mail te versturen;
    • Toevoegen aan een bestaand PDF-document;
      Voor meer informatie, zie Een bestand toevoegen aan een PDF-document.
    • Bestanden samenvoegen in één PDF-document;
      Voor meer informatie, zie Meerdere bestanden samenvoegen in één PDF-document.
    • PDF-bestand met aangepaste instellingen maken… om ABBYY PDF Transformer 3.0 te starten zodat u PDF-bestandsopties kunt selecteren.
      Zie PDF-documenten maken in ABBYY PDF Transformer 3.0 voor meer informatie.
    Welke bewerkingen beschikbaar zijn, hangt af van het aantal geselecteerde bestanden.
  3. Zodra de aanmaak van het PDF-document wordt gestart, wordt een venster met een voortgangsbalk geopend.

Wanneer u PDF-documenten maakt van Microsoft Word-, Microsoft Excel- en Microsoft PowerPoint-bestanden, blijven de documentstructuur, bladwijzers en hyperlinks behouden.

De bijbehorende Microsoft Office-toepassing moet op uw systeem geïnstalleerd zijn om PDF-bestanden van Microsoft Word-, Microsoft Excel- en Microsoft PowerPoint-documenten te kunnen maken.

Als u in het snelmenu geen opdrachten voor ABBYY PDF Transformer aantreft...

Als u in het snelmenu geen opdrachten voor ABBYY PDF Transformer 3.0 aantreft, hebt u er tijdens de installatie voor gekozen het programma niet te integreren in Windows Verkenner.

Dit onderdeel is niet beschikbaar op 64-bit platforms.

Zo integreert u ABBYY PDF Transformer 3.0 in Windows Verkenner:

  1. Kies Start>Instellingen>Configuratiescherm en dubbelklik op Software.
    In Microsoft Windows Vista heet deze opdracht Programma's en onderdelen.
  2. Selecteer ABBYY PDF Transformer 3.0 in de lijst met geïnstalleerde programma's en klik vervolgens op Wijzigen.
  3. Volg de instructies van het installatieprogramma.

PDF-documenten maken vanuit Microsoft Office-toepassingen PDF-documenten maken vanuit andere toepassingen


PDF-documenten maken vanuit andere toepassingen

Met PDF X-Change 4.0 for ABBYY kunt u PDF-documenten maken vanuit elke toepassing waarin u ook een printer kunt selecteren. PDF X-Change 4.0 for ABBYY is reeds op uw computer geïnstalleerd als u voor de standaardinstallatie hebt gekozen, of als u tijdens de aangepaste installatie ten minste één van de componenten voor PDF-bestand maken hebt geïnstalleerd.

Om met PDF X-Change 4.0 for ABBYY een PDF-document te maken:

  1. Start de toepassing en open het bestand dat u naar een PDF-document wilt converteren.
  2. Open het dialoogvenster met afdrukinstellingen (hoe u dit doet, is afhankelijk van de toepassing; in de meeste toepassingen moet u Bestand > Afdrukken selecteren om dit venster te openen).
  3. Selecteer in de lijst met beschikbare printers de "virtuele" printer PDF X-Change 4.0 for ABBYY.
  4. Wijzig indien nodig de opties voor het maken van een PDF-bestand: klik op Eigenschappen en selecteer vervolgens de gewenste opties.
  5. Klik op OK om de aanmaak van het PDF-document te starten.
  6. In het dialoogvenster dat vervolgens verschijnt, kunt u de naam of locatie van het uitvoerbestand wijzigen. Ook kunt u het PDF-document dat wordt aangemaakt toevoegen aan een bestaand PDF-document door Toevoegen aan bestaand PDF-document te selecteren.
    Wanneer u een bestand wilt toevoegen aan een wachtwoordbeveiligd PDF-document, kan het gebeuren dat PDF X-Change 4.0 for ABBYY u om een wachtwoord vraagt. ABBYY kan aan deze functie van PDF X-Change 4.0 for ABBYY niets wijzigen.
Mocht u nog vragen hebben bij het gebruik van de virtuele printer, kunt u de Help bij PDF X-Change 4.0 for ABBYY raadplegen. Klik op F1 om het Help-bestand te openen, of blader naar het Help-bestand op de installatie-cd-rom. Het Help-bestand is alleen beschikbaar in het Engels.

PDF-documenten maken vanuit Windows Verkenner Een bestand toevoegen aan een PDF-document


Een bestand toevoegen aan een PDF-document

Met ABBYY PDF Transformer 3.0 kunt u PDF-bestanden en bewerkbare bestanden in de ondersteunde indelingen toevoegen aan uw PDF-documenten.

Een bestand toevoegen aan een PDF-document

  1. Voer een van de volgende handelingen uit:
    • Toevoegen vanuit een Microsoft Office-toepassing
      1. Start de Microsoft Office-toepassing.
      2. Maak of open het document dat u aan uw PDF-document wilt toevoegen.
      3. Klik in de werkbalk voor ABBYY PDF Transformer 3.0 op [image].
    • Toevoegen vanuit Windows Verkenner
      1. Selecteer in Windows Verkenner het bestand dat u aan uw PDF-document wilt toevoegen.
      2. In het snelmenu voor dat bestand vouwt u het item ABBYY PDF Transformer 3.0 open en selecteert u Toevoegen aan een bestaand PDF-document.
  2. In het dialoogvenster dat vervolgens verschijnt, selecteert u het PDF-document waaraan u het geselecteerde bestand wilt toevoegen en klikt u op Openen.
  3. Zorg ervoor dat voor het maken van een PDF-bestand de correcte opties zijn geselecteerd:
    • Opties voor opslaan PDF
      Onder Afdrukopties PDF-bestand selecteert u de gewenste compressieverhouding voor het uitvoerdocument. De keuze hiervan is afhankelijk van hoe u dit document later wenst te gebruiken.
      Selecteer Niet-gecomprimeerd PDF-bestand indien u de hoge kwaliteit van de afbeeldingen in het document wenst te behouden. Selecteer Gecomprimeerd PDF-bestand indien u het PDF-bestand via e-mail wilt verzenden of het op het internet wilt publiceren.
      Wanneer u aan een PDF-document een ander PDF-document wilt toevoegen, is het menu-item Afdrukopties PDF-bestand niet beschikbaar.
    • Beveiligingsinstellingen
      U kunt met een wachtwoord uw PDF-document tegen onbevoegde toegang beschermen.
      Zie PDF-beveiligingsinstellingen voor meer informatie
  4. Klik op PDF maken.

Het resulterende PDF-document wordt opgeslagen en geopend in een PDF-viewer.

PDF-documenten maken vanuit andere toepassingen Meerdere bestanden samenvoegen in één PDF-document


Meerdere bestanden samenvoegen in één PDF-document

Met ABBYY PDF Transformer 3.0 kunt u verschillende bestanden samenvoegen in één PDF-document. U kunt zowel PDF-bestanden samenvoegen als bewerkbare bestanden in ondersteunde indelingen.

Om verschillende bestanden samen te voegen in één PDF-document:

  1. Voer een van de volgende handelingen uit:
    • Samenvoegen vanuit het menu Start
      • Vanuit Start > Programma's > ABBYY PDF Transformer 3.0 selecteert u Bestanden samenvoegen in één PDF-document.
    • Samenvoegen vanuit Windows Verkenner
      1. Selecteer in Windows Verkenner de bestanden die u wilt samenvoegen.
      2. In het snelmenu voor die bestanden vouwt u het item ABBYY PDF Transformer 3.0 open en selecteert u Bestanden samenvoegen in één PDF-document.
  2. In het dialoogvenster dat verschijnt:
    • Geef de bestanden op die u wilt samenvoegen
      Klik op Bestanden toevoegen…, selecteer de bestanden die moeten worden samengevoegd, en klik op Toevoegen.
    • U kunt de selectie van bepaalde bestanden ongedaan maken door ze opnieuw te selecteren en op Verwijderen te klikken.
    • Met [image] en [image] kunt u indien gewenst de volgorde van de bestanden nog wijzigen.
      De bestanden zullen worden samengevoegd in de volgorde waarin zij voorkomen op de lijst. Elk bestand begint hierbij op een nieuwe pagina.
  3. Zorg ervoor dat voor het maken van een PDF-bestand de correcte opties zijn geselecteerd:
    • Bestandsnaam
      Als u de naam of de locatie van het bestand wilt wijzigen, klikt u op Wijzigen…
    • Opties voor opslaan PDF
      Onder Afdrukopties PDF-bestand selecteert u de gewenste compressieverhouding voor het uitvoerdocument. De keuze hiervan is afhankelijk van hoe u dit document later wenst te gebruiken.
      Selecteer Niet-gecomprimeerd PDF-bestand indien u de hoge kwaliteit van de afbeeldingen in het document wenst te behouden. Selecteer Afdrukopties PDF-bestand indien u het PDF-bestand via e-mail wilt verzenden of het op het internet wilt publiceren.
      Wanneer u uitsluitend PDF-bestanden samenvoegt, is het menu-item Afdrukopties PDF-bestand niet beschikbaar.
    • Beveiligingsinstellingen
      U kunt met een wachtwoord uw PDF-document tegen onbevoegde toegang beschermen.
      Zie PDF-beveiligingsinstellingen voor meer informatie.
  4. Klik op PDF maken.

Het resulterende PDF-document wordt opgeslagen en geopend in een PDF-viewer.

Een bestand toevoegen aan een PDF-document PDF-beveiligingsinstellingen


PDF-beveiligingsinstellingen

Tijdens het aanmaken van een PDF-bestand kunt u wachtwoorden instellen om te voorkomen dat het PDF-document door onbevoegden wordt geopend, afgedrukt of bewerkt.

U kunt een Wachtwoord voor openen document en/of een Wachtwoord voor toegangsrechten instellen.

Wachtwoord voor openen document Wachtwoord voor toegangsrechten

Het Wachtwoord voor openen document verhindert dat een andere gebruiker het PDF-document kan openen zonder het wachtwoord te kennen.

Om een Wachtwoord voor openen document in te stellen:

  1. Selecteer de optie Toegang beperken.
  2. In het dialoogvenster Toegang tot PDF-bestand beperken typt u een wachtwoord. Typ hetzelfde wachtwoord vervolgens nogmaals ter bevestiging.

Het opgegeven wachtwoord wordt weergegeven als een reeks stippen in het veld Wachtwoord.

Het Wachtwoord voor toegangsrechten verhindert dat gebruikers die het wachtwoord niet kennen het PDF-document kunnen openen of bewerken.

Om een Wachtwoord voor toegangsrechten in te stellen:

  1. Selecteer Bewerken en afdrukken beperken.
  2. In het dialoogvenster Bewerken en afdrukken van PDF-bestand beperken typt u een wachtwoord. Typ hetzelfde wachtwoord vervolgens nogmaals ter bevestiging.

Het opgegeven wachtwoord wordt weergegeven als een reeks stippen in het veld Wachtwoord.

U kunt ook toestaan of verhinderen dat uw PDF-document wordt afgedrukt, bewerkt of gekopieerd. Deze beperkingen worden ingesteld onder Instellingen voor toegangsrechten.

  • Selecteer Document afdrukken als u wilt verhinderen dat het document wordt afgedrukt.
  • Selecteer Document bewerken als u wilt verhinderen dat het document wordt bewerkt.
  • Selecteer Tekst en afbeeldingen uit het document extraheren als u wilt verhinderen dat uit het document tekst, afbeeldingen of andere gegevens worden gekopieerd.
  • Selecteer Het maken van opmerkingen en invullen van formulieren in het document als u wilt verhinderen dat opmerkingen of PDF-formulieren aan het document worden toegevoegd.
Om uw wachtwoord te wijzigen klikt u op Wijzigen…

Meerdere bestanden samenvoegen in één PDF-document Bates-stempels maken


Bates-stempels maken

Met ABBYY PDF Transformer 3.0 kunt u nu aan uw document Bates-stempels toevoegen wanneer u een PDF-bestand aanmaakt. Met Bates-stempels wordt het doorzoeken van archieven een stuk gemakkelijker.

Wanneer u voor het eerst aan een document Bates-stempels toevoegt:

  1. In Geavanceerde opties selecteert u Bates-stempeling activeren.
  2. In het venster dat wordt geopend, typt u onder Profielnaam een naam voor het profiel dat u hebt gecreëerd.
  3. Geef opties op voor de Bates-stempels:
    1. Parameters
      Selecteer een of meer opties:
      • Nummer toevoegen
        U kunt een uniek nummer toevoegen aan elke pagina van het document of aan het hele document. De nummering begint vanaf het nummer dat u opgeeft. Wanneer meer dan een document wordt verwerkt, wordt de nummering doorgevoerd.
        Standaard start de nummering vanaf 0001 en worden de nummers aan documenten toegevoegd, niet aan pagina's. Om de standaardinstelling te wijzigen klikt u op Nummer instellen…

      • Datum toevoegen
        Aan de tekst van de Bates-stempelnummers wordt de datum toegevoegd waarop het PDF-document werd gemaakt.
      • Tijd toevoegen
        Aan de tekst van de Bates-stempelnummers wordt het tijdstip toegevoegd waarop het PDF-document werd gemaakt.
      • Paginanummer toevoegen
        Aan de tekst van de Bates-stempelnummers wordt het paginanummer in het PDF-document toegevoegd.
        • De geselecteerde parameters worden toegevoegd aan het veld Indeling bij de cursorpositie. U kunt de volgorde van de parameters in dit veld wijzigen, opmerkingen toevoegen, en de indeling van datum en tijd opgeven. Voor meer informatie, zie Huidige datum en tijd in stempels en Bates-stempels.
      • Kader toevoegen
        Selecteer deze optie om rond de tekst een rand te tekenen.
    2. Positie
      Selecteer een van de acht mogelijke posities op de pagina.
    3. Lettertype
      U kunt een lettertype, -grootte en -kleur selecteren.
  4. Klik op Opslaan.

Wanneer u vervolgens een PDF-document maakt of een bestand naar PDF converteert, worden aan het aangemaakte PDF-document Bates-stempels toegevoegd en wordt het bijbehorende profiel in het programma opgeslagen.

U kunt aan een document ook Bates-stempels toevoegen op basis van een vooraf gecreëerd profiel:

  1. In Geavanceerde opties selecteert u Bates-stempeling activeren.
  2. In de vervolgkeuzelijst selecteert u het gewenste profiel voor Bates-stempels.

De parameters voor Bates-stempels wijzigen

U kunt de parameters voor Bates-stempels op twee manieren wijzigen:
  1. Dubbelklik onder instellingen op een Bates-stempel.

  2. Specificeer de gewenste parameters en klik vervolgens op Opslaan.
    3. Hierdoor worden ook de parameters van het bijbehorende profiel gewijzigd.
  1. Klik op Profielen beheren…
  2. Selecteer het profiel voor Bates-stempels dat u wilt wijzigen en klik op Bewerken.
  3. Specificeer de gewenste parameters en klik vervolgens op Opslaan.

Bates-stempels verwijderen

  • Schakel de optie Bates-stempeling activeren uit.

Een profiel voor Bates-stempels maken

U kunt op twee manieren een profiel voor Bates-stempels maken:
  1. Onder Instellingen in de sectie Geavanceerde opties klikt u op Maken…

  2. Specificeer de gewenste parameters en klik vervolgens op Opslaan.
  1. Klik op Profielen beheren…
  2. Voer een van de volgende handelingen uit:
    • Klik op Nieuw om een nieuw profiel voor Bates-stempels aan te maken;
    • Klik op Kopiëren om een bestaand profiel te kopiëren.
  3. Specificeer de gewenste parameters en klik vervolgens op Opslaan.

Een profiel voor Bates-stempels verwijderen

  1. Klik op Profielen beheren…
  2. Selecteer het profiel dat u wilt verwijderen en druk op Verwijderen.
Als u een profiel voor Bates-stempels verwijdert dat al eerder in het document werd gebruikt, worden in dit document Bates-stempels opgenomen die zijn gebaseerd op het eerste profiel dat nog overblijft. Wanneer er helemaal geen profielen meer overblijven, worden in het document geen Bates-stempels opgenomen.

PDF-beveiligingsinstellingen ABBYY PDF Transformer 3.0 activeren en registreren


ABBYY PDF Transformer 3.0 activeren en registreren

Softwareplagiaat benadeelt softwarefabrikanten én eindgebruikers. Legale software garandeert dat derden geen schadelijke codewijzigingen kunnen introduceren. ABBYY doet daarom haar uiterste best om haar intellectuele eigendomsrechten en de beveiliging van klanten te beschermen via een groot aantal anti-plagiaatmaatregelen.

De software van ABBYY is voorzien van speciale beveiligingstechnologie die verhindert dat de software wordt gebruikt door onbevoegden die geen licentieovereenkomst met ABBYY hebben gesloten.

U moet ABBYY PDF Transformer activeren om het programma in de volledige modus te kunnen uitvoeren.

Registratie is niet verplicht, maar het biedt een groot aantal voordelen.

Inhoud van het hoofdstuk

  • ABBYY PDF Transformer 3.0 Activeren
  • Registratie van ABBYY PDF Transformer 3.0
  • Privacybeleid

Bates-stempels maken ABBYY PDF Transformer 3.0 Activeren


ABBYY PDF Transformer 3.0 Activeren

Nadat u ABBYY PDF Transformer 3.0 hebt geïnstalleerd, dient u het programma te activeren om het in de volledige modus te kunnen uitvoeren. Als u geen bericht ziet met het verzoek uw exemplaar van ABBYY PDF Transformer 3.0 te activeren, hoeft uw exemplaar niet te worden geactiveerd.

Met de ingebouwde activeringswizard kunt u het programma binnen enkele minuten activeren. De wizard helpt u bij het verzenden van de informatie die vereist is om uw exemplaar van ABBYY te activeren. Vervolgens ontvangt u een activeringscode.

U activeert ABBYY PDF Transformer 3.0 als volgt:

  1. Klik in het menu Help op Nu activeren…;
  2. Volg de instructies van de activeringswizard.

    Als u het product per telefoon of e-mail wilt activeren, specificeert u in het betreffende dialoogvenster van de wizard de activeringscode die u hebt ontvangen, of het pad naar het activeringsbestand.

Nadat u uw exemplaar hebt geactiveerd, kan ABBYY PDF Transformer 3.0 op deze computer in de volledige modus worden uitgevoerd.

Meer informatie over de activeringsmethoden:

  • Via het internet
    De activering wordt automatisch binnen enkele seconden uitgevoerd. Voor deze activeringsmethode is een internetverbinding vereist.
  • Via e-mail
    Het programma vraagt u een e-mailbericht naar ABBYY te verzenden met de informatie die voor de activering van ABBYY PDF Transformer vereist is. Dit e-mailbericht wordt automatisch gegenereerd. U ontvangt een activeringscode als antwoord.
    U dient de onderwerpregel en de inhoud van het gegenereerde e-mailbericht niet te wijzigen, omdat de automatische beantwoording van de e-mail anders vertraging oploopt.
  • Via de telefoon
    Selecteer uw land in het betreffende dialoogvenster van de activeringswizard. De wizard geeft de telefoonnummers weer van de dichtstbijzijnde vestiging of partner van ABBYY. Geef het serienummer en de Product ID door aan de helpdeskmedewerker. U vindt deze informatie in de activeringswizard.
    De activeringscodes zijn erg lang en het kan enige tijd in beslag nemen om deze telefonisch door te geven.

Nadat ABBYY PDF Transformer 3.0 is geactiveerd, kunt u het programma zo vaak als u wilt opnieuw installeren op de computer waarop het programma geactiveerd is. De activeringswizard van ABBYY PDF Transformer detecteert automatisch wijzigingen in de configuratie van uw computer en zal normaal gesproken niet opnieuw om activering vragen. Voor kleinere upgrades hoeft u de software niet opnieuw te activeren. Indien u echter ingrijpende systeemwijzigingen doorvoert, zoals het formatteren van de harde schijf of het opnieuw installeren van het besturingssysteem, dan dient u mogelijk een nieuwe activeringscode aan te vragen.

ABBYY PDF Transformer 3.0 activeren en registreren Registratie van ABBYY PDF Transformer 3.0


Registratie van ABBYY PDF Transformer 3.0

We willen u uitnodigen uw exemplaar van ABBYY PDF Transformer 3.0 te registreren. Registratie is niet verplicht.

U kunt uw exemplaar van ABBYY PDF Transformer op de volgende manieren registreren:
  • Vul het registratieformulier in terwijl u het programma activeert.
    Als u het programma tijdens de activering niet registreert, kunt u dit later alsnog doen.
  • Selecteer in het menu Help de optie Nu registreren… en vul het registratieformulier in.
  • Registreer uw exemplaar op de ABBYY website.
  • Neem dan contact op met het dichtstbijzijnde ABBYY kantoor.

Voordelen van registratie:

  1. Gratis technische ondersteuning
  2. Bericht per e-mail over nieuwe versies van ABBYY
  3. BONUSPROGRAMMA! Als u ABBYY PDF Transformer 3.0 registreert, ontvangt u het programma ABBYY Screenshot Reader geheel gratis. Met ABBYY Screenshot Reader kunt u screenshots maken van elk gewenst deel van het scherm en vervolgens OCR uitvoeren op de schermgebieden die tekst bevatten.

ABBYY PDF Transformer 3.0 Activeren Privacybeleid


Privacybeleid

Tijdens de activering, de registratie en het gebruik van ABBYY PDF Transformer 3.0 worden sommige persoonlijke gegevens doorgegeven aan ABBYY. Uw persoonlijke gegevens kunnen worden verzameld, verwerkt en gebruikt door ABBYY in overeenstemming met de toepasbare wetgeving op voorwaarde dat de vertrouwelijkheid van uw gegevens wordt beschermd. Alle persoonlijke gegevens die u ter beschikking stelt van ABBYY worden uitsluitend binnen de ABBYY Group bewaard en gebruikt en zullen in geen geval aan derden worden medegedeeld tenzij bij wet verplicht.

ABBYY kan u via e-mail op de hoogte houden van product- en bedrijfsnieuws, speciale aanbiedingen, raadgevingen bij het gebruik van het product en andere product- en bedrijfsgerelateerde informatie op voorwaarde dat u er uitdrukkelijk mee hebt ingestemd om dergelijke informatie van ABBYY te willen ontvangen. U kunt te allen tijde uw adres van de mailinglist van ABBYY verwijderen.

Registratie van ABBYY PDF Transformer 3.0 Appendix


Appendix

Inhoud van het hoofdstuk

  • Gebruiksrechtovereenkomst (EULA)
  • ABBYY-producten aanschaffen
  • Ondersteunde talen
  • Ondersteunde indelingen
  • Huidige datum en tijd in stempels en Bates-stempels
  • Verklarende woordenlijst
  • Sneltoetsen
  • De Help-functie van ABBYY PDF Transformer 3.0
  • Systeemvereisten

Privacybeleid Gebruiksrechtovereenkomst (EULA)


Gebruiksrechtovereenkomst (EULA)

ABBYY PDF Transformer 3.0

Belangrijk! Lees de volgende bepalingen zorgvuldig door voordat u het softwareproduct installeert, kopieert en/of gebruikt. Wanneer u het softwareproduct installeert, kopieert of gebruikt, betekent dit dat u deze bepalingen aanvaardt.

Deze Gebruiksrechtovereenkomst ('EULA') is een wettelijke overeenkomst tussen u, de eindgebruiker die het bovengenoemde ABBYY-softwareproduct heeft verkregen (inclusief alle eventuele rechtspersonen voor wie deze software is aangeschaft), en ABBYY, met betrekking tot het hierboven genoemde ABBYY-softwareproduct waarbij deze EULA hoort, inclusief alle bijbehorende media, gedrukte materialen en elektronische of online-documentatie, evenals toepassingen, databases en andere software-onderdelen (gezamenlijk aangeduid als de 'SOFTWARE').

Door de SOFTWARE te installeren, kopiëren of anderszins te gebruiken erkent U dat U deze EULA hebt gelezen, dat U deze EULA begrijpt en erin toestemt dat u door de bepalingen gebonden bent.

Deze EULA wordt van kracht wanneer u begint de SOFTWARE te gebruiken of alle hierin vermelde voorwaarden accepteert door de verklaring 'Ik accepteer de bepalingen van de licentieovereenkomst' te kiezen, gevolgd door de opdracht Volgende op uw computerscherm, en is bindend voor de volledige duur van het SOFTWARE-copyright, tenzij anders aangegeven door de EULA.

De SOFTWARE wordt beschermd door copyrightwetten en internationale verdragsbepalingen. U gaat ermee akkoord dat deze EULA afdwingbaar is net als elk andere schriftelijk gesloten overeenkomst die door u ondertekend is. Deze EULA kan afgedwongen worden op U en elke rechtspersoon die de SOFTWARE verkregen heeft en uit wiens naam deze gebruikt wordt.

Indien de software wordt vergezeld van een afdruk van de Gebruiksrechtovereenkomst, zal in het geval van discrepanties in de inhoud van de tekst van deze EULA en de tekst van de Gebruiksrechtovereenkomst, de tekst van de Gebruiksrechtovereenkomst voorrang hebben.

Mocht u niet met de bepalingen van deze EULA instemmen, gebruik de SOFTWARE dan niet en/of kies de verklaring 'Ik aanvaard de bepalingen van de licentieovereenkomst niet'. Selecteer vervolgens de opdracht Annuleren.

Definities

'ABBYY' verwijst naar ABBYY USA Software House Inc. geregistreerd op 880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, Verenigde Staten, wanneer artikel 20.1 van deze EULA wordt toegepast,
ABBYY Europe GmbH geregistreerd op Elsenheimerstr. 49 80687 München, wanneer artikel 20.2 van deze EULA wordt toegepast,
ABBYY UK Ltd. geregistreerd op Heathrow Business Centre, 65 High Street, Egham, Surrey TW20 9EY, Verenigd Koninkrijk, wanneer artikel 20.3 wordt toegepast,
ABBYY LLC geregistreerd op ul. Perovskaya dom 22, korpus 1, 111398, Moskou, Rusland, wanneer artikel 20.4 van deze EULA wordt toegepast,
ABBYY Software House Ukraine geregistreerd op 31, Degtyarevskaya st., Kiev, Oekraïne 03680, wanneer artikel 20.5 van deze EULA wordt toegepast
en ABBYY Solutions Ltd., Michail Karaoli 2, Egkomi CY 2404, Nicosia, Cyprus, in alle andere gevallen.

'ABBYY Group' staat voor ABBYY met al zijn aangesloten maatschappijen. Een 'aangesloten maatschappij van ABBYY' is een eenheid die, direct of indirect, via één of meerdere tussenpersonen, ABBYY leidt, of geleid wordt door of onder algemene leiding staat van ABBYY.

'U' en 'uw' verwijzen naar en omvatten iedere persoon en/of rechtspersoon die deze SOFTWARE verkregen heeft en uit wiens naam deze SOFTWARE gebruikt wordt.

'Licentie' betekent dat ABBYY u het niet-exclusieve beperkte recht verleent om de SOFTWARE, in overeenstemming met de bepalingen en voorwaarden van deze EULA, te installeren en te gebruiken.

1. Licentieverlening

1.1 Afhankelijk van uw naleving van de bepalingen van deze EULA, verleent ABBYY u een Licentie die u in staat stelt de SOFTWARE te gebruiken, inclusief alle afbeeldingen, foto's, animaties, audio-/video-onderdelen, muziek, tekst en 'applets' die in de SOFTWARE zijn opgenomen, evenals het begeleidende gedrukte materiaal en alle SOFTWARE-exemplaren, uitsluitend zoals hieronder uiteengezet wordt. Alle voorwaarden die hieronder vermeld staan, zijn zowel van toepassing op de SOFTWARE in zijn geheel als op alle afzonderlijke onderdelen.

2. Licentie

2.1 ABBYY verklaart, verzekert en garandeert dat ABBYY het volledige recht, de macht, de wettelijke capaciteit, het vermogen en de autoriteit heeft om de SOFTWARE te licentiëren en distribueren, inclusief alle afbeeldingen, foto's, animaties, audio-/video-onderdelen, muziek, tekst en 'applets' die in de SOFTWARE zijn opgenomen, evenals het begeleidende gedrukte materiaal en alle SOFTWARE-exemplaren.

2.2 Alle aanspraken en intellectuele eigendomsrechten in en op de inhoud die geen deel uitmaken van de SOFTWARE, maar die door gebruik van de SOFTWARE toegankelijk kunnen zijn, zijn het eigendom van de respectieve eigenaren van de inhoud en worden mogelijk beschermd door toepasbaar auteursrecht of andere intellectuele eigendomswetten en -verdragen. Deze EULA verleent u geen enkel recht ten aanzien van een dergelijk intellectueel eigendom.

2.3 De SOFTWARE bevat waardevolle handelsgeheimen en vertrouwelijke informatie van ABBYY en derden en wordt door copyright beschermd, inclusief, zonder beperking, door de copyrightwetgeving van de Verenigde Staten, wetten van de Russische Federatie, internationale verdragsbepalingen en de toepasbare wetten van het land waar de software gebruikt wordt. Elk gebruik van de SOFTWARE buiten of in strijd met de bepalingen en voorwaarden van deze EULA zal een schending vormen van de intellectuele eigendomsrechten van ABBYY en/of derden, en zal aanleiding geven tot herroeping van alle rechten om de SOFTWARE te gebruiken die aan u door deze EULA zijn verleend.

2.4 U mag deze SOFTWARE eenmaal permanent overdragen, alleen rechtstreeks aan een andere eindgebruiker. Bij deze overdracht moet alle SOFTWARE (inclusief alle componentonderdelen, de media en gedrukte materialen en alle upgrades) en deze EULA inbegrepen zijn. Een dergelijke overdracht mag geen consignatie zijn of enige andere indirecte overdracht. De begunstigde van een dergelijke eenmalige overdracht moet ermee akkoord gaan de bepalingen van deze EULA na te leven, inclusief de verplichting om deze EULA en SOFTWARE niet verder over te dragen. U moet bij een dergelijke SOFTWARE-overdracht de SOFTWARE van Uw computer of LAN (Local Area Network) verwijderen.

2.5 Deze EULA verleent U geen enkel recht ten aanzien van enige handelsmerken van ABBYY.

2.6 Voorbehoud van rechten. Alle rechten die niet nadrukkelijk zijn toegekend, worden door ABBYY voorbehouden.

3. Gebruik van de SOFTWARE

3.1 Als de SOFTWARE werd aangeschaft door een instantie, dan mag u de SOFTWARE alleen installeren en gebruiken op uw kantoorcomputer. U mag de SOFTWARE niet installeren en gebruiken op uw thuiscomputer. U mag de SOFTWARE niet installeren op meer dan één computer.

3.2 Als de SOFTWARE werd aangeschaft door een particulier, dan mag u de SOFTWARE zowel op uw kantoorcomputer als op uw thuiscomputer installeren. U mag de SOFTWARE niet installeren op meer dan twee computers. U mag op een bepaald tijdstip de SOFTWARE maar op één van de computers gebruiken. De SOFTWARE mag niet tegelijkertijd op uw thuiscomputer en op uw kantoorcomputer gebruikt worden.

3.3 U mag de SOFTWARE via Terminal Services vanaf niet meer dan één computer tegelijkertijd gebruiken, tenzij anders is aangegeven in een afzonderlijke overeenkomst met ABBYY of de documentatie die met de SOFTWARE is meegeleverd. Met Terminal Services kan een gebruiker via een netwerk toegang tot toepassingen en gegevens op een computer of afstand verkrijgen.

4. SOFTWARE op meerdere media

4.1 U kunt de SOFTWARE op meer dan één medium ontvangen, inclusief downloads via het internet. Ongeacht het aantal media dat u ontvangt, bent u conform sectie 3 van deze EULA alleen gelicentieerd om één (1) SOFTWARE-exemplaar te gebruiken.

5. Eindgebruiker-databases

5.1 U kunt Uw eigen databases maken voor de programma's die bij de SOFTWARE inbegrepen zijn, als een dergelijke functie bij deze SOFTWARE geleverd wordt.

6. Herdistributie van de SOFTWARE

6.1 Herdistributie van de SOFTWARE is ten strengste verboden, behalve zoals in artikel 2.4 beschreven wordt. Herdistributie omvat, maar is niet beperkt tot, het verhuren, leasen of uitlenen van de SOFTWARE, tenzij anders is bepaald in een afzonderlijke overeenkomst met ABBYY.

7. Extra bepalingen voor vooruitgave van de software

7.1 Als de SOFTWARE die u bij deze Licentie heeft ontvangen een precommerciële uitgave of bètaversie van de SOFTWARE ('Vooruitgave software') is, dan gelden de volgende secties. Indien bepalingen hierin in conflict zijn met andere bepalingen of voorwaarden in deze EULA, zal deze sectie voorrang krijgen op (een) andere bepaling(en) en conditie(s) ten aanzien van de vooruitgave van de software, echter alleen in de mate noodzakelijk om het conflict op te lossen.

7.2 U erkent dat de SOFTWARE een vooruitgave is en niet de uiteindelijke versie van de SOFTWARE van ABBYY vertegenwoordigt en dat de SOFTWARE bugs, fouten en andere problemen kan bevatten die systeemstoringen en andere storingen evenals gegevensverlies kan veroorzaken. Daarom wordt de vooruitgave van de software 'zoals hij is' aan u geleverd en ABBYY neemt geen enkele vorm van garantie of aansprakelijkheid ten opzichte van u op zich. WAAR DE AANSPRAKELIJKHEID NIET KAN WORDEN UITGESLOTEN VOOR EEN VOORUITGAVE VAN DE SOFTWARE, MAAR WAAR DEZE MAG WORDEN BEPERKT, WORDT DE AANSPRAKELIJKHEID VAN ABBYY EN HAAR LEVERANCIERS BEPERKT TOT EEN TOTAAL BEDRAG VAN VIJFTIG DOLLAR (U.S. $50).

7.3 U erkent dat de vooruitgave van de software gedurende een tijdsperiode mag functioneren die wordt beperkt door de SOFTWARE, die echter niet langer dan 2 (twee) weken vanaf het eerste gebruik van de vooruitgave van de software mag duren. Na het verlopen van deze tijdsperiode wordt de functionaliteit van de vooruitgave van de software uitgeschakeld en de EULA wordt beëindigd, tenzij deze door ABBYY wordt verlengd, doordat u een licentie voor de volledige versie van de SOFTWARE van ABBYY heeft verkregen.

7.4 U erkent dat ABBYY niet aan u heeft beloofd of gegarandeerd dat de vooruitgave van de software wordt aangekondigd of beschikbaar wordt gemaakt aan anderen in de toekomst, dat ABBYY expliciet noch impliciet verplicht is de vooruitgave van de software aan te kondigen of aan u voor te stellen en ABBYY geen softwareproduct mag introduceren dat lijkt op, of compatibel is met de vooruitgave van de software. Overeenkomstig erkent u dat alle onderzoeken of ontwikkelingen die u uitvoert ten aanzien van de vooruitgave van de software of een andere willekeurig softwareproduct dat met de vooruitgave is geassocieerd, geheel op eigen risico zijn.

7.5 U erkent dat de vooruitgave van de software, alle begeleidende schriftelijke, mondelinge of elektronische informatie die aan u door ABBYY wordt bekend gemaakt en betrekking heeft op de vooruitgave van de software, dat informatie over de kwaliteit van de vooruitgave van de software of de kwaliteit van de resultaten verkregen op basis van de vooruitgave van de software en alle informatie over bugs, fouten en andere problemen die door u bij de vooruitgave van de software worden vastgesteld vertrouwelijk zijn (hierna te noemen: Vertrouwelijke informatie).

7.6 U gaat ermee akkoord dat u door de volgende bepalingen en voorwaarden bent gebonden:

7.6.1 U maakt Vertrouwelijke informatie niet bekend. Met 'bekend maken' wordt bedoeld het aan derden leasen, uitlenen, verhuren, toewijzen, overdragen of toegang verlenen tot (via een netwerk of op een andere manier) de Vertrouwelijke informatie, vermenigvuldigd op welke manier dan ook, inclusief mondelinge communicatie.

7.6.2 U dient in alle redelijkheid stappen te nemen om het bekendmaken van Vertrouwelijke informatie te voorkomen en ervoor te zorgen dat de informatie vertrouwelijk blijft.

7.6.3 U dient ABBYY onmiddellijk te informeren als blijkt dat Vertrouwelijke informatie bekend geworden is.

7.6.4 Als u de bepalingen en voorwaarden in de bovenstaande artikelen 7.6.1-7.6.3 schendt, betaalt u een geldboete aan ABBYY ter grootte van tienduizend V.S. dollar (US$ 10.000). U zult ABBYY ook moeten compenseren voor de verliezen die uit een dergelijke schending voortkomen en die niet door de boete worden gecompenseerd.

7.7 De vertrouwelijkheidsbepalingen uit artikel 7.6 van deze EULA blijven van kracht tot de dag van de officiële uitgave van de SOFTWARE. Voor het doel van deze EULA, geldt de publicatiedag van een persbericht over de SOFTWARE op www.ABBYY.com als de dag van de officiële uitgave van de SOFTWARE.

7.8 Gedurende de in clausule 7.3 aangegeven termijn, geeft u, wanneer ABBYY dit verzoekt, feedback aan ABBYY over het testen en het gebruik van de vooruitgave van de software, inclusief verslagen van fouten en bugs.

7.9 Als u de vooruitgave van de software hebt verkregen conform een aparte schriftelijke overeenkomst, zoals de Wederzijdse niet-openbaarmakingsovereenkomst, wordt uw gebruik van de vooruitgave van de software ook door deze overeenkomst geregeld. Indien een bepaling of een voorwaarde in een aparte overeenkomst, zoals de Wederzijdse niet-openbaarmakingsovereenkomst, in conflict is met een bepaling of voorwaarde in deze EULA, zal een schriftelijke overeenkomst voorrang krijgen op andere bepaling(en) en conditie(s) ten aanzien van de vooruitgave van de software, echter alleen in de mate noodzakelijk om het conflict op te lossen.

7.10 Bij het ontvangst van een latere, niet uitgebrachte versie van de vooruitgave van de software of een publiekelijk uitgegeven commerciële versie van de SOFTWARE (waarbij het niet uitmaakt of het om een zelfstandig product of een onderdeel van een groter product gaat) gaat u akkoord met het retourneren of vernietigen van de van ABBYY ontvangen eerdere vooruitgave van de software en met de bepalingen van de licentieovereenkomst voor alle latere versies van de vooruitgave van de software of een publiekelijk uitgegeven commerciële versie van de SOFTWARE.

8. Beperkingen

8.1 U erkent dat de SOFTWARE beschermd wordt tegen onbevoegd kopiëren en/of gebruik. U kunt uw rechten op bepaalde functies van de de SOFTWARE onder deze EULA wellicht niet uitoefenen tenzij u uw SOFTWARE-exemplaar activeert.

8.2 Alle gebruiksbepalingen en -beperkingen die het gebruik van de SOFTWARE regelen, worden in deze EULA vermeld, tenzij anders bepaald in een afzonderlijke overeenkomst met ABBYY of in andere documentatie die met de SOFTWARE wordt meegeleverd.

8.3 Het is niet toegestaan activiteiten die in de onderstaande lijst staan, uit te voeren of door andere personen te laten uitvoeren:

8.3.1 De SOFTWARE ontsleutelen (reverse engineering), disassembleren, decompileren, tenzij en alleen in die mate, een dergelijke activiteit expliciet is toegestaan door toepasselijk recht niettegenstaande deze beperking. Als toepasselijk recht dergelijke activiteiten toestaat, mag de informatie die aldus bekend wordt, niet aan derden bekend gemaakt worden tot die mate dat dergelijke bekendmaking door de wet wordt vereist en moet deze informatie onmiddellijk aan ABBYY bekend gemaakt worden. Al deze informatie zal beschouwd worden als vertrouwelijke en eigen informatie van ABBYY.

8.3.2 De SOFTWARE wijzigen, aanpassen of vertalen, inclusief het aanbrengen van wijzigingen in de SOFTWARE en toepassingen en databases die in de SOFTWARE geïntegreerd zijn, met uitzondering van toepassingen en databases die door de SOFTWARE geleverd worden en in de documentatie beschreven worden.

8.3.3 Wijzigingen aanbrengen in de SOFTWARE, inclusief wijzingen die tot doel hebben de SOFTWARE op uw hardware te laten draaien, zonder schriftelijke toestemming van ABBYY vooraf, tenzij deze wijzigen kunnen worden aangebracht met behulp van de SOFTWARE en zoals is beschreven in de meegeleverde documentatie. Fouten in de SOFTWARE te corrigeren zonder schriftelijke toestemming van ABBYY vooraf.

8.3.4 Alle rechten die u door deze EULA verleend zijn en andere rechten die betrekking hebben op de SOFTWARE, aan een andere persoon verhuren, leasen, in sublicentie geven, toewijzen of overdragen, of toestemming geven dat alle of een deel van de SOFTWARE naar een andere computer gekopieerd wordt (anders dan zoals in artikel 2.4 beschreven), tenzij voor zover anders is bepaald in een afzonderlijke overeenkomst met ABBYY.

8.3.5 Gebruik van de software mogelijk maken voor een persoon die niet het recht heeft om de SOFTWARE te gebruiken en die met hetzelfde systeem voor meerdere gebruikers werkt als u.

8.3.6 Copyright-, handelsmerk- of octrooimededelingen die te zien zijn op de SOFTWARE zoals deze aan u geleverd is, verwijderen, wijzigen of bedekken.

8.4 Als artikel 20.4 of artikel 20.5 van deze EULA van toepassing is, mag u de SOFTWARE niet commercieel voor derden inzetten met tekstherkenning of PDF-conversie als doel.

9. Ondersteuningsdiensten

9.1 ABBYY biedt u ondersteuningsdiensten met betrekking tot de SOFTWARE ("Ondersteuningsdiensten"), onderhevig aan de voorwaarden van het huidige ondersteuningsbeleid dat op de website van ABBYY (http://www.abbyy.com/support/) wordt gepubliceerd. ABBYY behoudt het recht het ondersteuningsbeleid te allen tijde en zonder voorafgaande kennisgeving te wijzigen.

9.2 Aanvullende softwarecode die U gegeven wordt als deel van de Ondersteuningsdiensten, moet beschouwd worden als deel van de SOFTWARE en is onderhevig aan de bepalingen en voorwaarden van deze EULA.

9.3 Wilt u voor de Ondersteuningsdiensten in aanmerking komen, dan dient u ABBYY informatie te geven over de kenmerken van uw hardware, evenals de gebruikelijke persoonlijke gegevens zoals uw naam, bedrijfsnaam (indien van toepassing), adres, telefoonnummer en e-mailadres.

9.4 ABBYY mag de bovenstaande informatie in overeenstemming met de toepasselijke wetgeving op gegevensbescherming gebruiken voor bedrijfsdoeleinden, onder meer ten behoeve van productondersteuning en -ontwikkeling, op voorwaarde dat ABBYY dergelijke informatie niet zodanig gebruikt dat u hierdoor persoonlijk geïdentificeerd kunt worden.

10. Not for Resale Software

10.1 Als de SOFTWARE wordt aangeduid als 'Not for Resale' of 'NFR', mag U dergelijke SOFTWARE, niettegenstaande andere secties van deze EULA, alleen voor demonstratie-, verificatie- of testdoeleinden gebruiken.

11. Software op proef

11.1 Als de SOFTWARE wordt aangeduid als 'Try&Buy', 'Trial' of 'Demo', dan is deze sectie van toepassing tot aan het moment waarop u een licentie aanschaft voor de volledige versie van de SOFTWARE. U erkent dat de SOFTWARE beperkte functionaliteit heeft en/of voor een beperkte tijd functioneert. De SOFTWARE is gelicentieerd op een 'zoals hij is'-basis, alleen als demonstratiemodel. Als de SOFTWARE een tijdelijke versie is, wordt de functionaliteit ervan uitgeschakeld aan het eind van een aangewezen periode na de installatie. Deze periode wordt in de SOFTWARE gespecificeerd. Op de datum waarop de tijdelijke versie verloopt, wordt de bijbehorende EULA beëindigd, tenzij deze door ABBYY verlengd wordt nadat u bij ABBYY een volledige commerciële licentie hebt aangeschaft.

12. Upgrades

12.1 Als de SOFTWARE als een upgrade aangeduid wordt, moet u, om de SOFTWARE te kunnen gebruiken, een licentie bezitten van een product dat door ABBYY geïdentificeerd is als in aanmerking komend voor de upgrade.

12.2 De SOFTWARE die als een upgrade aangeduid wordt, is een vervanging voor en/of aanvulling op het product op basis waarvan U voor de upgrade in aanmerking kwam.

12.3 U mag het resulterende opgewaardeerde product alleen gebruiken in overeenstemming met de bepalingen van de EULA die bij deze upgrade geleverd worden.

12.4 U erkent dat elke verplichting die ABBYY kan hebben om de SOFTWARE-versie die opgewaardeerd wordt, te ondersteunen, zal eindigen vanaf de beschikbaarheid van de upgrade.

13. Beëindiging

13.1 Tenzij anders overeengekomen door u en ABBYY of wanneer anders is aangegeven door de EULA, is deze EULA geldig gedurende de gehele copyrightperiode van de SOFTWARE.

13.2 ABBYY mag deze EULA zonder obligo aan enige andere rechten beëindigen, als U zich niet aan de bepalingen en voorwaarden van deze EULA houdt. In dat geval moet u alle exemplaren van de SOFTWARE en al zijn componenten vernietigen en de SOFTWARE verwijderen.

13.3 U kunt deze EULA beëindigen door de SOFTWARE en begeleidende documentatie en alle exemplaren daarvan te vernietigen.

13.4 Een dergelijke beëindiging ontheft U niet van Uw plicht voor de SOFTWARE te betalen.

13.5 Bepalingen 2.3, 2.5, 2.6, 6, 8, 11, 14.2-14.4, 15, 16, 19, 20, 21.5 en 22 zullen van kracht blijven na beëindiging van deze EULA, ongeacht de oorzaak hiervan, maar dit zal geen voortgezet gebruiksrecht impliceren of creëren voor de SOFTWARE na beëindiging van EULA.

14. Beperkte garantie

14.1 ABBYY garandeert dat de media waarop de SOFTWARE geleverd wordt, als er media zijn, bij normaal gebruik vrij zullen zijn van materiaal- en fabricagefouten voor de minimale garantieperiode zoals die is vastgesteld door de wetgeving van het land waar u de SOFTWARE gekocht hebt en die vanaf de aankoopdatum loopt. Als de SOFTWARE aangeschaft is in de Russische Federatie, bestaat deze periode uit dertig (30) dagen, geteld vanaf de aankoopdatum.

14.2 De SOFTWARE en alle upgrades en updates worden aan u geleverd "zoals ze zijn" en ABBYY geeft geen enkele garantie. De prestaties of resultaten die U zou kunnen verkrijgen door het gebruik van de SOFTWARE, worden niet gegarandeerd en kunnen niet gegarandeerd worden door ABBYY.

Met uitzondering van enige garantie, voorwaarde, voorstelling of bepaling tot de mate waarin deze niet kan of mag worden uitgesloten of beperkt door de op u in uw rechtsgebied toepasselijke wetgeving, geeft ABBYY geen enkele garantie, voorwaarde, voorstelling of bepaling (uitdrukkelijk of stilzwijgend, bij wet, gewoonterecht, gewoonte, gebruik of anderszins) tot enige zaak, inclusief zonder beperking niet-schending van rechten van derden, verkoopbaarheid, integratie, bevredigende kwaliteit, of geschiktheid voor een bepaald doel, of dat de SOFTWARE geen fouten zal bevatten, aan uw vereisten zal voldoen, of dat de SOFTWARE goed zal functioneren wanneer deze samen met enige andere software of hardware wordt gebruikt, en het gehele risico met betrekking tot de kwaliteit en werking van de SOFTWARE ligt bij u.

14.3 ABBYY geeft geen garanties op softwareproducten van derden die mogelijk bij de SOFTWARE geleverd worden.

14.4 Beperkte garantie voor gebruikers die woonachtig zijn in Duitsland of Oostenrijk.

Als U Uw exemplaar van de SOFTWARE in Duitsland of Oostenrijk hebt aangeschaft, en U gewoonlijk in een van deze landen verblijft, dan garandeert ABBYY u, in overeenstemming met Duitse wetgeving, dat de SOFTWARE de functies biedt die in zijn documentatie uiteengezet worden (de 'overeengekomen functies') voor de duur van de beperkte garantie na ontvangst van het SOFTWARE-exemplaar, wanneer dit op de aanbevolen hardwareconfiguratie gebruikt wordt. 'Beperkte garantieperiode' betekent in dit artikel één (1) jaar als U een zakelijke gebruiker of rechtspersoon bent, en twee (2) jaar als U geen zakelijke gebruiker bent. Niet-substantiële afwijking van de overeengekomen functies zal niet beschouwd worden als en verleent geen enkele garantierechten. Deze beperkte garantie is niet van toepassing op de SOFTWARE die u gratis geleverd wordt, zoals updates, vooruitgaves, 'Proefversies', productmonsters, NFR-exemplaren (niet voor doorverkoop) van de SOFTWARE, of de SOFTWARE die door u gewijzigd is, tot die mate dat dergelijke veranderingen een defect veroorzaakt hebben. Als u tijdens de duur van de beperkte garantie een claim wilt indienen, moet U, op onze kosten, de SOFTWARE en het aankoopbewijs retourneren aan de locatie waar U deze verkregen hebt. Als de functies van de SOFTWARE substantieel afwijken van de overeengekomen functies, heeft ABBYY het recht (via herprestaties en naar eigen goeddunken) om de SOFTWARE te repareren of vervangen. Als dit mislukt, hebt U recht op een korting op de aankoopprijs (reductie) of het recht om de koopovereenkomst te annuleren (herroeping). Voor verdere garantie-informatie kunt u contact opnemen met ABBYY's Klantenservices in Duitsland: ABBYY Europe GmbH, Elsenheimerstraße 49, 80687, München, tel.: +49 (0)89 51 11 590, fax: +49 (0)89 51 11 5959.

15. Beperking van aansprakelijkheid

15.1 In geen enkel geval zal ABBYY tegenover U aansprakelijk zijn voor enige schade, bedrijfsonderbreking, enig verlies van gegevens of informatie (zakelijk of anderszins), enige vorderingen of kosten, of enige indirecte, incidentele of gevolgschade, of gederfde winst of verloren spaargeld voortvloeiende uit en/of betrekking hebbende op het gebruik van de SOFTWARE, of schade veroorzaakt door mogelijke fouten of drukfouten in de SOFTWARE, zelfs als een ABBYY-vertegenwoordiger op de hoogte is gesteld van een dergelijk verlies, dergelijke schade, vorderingen of kosten, of voor eventuele vorderingen van derden. De bovenstaande beperkingen en uitsluitingen gelden tot de mate toegestaan door de toepasbare wetgeving in Uw rechtsgebied. ABBYY's enige en totale aansprakelijkheid onder of in verband met deze EULA zal beperkt zijn tot de oorspronkelijk betaalde aankoopprijs van de SOFTWARE. Raadpleeg de rechtsgebiedspecifieke informatie in artikel 20 van deze EULA, indien aanwezig, voor meer informatie.

15.2 Beperking van aansprakelijkheid voor gebruikers die woonachtig zijn in Duitsland of Oostenrijk.

Als U Uw exemplaar van de SOFTWARE in Duitsland of Oostenrijk verkregen hebt, en U gewoonlijk in een van deze landen verblijft, dan:

15.2.1 Afhankelijk van de bepalingen in artikel 15.2.2, zal ABBYY's wettelijke aansprakelijkheid voor schade als volgt beperkt worden: (i) ABBYY zal alleen aansprakelijk zijn tot de hoeveelheid schade die typisch voorzien kan worden op het moment dat de aankoopovereenkomst wordt aangegaan voor wat betreft schade veroorzaakt door een enigszins nalatige breuk van een wezenlijke contractuele verplichting en (ii) ABBYY zal niet aansprakelijk zijn voor schade veroorzaakt door een enigszins nalatige breuk van een niet-wezenlijke contractuele verplichting.

15.2.2 De beperking van aansprakelijkheid uiteengezet in 15.2.1 zal niet van toepassing zijn op enige verplichte wettelijke aansprakelijkheid, in het bijzonder op aansprakelijkheid onder de Duitse aansprakelijkheidswet, aansprakelijkheid voor het verstrekken van een specifieke garantie of aansprakelijkheid voor persoonlijk letsel door schuld.

15.2.3 U dient alle redelijke maatregelen te nemen om schade te voorkomen en te beperken, in het bijzonder door reservekopieën van de SOFTWARE en uw computergegevens in overeenstemming met de bepalingen van deze EULA te maken.

16. Ingesloten lettertypen

16.1 Programma's voor lettertypen zijn aan copyright onderhevig, en de copyrighteigenaar mag voorwaarden opleggen waaronder een programma voor lettertypen gebruikt kan worden. Eén van deze voorwaarden kan zijn dat U een gelicentieerd exemplaar van het programma voor lettertypen moet hebben om het lettertype in een PDF-bestand te kunnen insluiten. ABBYY zal in geen enkel geval aansprakelijk zijn voor schade die voortvloeit uit of samenhangt met Uw gebruik van ingesloten lettertypen.

17. Tracker Software - PDF-XChange

17.1 Met "PDF-XChange" wordt verwezen naar de PDF-XChange printerstuurprogramma's en de functionaliteit van de PDF-Tools Library zoals geleverd door Tracker Software Products (Canada) Ltd, en alle bijbehorende documentatie, eventuele upgrades, aangepaste versies, updates, toevoegingen en kopieën ervan. Tracker Software PDF-XChange wordt met de SOFTWARE bijgeleverd.

17.2 Licentieverlening en -beperkingen. ABBYY verleent u een niet-exclusief recht om PDF-XChange te gebruiken zoals die in de SOFTWARE opgenomen is, onder de bepalingen van deze EULA.

U mag één reservekopie maken van de PDF-XChange-software die in de SOFTWARE opgenomen is, mits de reservekopie niet op een willekeurige computer geïnstalleerd is of gebruikt wordt.

17.3 Intellectuele eigendomsrechten. De PDF-XChange-software die in de SOFTWARE is opgenomen, is het eigendom van Tracker Software Products (Canada) Ltd en zijn leveranciers, en de structuur, organisatie en code ervan zijn de handelsgeheimen van Tracker Software Products (Canada) Ltd en zijn leveranciers. De PDF-XChange-software wordt ook beschermd door de Copyrightwetgeving van de Verenigde Staten en Internationale Verdragsbepalingen. U mag de PDF-XChange-software die in de SOFTWARE opgenomen is, niet kopiëren, behalve zoals in deze EULA bepaald is. Alle kopieën die u conform deze EULA mag maken, moeten dezelfde copyright- en eigendomsmededelingen bevatten als die op of in de SOFTWARE verschijnen. U stemt ermee in de broncode van de PDF-XChange-software die in de SOFTWARE opgenomen is, niet te wijzigen, aan te passen, te vertalen, ontsleutelen, decompileren, disassembleren, of te proberen deze op enig andere wijze te achterhalen. Behalve zoals hierboven vermeld wordt, verleent deze EULA u geen intellectuele eigendomsrechten op de PDF-XChange-software.

17.4 Exportregels. U stemt ermee in dat de PDF-XChange-software die in de SOFTWARE opgenomen is, op geen enkele wijze gebruikt zal worden en niet naar een land verzonden, overgedragen of geëxporteerd zal worden dat verboden wordt door de United States Export Administration Act of enige andere exportwetten, -beperkingen of -reglementeringen (gezamenlijk de "Exportwetten"). Als de PDF-XChange-software die in de SOFTWARE opgenomen is, daarnaast geïdentificeerd wordt als items waarvoor exportbeperkingen gelden onder de Exportwetten, geeft u aan en garandeert u dat u geen staatsburger bent van, of anderszins woonachtig bent in een land waarop een handelsblokkade rust, en dat het u niet anderszins onder de Exportwetten verboden is om de PDF-XChange-software te ontvangen die in de SOFTWARE opgenomen is. Alle rechten om de PDF-XChange-software te gebruiken die in de SOFTWARE opgenomen is, worden verleend op voorwaarde dat dergelijke rechten verbeurd worden verklaard als u niet voldoet aan de bepalingen van deze EULA.

17.5 Handelsmerken. PDF-XChange Drivers en PDF-Tools Library zijn ofwel gedeponeerde handelsmerken of handelsmerken van Tracker Software Products (Canada) Ltd in het Verenigd Koninkrijk, Canada en/of andere landen.

18. Adobe ® PDF Library

18.1 De term "Adobe Software" beslaat Adobe Technology en gerelateerde documentatie, upgrades en aangepaste versies, updates, aanvullingen en kopieën daarvan.

18.2 Licentieverlening en -beperkingen. ABBYY verleent u een niet-exclusief recht om de Adobe-software te gebruiken die in de SOFTWARE opgenomen is, onder de bepalingen van deze Overeenkomst. U mag één reservekopie maken van de Adobe-software, mits de reservekopie niet op een andere computer geïnstalleerd is of gebruikt wordt.

18.3 Intellectuele eigendomsrechten. De Adobe-software is het eigendom van ABBYY en haar leveranciers, en de structuur, organisatie en code ervan zijn waardevolle handelsgeheimen van ABBYY en haar leveranciers. De Adobe-software wordt ook beschermd door de copyrightwetgeving van de Verenigde Staten en Internationale Verdragsbepalingen. U mag de Adobe-software niet kopiëren tenzij anders is aangegeven in deze Overeenkomst. Alle kopieën die u conform deze Overeenkomst mag maken, moeten dezelfde copyright- en eigendomsmededelingen bevatten als die op of in de Adobe-software verschijnen. U stemt ermee in de broncode van de Adobe-software niet te wijzigen, aan te passen, te vertalen, ontsleutelen, decompileren, disassembleren, of te proberen deze op enig andere wijze te achterhalen. Behalve zoals hierboven vermeld wordt, verleent deze Overeenkomst u geen intellectuele eigendomsrechten voor de Adobe-software.

18.4 Licentie voor lettertype. Als de Adobe-software lettertypesoftware bevat, mag u de lettertypesoftware, of de contouren van de lettertypesoftware, in uw elektronische documenten insluiten, tot de mate waarin de verkoper en copyrighteigenaar van het lettertype, dergelijke insluiting toestaat. Dit pakket kan zowel Adobe- als niet-Adobe-lettertypen bevatten. U mag alle lettertypen die het eigendom van Adobe zijn, volledig insluiten.

18.5 Garantie. DE PRESTATIERESULTATEN DIE U ZOU KUNNEN VERKRIJGEN DOOR GEBRUIK VAN DE SOFTWARE, WORDT NIET GEGARANDEERD EN KAN NIET GEGARANDEERD WORDEN DOOR ABBYY EN ZIJN LEVERANCIERS.

18.6 Exportregels. U gaat ermee akkoord dat de Adobe-software niet naar die landen verzonden, overgedragen of geëxporteerd mag worden, noch mag worden gebruikt op een manier verboden door de United States Export Administration Act of enige andere exportwetten, -beperkingen of -regels (gezamenlijk de 'Exportwetten'). Als de Adobe-software daarnaast geïdentificeerd wordt als een goed waarvoor exportbeperkingen gelden onder de Exportwetten, geeft u aan en garandeert u dat u geen staatsburger bent van, of anderszins woonachtig bent in een land waarop een handelsblokkade rust, en dat het aan u niet anderszins onder de Exportwetten verboden is om de Adobe-software te ontvangen. Alle rechten om de Adobe-software te gebruiken, worden verleend op voorwaarde dat dergelijke rechten verbeurd worden als u niet voldoet aan de bepalingen van deze Overeenkomst.

18.7 Algemene bepalingen. Als een deel van deze Overeenkomst ongeldig of niet afdwingbaar bevonden wordt, heeft dit geen invloed op deze Overeenkomst in zijn geheel en blijft deze geldig en afdwingbaar op basis van de bepalingen. Deze Overeenkomst zal geen afbreuk doen op de wettelijke rechten van partijen die als consument handelen.

18.8 Handelsmerken. Adobe en Adobe PDF Library zijn gedeponeerde handelsmerken of handelsmerken van Adobe Systems Incorporated in de Verenigde Staten en/of andere landen.

19. Exportregels

19.1 De SOFTWARE mag niet geëxporteerd of opnieuw geëxporteerd worden in strijd met de exportbepalingen in de wetten van het land waarin deze SOFTWARE is aangeschaft of anderszins verworven is. Daarnaast geeft U aan en garandeert U dat het U onder toepasbare wetten niet verboden is deze SOFTWARE te ontvangen.

20. Toepasselijk recht

20.1 Als de SOFTWARE in de Verenigde Staten, Canada, Mexico, Centraal-Amerika, Japan of Taiwan is verkregen, dan is op deze EULA en de interpretatie hiervan de wetgeving van de Staat Californië in de Verenigde Staten van toepassing. Ten aanzien van alle eventuele geschillen die mogelijk kunnen ontstaan in verband met deze EULA en/of de SOFTWARE, accepteert u de rechtsbevoegdheid van de rechtbanken op federaal niveau en/of staatsniveau in de County of Alameda / Santa Clara in de Staat Californië.

20.2 Als de SOFTWARE werd verkregen in Oostenrijk, België, Denemarken, Finland, Frankrijk, Duitsland, Griekenland, Italië, Luxemburg, Nederland, Portugal, Spanje, Zweden of in een andere lidstaat van de Europese Unie die niet in artikel 20.3, 20.4 of 20.5 van deze EULA genoemd wordt, of in Zwitserland, Noorwegen, IJsland of Liechtenstein, dan geldt ten aanzien van deze EULA en de interpretatie hiervan de relevante wetgeving die van kracht is in München (Bondsrepubliek Duitsland) waarbij de bevoegde rechtbanken van München (Bondsrepubliek Duitsland) rechtsbevoegd zijn ten aanzien van alle geschillen die betrekking hebben op deze EULA.

20.3 Als de SOFTWARE werd verkregen in het Verenigd Koninkrijk en Ierland dan geldt ten aanzien van deze EULA en de interpretatie hiervan dat deze in overeenstemming is met de wetten van Engeland en Wales en de partijen accepteren de jurisdictie van de rechtbanken van Engeland en Wales.

20.4 Als de SOFTWARE is verkregen in Rusland, Wit-Rusland, Kazachstan of een ander land van het GOS, met uitzondering van de Oekraïne en Moldavië, of als de SOFTWARE is aangeschaft in Letland, Litouwen of Estland, dan is op deze EULA en de interpretatie hiervan de relevante wetgeving van kracht die geldt in de Russische Federatie.

20.5 Als de SOFTWARE werd verkregen in Albanië, Bosnië-Herzegovina, Bulgarije, Kroatië, Tsjechië, Hongarije, Israël, Macedonië, Polen, Roemenië, Slowakije, Slovenië, Turkije, Servië, Montenegro, Oekraïne of Moldavië, dan is op deze EULA en de interpretatie hiervan de wetgeving van Oekraïne van toepassing.

Als artikel 20.5 van toepassing is en u een rechtspersoon of ondernemer bent, zullen alle geschillen, controverses of opvattingsverschillen die voortvloeien uit, of gerelateerd zijn aan de Overeenkomst uiteindelijk worden beslecht door arbitrage in overeenstemming met de arbitrageregels en -procedures van de Internationale handelsarbitrage van de Oekraïense Kamer van Koophandel en Industrie, overeenkomstig haar functie. Het oordeel van de bovengenoemde rechtbank is definitief en verplicht tot uitvoering door beide partijen. Als artikel 20.5 van toepassing is en u een natuurlijk persoon bent, dan is de arrondissementsrechtbank Shevchenkovsky van Kiev (Oekraïne) rechtsbevoegd ten aanzien van alle geschillen die samenhangen met deze EULA.

20.7 Als artikel 20.4 van toepassing is en u een rechtspersoon of een ondernemer bent, dan is het Hof van Arbitrage in Moskou (Russische Federatie) rechtsbevoegd ten aanzien van alle geschillen die samenhangen met deze EULA. Als artikel 20.4 van toepassing is en u een natuurlijk persoon bent, dan is de arrondissementsrechtbank Perovsky van Moskou (Russische Federatie) rechtsbevoegd ten aanzien van alle geschillen die samenhangen met deze EULA.

20.8 In de gevallen die in de artikelen 20.1-20,5 zijn beschreven, wordt deze EULA niet bepaald door tegenstrijdige regels van de wet van welk rechtsgebied dan ook of de United Nations Convention on Contracts for the International Sale of Goods, waarvan de toepassing uitdrukkelijk uitgesloten is.

20.9 Als de SOFTWARE aangeschaft is in een ander land dan de landen die in artikelen 20.1-20,5 gespecificeerd zijn, wordt deze EULA bepaald door en geïnterpreteerd volgens de substantiële wetten van het land waar U de SOFTWARE aangeschaft hebt.

21. Diversen

21.1 Als u de SOFTWARE via het internet aangeschaft hebt, (inclusief 'Niet voor doorverkoopversies ('Not for Resale') en/of 'Upgrade'-versies) zal ABBYY u geen gedrukte materialen, inclusief de gebruikershandleiding, leveren.

21.2 U gaat ermee akkoord tijdens de activering, registratie en het uitvoeren van de software enkele persoonlijke gegevens aan ABBYY te verstrekken. U gaat ermee akkoord dat uw persoonlijke gegevens worden verzameld, verwerkt en gebruikt door ABBYY in overeenstemming met de van toepassing zijnde wetgeving die de vertrouwelijkheid van de gegevens garandeert. Alle persoonlijke gegevens die u aan ABBYY verstrekt worden opgeslagen en strikt binnen de ABBYY Group gebruikt en niet aan derden verstrekt, behalve indien dit wordt geëist door de van toepassing zijnde wetgeving.

21.3 ABBYY mag u e-mails sturen met nieuws over producten en het bedrijf, met informatie over speciale aanbiedingen, advies over het gebruik van producten en andere product- of bedrijfsgerelateerde informatie, mits u specifiek hiervoor toestemming heeft verleend aan ABBYY. U heeft de mogelijkheid om uw adres op ieder gewenst moment van de mailinglist van ABBYY te verwijderen.

21.4 U gaat ermee akkoord ABBYY schadeloos te stellen voor, te vrijwaren van en te verdedigen tegen alle claims, aansprakelijkheid, verliezen, procedures, schadevergoedingen en/of rechtszaken, inclusief eventuele procureurshonoraria die uit het gebruik van en/of het vertrouwen op de SOFTWARE kunnen voortvloeien.

21.5 In deze EULA wordt onder compensatie verstaan, de prijs van de licentie, zoals vastgesteld bij ABBYY of een partner van ABBYY en wordt betaald in overeenstemming met de betalingsprocedures zoals door hen vastgesteld.

21.6 Als een deel van deze EULA ongeldig of niet afdwingbaar bevonden wordt, heeft dit geen invloed op de EULA in zijn geheel, die volgens zijn bepalingen geldig en afdwingbaar zal blijven. Deze EULA zal geen afbreuk doen aan de wettelijke rechten van partijen die als consument handelen.

22. Gebruik door de Amerikaanse overheid

22.1 Als de SOFTWARE gebruikt wordt door de regering van de Verenigde Staten of een andere overheidsinstelling van de Amerikaanse regering, gelden de volgende extra bepalingen: (1) Restricted Computer Software, zoals gedefinieerd in de clausule Rights in Data-General in Federal Acquisition Regulations 52.227-14; en (2) elk gebruik, elke duplicatie, of openbaarmaking door de regering is onderhevig aan beperkingen zoals uiteengezet in subparagraaf (c)(1)(ii) van de clausule Rights in Technical Data and Computer Software in DFARS 252.227-7013.

Appendix ABBYY-producten aanschaffen


ABBYY-producten aanschaffen

U kunt ABBYY-producten aanschaffen in onze online winkel of via onze partners (zie http://www.abbyy.com voor een lijst van ABBYY-partners).

Voor meer informatie over de producten van ABBYY:

  • bezoek onze website http://www.abbyy.com
  • neem dan contact op met het dichtstbijzijnde ABBYY kantoor
  • stuur een e-mail naar sales@abbyy.com.

Extra lettertypen voor verschillende talen zijn verkrijgbaar bij www.paratype.com/shop/.

Gebruiksrechtovereenkomst (EULA) Over ABBYY


Over ABBYY

ABBYY is een toonaangevende leverancier van documentconversie-, gegevensextractie- en linguïstische software. Sleuteldomeinen voor het onderzoek en ontwikkelingsteam van ABBYY zijn onder meer de technologie voor documentherkenning en toegepaste taalkunde.

Met de technologie en de producten voor documentherkenning van ABBYY wordt de toenemende informatiehoeveelheid makkelijker beheersbaar dankzij krachtige instrumenten die informatie uit papier en afbeeldingen kunnen extraheren, automatisch data verwerven, en waardevolle gegevens kunnen verwerken en opslaan. Met de producten voor documentherkenning en gegevensextractie bespaart u het geld en de moeite die gewoonlijk aan de invoer van gegevens worden gespendeerd, en beschikt u over nieuwe en meer efficiënte mogelijkheden voor het verwerken van het groeiende informatieaanbod. Onze talenpakketten helpen u over de taalbarrières heen omdat communicatie zowel makkelijker als duidelijker wordt gemaakt.

ABBYY is inmiddels uitgegroeid tot een internationale onderneming met wereldwijd meer dan 880 medewerkers (sedert januari 2009). De producten van ABBYY worden in meer dan 130 landen verkocht via een uitgebreid netwerk van regionale en internationale partners over de gehele wereld. Het totale aantal gebruikers van ABBYY-producten - van toepassingen voor computers en mobiele telefoons tot oplossingen voor ondernemingen en ontwikkelingstools - ligt volgens intern onderzoek hoger dan 30 miljoen.

Producten van ABBYY

ABBYY Lingvo, een meertalige woordenboekapplicatie voor computers en mobiele apparatuur. ABBYY Lingvo is de meest algemeen gebruikte woordenboekapplicatie in Rusland, met naar schatting meer dan 5 miljoen* gebruikers. ABBYY Lingvo bevat in totaal meer dan 7.400.000 lemma's in 128 woordenlijsten en biedt vertalingen van woorden en woordcombinaties vanuit het Russisch naar het Engels, Duits, Frans, Italiaans, Spaans, Chinees, Turks, Oekraïens en Latijn en andersom.

ABBYY FineReader is een intelligent programma voor OCR- en PDF-conversie, speciaal ontworpen voor professionals die de beste nauwkeurigheid bij herkenning en formaatbehoud verwachten. Met de nieuwste versie van ABBYY's bekroonde productiviteitstoepassing kunt u moeiteloos PDF-bestanden, gescande afbeeldingen en digitale foto's omzetten in bewerkbare en doorzoekbare documenten.

ABBYY FlexiCapture is een oplossing voor dynamische gegevensextractie en documentverwerking, bedoeld voor zowel grote als kleine bedrijven in iedere branche. ABBYY FlexiCapture biedt een centrale interface voor het automatisch omzetten van een groot aantal uiteenlopende formaten en documenten (zoals vragenlijsten, enquêtes, facturen, contracten) naar elektronische gegevens voor bedrijfsinformatiesystemen.

ABBYY Recognition Server is een een robuuste en krachtige servergeoriënteerde OCR-oplossing voor het automatisch omzetten van documenten door bedrijven en hun afdelingen. Het is bedoeld voor de OCR-verwerking van gemiddelde tot zeer grote hoeveelheden. ABBYY Recognition Server kan worden gebruikt als een turnkey-oplossing, maar ook als een geïntegreerd onderdeel van documentextractie, documentbeheer en back-end-systemen.

ABBYY FineReader Engine Software Development Kits (SDK's) stellen softwareontwikkelaars in staat om de ABBYY-technologieën voor documentherkenning, documentconversie en gegevensextractie te integreren in hun eigen oplossingen.

ABBYY Mobile OCR SDK is een platformonafhankelijke Development Toolkit voor de integratie van Optical Character Recognition (OCR) en functies voor het inlezen van visitekaartjes in elke mobiele applicatie. Alle besturingssystemen worden ondersteund, waaronder Windows Mobile, Symbian en LINUX.

Bezoek www.abbyy.com voor meer informatie over de producten van ABBYY.

___________________
* Op basis van intern onderzoek.

ABBYY-producten aanschaffen ABBYY-kantoren en technische ondersteuning


ABBYY-kantoren en technische ondersteuning

Noord- en Midden-Amerika | Klanten uit de Verenigde Staten, Canada, Mexico en Midden-Amerika kunnen contact opnemen met: ABBYY USA Telefoon: +1 408 457 9777 Fax: +1 408 457 9778 Adres: 880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, USA E-mail: sales@abbyyusa.com Ondersteuning per e-mail: support@abbyyusa.com Web: http://www.abbyyusa.com
West-Europa | Klanten uit de Benelux, Denemarken, Duitsland, Frankrijk, Griekenland, Ierland, Italië, Noorwegen, Oostenrijk, Portugal, Spanje, het Verenigd Koninkrijk, Zweden, Zwitserland of andere West-Europese landen dienen contact op te nemen met: ABBYY Europe GmbH Telefoon: +49 89 511 159 0 Fax: +49 89 511 159 59 Adres: Elsenheimerstrasse 49, 80687 München, Duitsland E-mail: sales_eu@abbyy.com Ondersteuning per e-mail: support_eu@abbyy.com Web: http://www.abbyy.com
Oost-Europa en het Middellandse-Zeegebied | Klanten uit Albanië, Bosnië-Herzegovina, Bulgarije, Hongarije, Israël, Kroatië, Macedonië, Malta, Moldavië, Oekraïne, Polen, Roemenië, Servië, Slovenië, Slowakije, Tsjechië of Turkije dienen contact op te nemen met: ABBYY Oekraïne Telefoon: +380 44 490 9999 Fax: +380 44 490 9461 Adres: P.O. Box 23, 02002 Kiev, Oekraïne E-mail: sales@abbyy.ua Ondersteuning per telefoon: +380 44 490 9463 Ondersteuning per e-mail: support@abbyy.ua Web: http://www.abbyy.ua
Japan | Klanten uit Japan kunnen contact opnemen met: ABBYY Japan Telefoon: +81-42-795-1901 Fax: +81-42-795-1901 Adres: 658-1 Tsuruma, Machida-shi, Tokio 194-8510 E-mail: sales@abbyyusa.com Ondersteuning per e-mail: support@abbyyusa.com http://www.abbyy.com
Alle overige landen | Klanten uit landen die niet hierboven staan vermeld, kunnen contact opnemen met: ABBYY Rusland Telefoon: +7 495 783 3700 Fax: +7 495 783 2663 Adres: P.O. Box 49, Moskou 129301, Rusland, ABBYY LLC E-mail: sales@abbyy.com Ondersteuning per e-mail: support@abbyy.ru Web: http://www.abbyy.ru http://www.abbyy.com

Over ABBYY Ondersteunde talen


Ondersteunde talen

ABBYY PDF Transformer 3.0 ondersteunt 184 conversietalen.

ABBYY PDF Transformer 3.0 ondersteunt de volgende talen*:

  • Hoofdtalen (met woordenboekondersteuning)
  • Extra talen (zonder woordenboekondersteuning)
  • Kunsttalen
  • Formele talen

Hoofdtalen

De kenmerkende eigenschap van de hoofdtalen is dat ABBYY PDF Transformer voor deze talen woordenboeken ondersteunt. De woorden in deze talen worden letter na letter gelezen, waarna ABBYY PDF Transformer 3.0 de woorden opzoekt in een woordenboek.

    • Armeens (oostelijk, westelijk, Oud-Armeens)

      Een Indo-Europese taal die een aparte groep vormt. Officiële taal van Armenië, ook gesproken in Georgië, Azerbeidzjan en Rusland. De oude Armeense schrijftaal (Grabar) wordt nu uitsluitend nog door geestelijken gebruikt. De moderne schrijftaal heeft twee hoofdvarianten: een oostelijke vorm (Jerevan), gesproken in Armenië, en een westelijke, gesproken in het Midden-Oosten en in West-Europa. Moedertaal van ongeveer 7 miljoen mensen.

    • Basjkiers

      Een Turkse taal. Gesproken in Rusland (Basjkirië en naburige provincies). Moedertaal van ongeveer 1 miljoen mensen.

    • Bulgaars

      Een Zuid-Slavische taal. Officiële taal van Bulgarije. Moedertaal van ongeveer 9 miljoen mensen.

    • Catalaans

      Een Romaanse taal (Iberisch-Romaanse tak). Moedertaal van ongeveer 8 miljoen mensen in Spanje (Catalonië, Valencia en de Balearen), Frankrijk (Roussillon, Oostelijke Pyreneeën), Andorra en Sardinië. Eén van de officiële talen van de bovengenoemde Spaanse provincies en Andorra.

    • Deens

      Een Germaanse (Scandinavische) taal. De officiële taal van Denemarken, ook gesproken in Groenland en op de Faeröer. Moedertaal van ongeveer 5,5 miljoen mensen.

    • Duits (nieuwe en oude spelling)

      Een Germaanse taal. De officiële taal van Duitsland, Oostenrijk en Liechtenstein en een van de officiële talen van Zwitserland, Luxemburg en België. Moedertaal van ongeveer 128 miljoen mensen.

    • Engels

      Een Germaanse taal. De belangrijkste internationale taal. Een VN-taal. De officiële taal van de Verenigde Staten, Canada, Groot-Brittannië, Ierland (samen met Iers), Australië, Nieuw-Zeeland, India (met tijdelijke status) en 15 Afrikaanse staten waaronder Zuid-Afrika, Nigeria, Ghana en Oeganda. Moedertaal van meer dan 508 miljoen mensen.

    • Ests

      Een Fins-Oegrische (Baltisch-Finse) taal. De officiële taal van Estland. Moedertaal van ongeveer 1,1 miljoen mensen.

    • Fins

      Een Fins-Oegrische (Baltisch-Finse) taal. Officiële taal van Finland, ook gesproken in Rusland (Karelië, de regio Sint-Petersburg) en Zweden. Moedertaal van ongeveer 6 miljoen mensen.

    • Frans

      Een Romaanse taal. Een VN-taal. De officiële taal van Frankrijk, België, Zwitserland, Luxemburg, Monaco, Andorra, Canada, Haïti en een aantal Afrikaanse staten: Benin, Ivoorkust, Burkina Faso, Gabon, Guinee, Zaïre, Kongo, Mali, Niger, Senegal, Togo, Tsjaad, Burundi, Rwanda, Centraal-Afrikaanse Republiek, Madagaskar, Kameroen, Seychellen, Comoren, Djibouti, Vanuatu (Oceanië). Moedertaal van meer dan 128 miljoen mensen.

    • Grieks

      Een Indo-Europese taal die een aparte groep vormt. De officiële taal van Griekenland en Cyprus. Moedertaal van ongeveer 12 miljoen mensen.

    • Hebreeuws

      Een Semitische taal. De officiële taal van Israël, ook gesproken door sommige gemeenschappen van de Joodse diaspora. Moedertaal van ongeveer 8 miljoen mensen.

    • Hongaars

      Een Oegrische (Oeraalse) taal. De officiële taal van Hongarije, ook gesproken in naburige landen zoals Servië, Oostenrijk, Slowakije, Roemenië en Oekraïne. Moedertaal van ongeveer 14,5 miljoen mensen.

    • Indonesisch

      Een Austronesische taal die vóór 1945 Maleis genoemd werd (sommige wetenschappers beschouwen Indonesisch als een dialect van het Maleis). Officiële taal van Indonesië onder de naam Bahasa Indonesia, ook gebruikt voor internationale communicatie. Moedertaal van ongeveer 160 miljoen mensen.

    • Italiaans

      Een Romaanse taal. De officiële taal van Italië. Moedertaal van ongeveer 70 miljoen mensen.

    • Japans

      De officiële taal van Japan (130 miljoen sprekers). Er wonen ook een aantal sprekers van Japans in de VSA (ongeveer 1 miljoen sprekers in Hawaï), Brazilië, Peru, China, Canada, Argentinië, Mexico en een aantal andere landen. De verwantschap van het Japans met andere talen is reeds lang het onderwerp van wetenschappelijke discussie. Vandaag de dag zien de meeste linguïsten een verwantschap van het Japans met de Altaïsche talen.

    • Kroatisch

      Een Zuid-Slavische taal. Het Kroatisch werd tot de onafhankelijkheid van Kroatië beschouwd als dezelfde taal als het Servisch (samen vormden ze de Servokroatische taal, waarbij het enige verschil bestond uit het gebruikte spellingssysteem: Cyrillisch voor Servisch en Latijn voor Kroatisch). Officiële taal van Kroatië. Moedertaal van ongeveer 5 miljoen mensen.

    • Lets

      Een Baltische taal. De officiële taal van Letland. Moedertaal van ongeveer 2 miljoen mensen.

    • Litouws

      Een Baltische taal. De officiële taal van Litouwen. Moedertaal van ongeveer 4 miljoen mensen.

    • Nederlands (Nederland en België)

      Een Germaanse taal. De officiële taal van Nederland, België en Suriname. Moedertaal van ongeveer 20 miljoen mensen.

    • Noors (Nynorsk en Bokmål)

      Een Germaanse (Scandinavische) taal. De officiële taal van Noorwegen. Er zijn twee schrijftalen: Nynorsk en Bokmål (de laatste lijkt meer op het Deens). Moedertaal van ongeveer 5 miljoen mensen.

    • Oekraïens

      Een Oost-Slavische taal. Officiële taal van Oekraïne, ook gesproken in Rusland en Wit-Rusland. Moedertaal van ongeveer 47 miljoen mensen.

    • Pools

      Een West-Slavische taal. De officiële taal van Polen. Moedertaal van ongeveer 44 miljoen mensen.

    • Portugees (Portugal en Brazilië)

      Een Romaanse taal. De officiële taal van Portugal, Brazilië, Angola, Mozambique, Guinee-Bissau, Kaapverdië, Sao Tomé en Principe. Moedertaal van ongeveer 191 miljoen mensen.

    • Roemeens

      Een Romaanse taal. De officiële taal van Roemenië. Moedertaal van ongeveer 26 miljoen mensen.

    • Russisch

      Een Oost-Slavische taal. De officiële taal van de Russische Federatie, ook gesproken in de Baltische landen en alle GOS-staten. Moedertaal van ongeveer 277 miljoen mensen.

    • Sloveens

      Een Zuid-Slavische taal. Officiële taal van Slovenië, ook gesproken in naburige regio's van Oostenrijk en Italië. Moedertaal van ongeveer 2 miljoen mensen.

    • Slowaaks

      Een West-Slavische taal. De officiële taal van Slowakije, ook gesproken in naburige gebieden van Hongarije, Roemenië en Oekraïne. Moedertaal van ongeveer 5,6 miljoen mensen.

    • Spaans

      Een Romaanse taal. De officiële taal van Spanje, de meeste Latijns-Amerikaanse landen en Equatoriaal-Guinea. Een VN-taal. Moedertaal van ongeveer 417 miljoen mensen.

    • Tataars

      Een Turkse taal. Gesproken in Rusland (onder meer Tatarstan, Basjkirië, Tsjoevasjië en Mari-El). Moedertaal van ongeveer 7 miljoen mensen.

    • Thai

      Behoort tot de Zuidwestelijke tak van de Thaise talen. De officiële taal van Thailand. Moedertaal van ongeveer 30 miljoen mensen.

    • Tsjechisch

      Een West-Slavische taal. De officiële taal van Tsjechië, ook gesproken in Slowakije. Moedertaal van ongeveer 12 miljoen mensen.

    • Turks

      Een Turkse taal. Officiële taal van Turkije en Noord-Cyprus, ook gesproken in Griekenland, Bulgarije, Roemenië, Iran en Irak. Moedertaal van ongeveer 61 miljoen mensen.

    • Zweeds

      Een Germaanse (Scandinavische) taal. Officiële taal van Zweden en Finland. Moedertaal van ongeveer 10 miljoen mensen.

Extra talen

    • Abchazisch

      Een Abchazisch-Adygische (Kaukasische) taal Gesproken in Georgië (Abchazië). Moedertaal van ongeveer 105.000 mensen.

    • Adyghe

      Een Abchazisch-Adygische (Kaukasische) taal Gesproken in Rusland (Adygië, de provincie Krasnodar). Moedertaal van ongeveer 120.000 mensen.

    • Afrikaans

      Een Germaanse taal. Eén van de officiële talen van Zuid-Afrika. Moedertaal van ongeveer 6,5 miljoen Afrikaners (Boeren), afstammelingen van Nederlandse kolonisten.

    • Aguls

      Een Lezgische (Dagestaanse) taal. Gesproken in Rusland (Dagestan, regio van Stavropol) en Azerbeidzjan. Moedertaal van ongeveer 15.000 mensen.

    • Albanees

      Een Indo-Europese taal die een aparte groep vormt. Officiële taal van Albanië. Moedertaal van ongeveer 5 miljoen mensen in Albanië, Servië (Kosovo), Italië en Griekenland.

    • Altajs

      Een Turkse taal. Gesproken in Rusland (Altaj). Moedertaal van ongeveer 55.000 mensen.

    • Avaars

      Een Avaars-Andi-Dido-taal (Dagestaans). Gesproken in Rusland (Dagestan) en Azerbeidzjan. Moedertaal van ongeveer 600.000 mensen.

    • Aymara

      Een Quechua-taal (een van de talen van de Zuid-Amerikaanse Indianen). Eén van de drie officiële talen van Bolivia. Moedertaal van ongeveer 2,2 miljoen Aymaraanse Indianen die in Peru en Bolivia wonen. De meeste mensen die Aymara spreken, spreken ook Quechua en Spaans. Sommige wetenschappers beschouwen Aymara liever niet als één taal met ongeveer tien dialecten, maar als een taalgroep.

    • Azerbeidzjaans (Cyrillisch), Azerbeidzjaans (Latijn)

      Een Turkse taal. Officiële taal van Azerbeidzjan. Moedertaal van naar schatting 14 tot 20 miljoen mensen in Iran, Azerbeidzjan, Armenië en Georgië.

    • Baskisch

      Een geïsoleerde taal. Moedertaal van ongeveer 600.000 mensen in Spanje en Frankrijk.

    • Bemba

      Een Bantoe-taal. Moedertaal van ongeveer 5 miljoen mensen in Zambia, Zaïre, Kongo en Tanzania.

    • Blackfoot

      Een West-Algonkiaanse taal. Moedertaal van minder dan 10.000 Indianen in de VS en Canada.

    • Boerjatisch

      Een Mongoolse taal. Gesproken in Rusland (Boerjatië). Moedertaal van ongeveer 422.000 mensen.

    • Bretons

      Een Brythonische (Keltische) taal. Moedertaal van ongeveer 1 miljoen Bretons in Frankrijk.

    • Bugotu

      Een Oceanische taal (onderdeel van de Maleis-Polynesische tak van Austronesische talen), gesproken in het zuidoosten van de Salomonseilanden.

    • Cebuano

      Een Filippijnse (Austronesische) taal. Gesproken op Cebu (Filippijnen). Wordt meestal beschouwd als een groep nauw verwante talen (Visaya). Moedertaal van ongeveer 24 miljoen mensen.

    • Chakassisch

      Een Turkse taal, gesproken in Rusland (Chakassië). Moedertaal van ongeveer 60.000 mensen.

    • Chamorro

      Een Austronesische taal die in West-Micronesië, met name op het eiland Guam gesproken wordt. Moedertaal van ongeveer 78.000 mensen.

    • Chantisch

      Een Oegrische taal die in Rusland gesproken wordt (de regio's Tjoemen en Tomsk). Moedertaal van ongeveer 15.000 mensen.

    • Chinees vereenvoudigd, Chinees traditioneel

      Een Sino-Tibetaanse taal. De officiële taal van de Volksrepubliek China, Taiwan en één van de officiële talen van de Republiek Singapore. Moedertaal van meer dan 1 miljard mensen.

    • Corsicaans

      Meestal beschouwd als dialect van het Italiaans, gesproken op Corsica. Moedertaal van ongeveer 341.000 mensen.

    • Crow

      Een Sioux-indianentaal die gesproken wordt in Montana (Verenigde Staten). Moedertaal van minder dan 10.000 mensen.

    • Dakota

      Een Sioux-indianentaal die in Noord-Amerika (Zuid-Dakota, Montana) gesproken wordt. Moedertaal van ongeveer 20.000 mensen.

    • Darginisch

      Een Dagestaanse taal. Gesproken in Rusland (Dagestan). Moedertaal van ongeveer 360.000 mensen.

    • Duits (Luxemburg)

      Een van de officiële talen van Luxemburg (wordt ook Letzeburgs genoemd). Wordt meestal beschouwd als een Moesel-Frankisch dialect van het Duits.

    • Dungaans

      Een Sino-Tibetaanse taal die in Kirgizië, Kazakstan en Oezbekistan wordt gesproken. Moedertaal van ongeveer 50.000 mensen.

    • Eskimo (Cyrillisch), Eskimo (Latijn)

      Een Eskimo-aleut-taal. Gesproken in het zuidoosten van het Tsjoektsjenschiereiland (Rusland), Alaska en naburige regio's (VS), noordpoolregio's van Canada en Groenland. Moedertaal van ongeveer 100.000 mensen.

    • Eveens

      Een Mantsjoe-Toengoesische taal die in Rusland (provincies Ochotsk, Jakoetsk en Magadan) gesproken wordt. Moedertaal van ongeveer 5000 mensen.

    • Evenks

      Een Mantsjoe-Toengoesische taal die in China, Rusland (van Jenisej tot Sachalin) en Mongolië gesproken wordt. Moedertaal van ongeveer 30.000 mensen (circa 10.000 in Rusland).

    • Faeröers

      Een Germaanse (Scandinavische) taal. Officiële taal van de Faeröer-eilanden (autonoom Deens gebied), ook gesproken in sommige andere regio's van Denemarken. Moedertaal van ongeveer 47.000 mensen.

    • Fijisch

      Een Austronesische taal die gesproken wordt op de Fiji-eilanden. Moedertaal van ongeveer 350.000 mensen.

    • Fries

      Een Germaanse taal, gesproken in Friesland en Noord-Holland (Nederland), op de Noord-Friese eilanden, op Helgoland en in Saterland (Duitsland). Moedertaal van ongeveer 730.000 mensen.

    • Friulisch

      Een Romaanse taal. Wordt meestal beschouwd als een Reto-Romaanse taal. Wordt gesproken in Friuli-Venezia Giulia (Italië). Moedertaal van ongeveer 700.000 mensen.

    • Gagaoezisch

      Een Turkse taal die in Zuid-Moldavië gesproken wordt. Moedertaal van ongeveer 180.000 mensen.

    • Galicisch

      Een Romaanse taal, die vaak wordt beschouwd als een dialect van het Spaans of het Portugees, gesproken in Spanje (Galicië). Moedertaal van ongeveer 4 miljoen mensen.

    • Ganda

      Een Bantoe-taal die in Oeganda gesproken wordt. Moedertaal van ongeveer 4 miljoen mensen.

    • Guarani

      Een Tupa-taal die in Paraguay en naburige regio's in Brazilië, Argentinië en Bolivia wordt gesproken. Moedertaal van ongeveer 5 miljoen Guarani-indianen.

    • Hani

      Een Sino-Tibetaanse (Lolobirmaanse) taal die in China, Noord-Myanmar, Thailand, Laos en Vietnam gesproken wordt. Wordt ook Akha genoemd. Moedertaal van ongeveer 1 miljoen mensen.

    • Hausa

      Een Afro-Aziatische taal. Gesproken in Nigeria, Niger, Kameroen, Ghana, Benin en Togo. Moedertaal van ongeveer 40 miljoen mensen.

    • Hawaïaans

      Een Austronesische (Polynesische) taal die op Hawaï gesproken wordt. Moedertaal van ongeveer 20.000 mensen.

    • Iers

      Een Keltische taal. Eerste officiële taal van Ierland. Moedertaal van minder dan 260.000 mensen.

    • IJslands

      Een Germaanse (Scandinavische) taal. Officiële taal van IJsland. Moedertaal van ongeveer 250.000 mensen.

    • Ingoesjetisch

      Een Nakh-taal die in Ingoesjetië gesproken wordt. Moedertaal van ongeveer 200.000 mensen.

    • Jakoets

      Een Turkse taal, gesproken in Rusland (Jakoetsk). Moedertaal van ongeveer 400.000 mensen.

    • Jingpo

      Een Tibeto-Birmaanse taal die in Zuid-China en Myanmar gesproken wordt. Moedertaal van ongeveer 600.000 mensen.

    • Kabardisch

      Een Abchasische-Adygische (Kaukasische) taal die gesproken wordt in Kabardië-Balkarië, Karatsjai-Tsjerkessië, Noord-Ossetië (Mozdok), Adygië en naburige regio's van Krasnodar, en regio's van Stavropol. Moedertaal van ongeveer 300.000 mensen.

    • Kalmuks

      Een Mongoolse taal die in Rusland (Kalmukkië) gesproken wordt. Moedertaal van ongeveer 140.000 mensen.

    • Karakalpaks

      Een Turkse taal, gesproken in Karakalpakstan (Oezbekistan). Moedertaal van ongeveer 410.000 mensen.

    • Karatsjai-Balkarisch

      Een Turkse taal (sommigen beschouwen deze taal liever als twee aparte, maar nauw verwante talen: Karatsjai en Balkarisch), gesproken in Rusland (Kabardië-Balkarië, Karatsjai-Tsjerkessië). Moedertaal van ongeveer 200.000 mensen.

    • Kasjoebisch

      Wordt meestal beschouwd als een dialect van het Pools, gesproken in Polen.

    • Kawa

      Een Kadai-taal (wordt beschouwd als verwant aan zowel Thaise als Austronesische talen), gesproken in China. Moedertaal van minder dan 50.000 mensen.

    • Kazachs

      Een Turkse taal. Officiële taal van Kazachstan. Moedertaal van ongeveer 8 miljoen mensen.

    • Kikuyu

      Een Bantoe-taal die in Centraal-Kenia gesproken wordt. Moedertaal van ongeveer 6 miljoen mensen.

    • Kirgizisch

      Een Turkse taal. Officiële taal van Kirgizië, ook gesproken in China. Moedertaal van ongeveer 2,6 miljoen mensen.

    • Koemyks

      Een Turkse taal, gesproken in Rusland (Dagestan). Moedertaal van ongeveer 282.000 mensen.

    • Koerdisch

      Een West-Iraanse taal. De tweede officiële taal van Irak. Gesproken in Turkije, Iran, Irak, Syrië en GOS-staten (Koerdische diaspora). Moedertaal van ongeveer 20 miljoen mensen.

    • Kongo

      Een Bantoe-taal die in Kongo, Zaïre en Angola gesproken wordt. Moedertaal van ongeveer 10 miljoen mensen.

    • Korjaaks

      Een Luoravetlaanse taal die in Rusland (provincie Korjak) gesproken wordt. Moedertaal van ongeveer 5000 mensen.

    • Kpelle

      Een Mande- (Niger-Kongo-)taal die in Guinee en Liberia gesproken wordt. Moedertaal van minder dan een miljoen mensen.

    • Krim-Tataars

      Een Turkse taal, gesproken in de Oekraïne (Krim). Moedertaal van ongeveer 700.000 mensen.

    • Lak

      Een Dagestaanse taal gesproken in Rusland (Dagestan). Moedertaal van ongeveer 100.000 mensen.

    • Latijn

      Een Italische taal. Officiële taal van het Vaticaan en taal van de klassieke Romeinse literatuur.

    • Lezgisch

      Een Dagestaanse taal, gesproken in Rusland (Dagestan) en Azerbeidzjan. Moedertaal van ongeveer 450.000 mensen.

    • Luba

      Een Bantoe-taal die in Zaïre gesproken wordt. Moedertaal van ongeveer 6 miljoen mensen.

    • Macedonisch

      Een Zuid-Slavische taal. Officiële taal van Macedonië. Moedertaal van ongeveer 2 miljoen mensen.

    • Malagasi

      Een Austronesische taal. Officiële taal van Madagaskar. Moedertaal van ongeveer 10 miljoen mensen.

    • Maleis

      Een Austronesische taal. Officiële taal van Maleisië. Moedertaal van ongeveer 20 miljoen mensen.

    • Malinke

      Een Mande- (Niger-Kongo-)taal. Gesproken in Senegal, Guinee, Mali, Liberia en Sierra Leone. Moedertaal van ongeveer 4 miljoen mensen.

    • Maltees

      Een Semitische taal. Officiële taal van Malta. Moedertaal van ongeveer 400.000 mensen.

    • Maori

      Een Polynesische taal die in Nieuw-Zeeland gesproken wordt. Moedertaal van ongeveer 300.000 mensen.

    • Mari

      Een gezamenlijke naam voor twee nauw verwante talen: Laagvlakte-Mari en Berg-Mari. Gesproken in Rusland (Mari El, Tatarstan). Een Fins-Oegrische (Oeraalse) taal. Moedertaal van ongeveer 600.000 mensen.

    • Maya

      Een Maya-taal die in Mexico, Guatemala en Honduras gesproken wordt. Moedertaal van ongeveer een miljoen Indianen.

    • Miao

      Een Miao-Yao-taal die in China, Vietnam, deels in Laos en Thailand gesproken wordt. Moedertaal van ongeveer 8 miljoen mensen.

    • Minangkabau

      Een Austronesische taal die op Sumatra (centrale en westelijke regio's) gesproken wordt. Moedertaal van ongeveer 6,5 miljoen mensen.

    • Mohawk

      Een Irokese taal die in het noordoosten van de VS en naburige regio's in Canada (Ontario- en Eriemeer) gesproken wordt. Moedertaal van ongeveer 10.000 mensen.

    • Moldavisch

      Een Romaanse taal. Officiële taal van Moldavië. Wordt meestal beschouwd als een variant van het Roemeens. Moedertaal van ongeveer 3 miljoen mensen.

    • Mongools

      Een Mongoolse taal. Officiële taal van Mongolië, ook gesproken in China (Binnen-Mongolië). Moedertaal van ongeveer 5 miljoen mensen.

    • Mordwinisch

      Een veelvoorkomende naam voor twee nauw verwante talen: Mokschanisch-Mordwinisch en Ersanisch-Mordwinisch. Een Wolga-Finse (Oeralische) taal. Gesproken in Rusland (Mordovië). Moedertaal van ongeveer 1 miljoen mensen.

    • Nahuatl

      Een Azteekse-Tanoan-taal. Gesproken in Mexico. Moedertaal van ongeveer 1 miljoen mensen.

    • Nenets

      Een Samojeedse (Oeralische) taal, gesproken in Rusland (provincies Jamalo-Nentsië en Dolgan-Nentsië). Moedertaal van ongeveer 25.000 mensen.

    • Nivch

      Een geïsoleerde taal, gesproken in Rusland (Sachalin, provincie Amoer). Moedertaal van ongeveer duizend mensen.

    • Nogai

      Een Turkse taal die in Rusland (Karatsjai-Tsjerkessië, provincie Krasnodar) gesproken wordt. Moedertaal van ongeveer 55.000 mensen.

    • Nyanja

      Een Bantoe-taal. Officiële taal van Malawi, ook gesproken in Zambia, Mozambique en Zimbabwe. Moedertaal van ongeveer 7 miljoen mensen.

    • Oedmoerts

      Een Permische taal die in Rusland gesproken wordt (Oedmoertië, regio Kirovsk). Moedertaal van ongeveer 550.000 mensen.

    • Oejgoers (Cyrillisch), Oejgoers (Latijns)

      Een Turkse taal die wordt gesproken door de Oejgoeren in de Oejgoer Autonome Regio van Xinjiang in het Noordwesten van China en in delen van Oezbekistan, Kazakstan en Kirgizië. Moedertaal van ongeveer 7 miljoen mensen.

    • Oezbeeks (Cyrillisch), Oezbeeks (Latijns)

      Een Turkse taal. Officiële taal van Oezbekistan, ook gesproken in China en Afghanistan. Moedertaal van ongeveer 31 miljoen mensen.

    • Ojibway

      Een Algonkiaanse indianentaal die in de VS en Canada gesproken wordt. Moedertaal van enkele duizenden mensen.

    • Ossetisch

      Een Oost-Iraanse taal. Gesproken in Rusland (Noord-Ossetië) en Georgië (Zuid-Ossetië). Moedertaal van ongeveer 600.000 mensen.

    • Papiamento

      Een op Spaans gebaseerde Creoolse taal. Gesproken op Aruba, Bonaire en Curaçao. Moedertaal van minder dan een miljoen mensen.

    • Provençaals

      Een Romaanse taal die in Zuid-Frankrijk en de Italiaanse Alpen gesproken wordt. Moedertaal van naar schatting 2 tot 10 miljoen mensen.

    • Quechua

      Een Chuechumaran-taal. Een van de officiële talen van Peru en Bolivia, ook gesproken in Ecuador en Noord-Colombia, Chili en Argentinië. Moedertaal van naar schatting 7 tot 13 miljoen Indianen.

    • Reto-Romaans

      Een Romaanse taal. Eén van de officiële talen van Zwitserland. Moedertaal van ongeveer 40.000 mensen (kanton Graubünden).

    • Romani

      Een Indische taal, gesproken in de zigeunerdiaspora over de hele wereld. Moedertaal van naar schatting 1 tot 5 miljoen mensen.

    • Rundi

      Een Bantoe-taal. Eén van de officiële talen van Burundi, ook gesproken in Tanzania en Zaïre. Moedertaal van ongeveer 7 miljoen mensen.

    • Russisch (oude spelling)

      Het gewone Russisch in de oude spelling (vóór de revolutie).

    • Rwanda

      Een Bantoe-taal. Eén van de officiële talen van Rwanda, ook gesproken in Burundi, Zaïre, Oeganda en Tanzania. Moedertaal van ongeveer 12 miljoen mensen.

    • Samisch (Laps)

      Een Fins-Oegrische taal die in Noord-Noorwegen, Zweden, Finland, Rusland (Kola-schiereiland) gesproken wordt. Moedertaal van ongeveer 50.000 mensen.

    • Samoaans

      Een Polynesische taal. Eén van de officiële talen van West-Samoa. Moedertaal van ongeveer 430.000 mensen.

    • Schots-Gaelisch

      Een Keltische taal die in Schotland, op de Hebriden en in Nova Scotia (Canada) gesproken wordt. Moedertaal van minder dan 100.000 mensen.

    • Selkoeps

      Een Samojeedse (Oeralische) taal, gesproken in Rusland (provincies Krasnojarsk en Tomsk). Moedertaal van ongeveer 2000 mensen.

    • Servisch (Cyrillisch), Servisch (Latijn)

      Een Zuid-Slavische taal (zie ook Kroatisch). Officiële taal van Servië en Montenegro. Moedertaal van ongeveer 20 miljoen mensen.

    • Shona

      Een Bantoe-taal die in Zimbabwe, Mozambique, Botswana en Zuid-Afrika gesproken wordt. Moedertaal van ongeveer 8 miljoen mensen.

    • Somalisch

      Een Afro-Aziatische (Koesjitische) taal. Officiële taal van Somalië, wordt ook in Djibouti, Ethiopië en Kenia gesproken. Moedertaal van ongeveer 9 miljoen mensen.

    • Sorbisch

      Een West-Slavische taal. Wordt meestal beschouwd als twee aparte talen: Noord-Sorbisch en Zuid-Sorbisch. Gesproken in Duitsland (Saksen). Moedertaal van ongeveer 100.000 mensen.

    • Sotho

      Een Bantoe-taal. Eén van de officiële talen van Lesotho, ook gesproken in Zuid-Afrika. Moedertaal van ongeveer 8 miljoen mensen.

    • Sunda

      Een Austronesische taal die in Indonesië (West-Java) gesproken wordt. Moedertaal van ongeveer 27 miljoen mensen.

    • Swahili

      Een Bantoe-taal. De hoofdtaal voor internationale communicatie (de commerciële lingua franca) in Centraal- en Oost-Afrika (met name in Tanzania en Kenia). Officiële taal van Oeganda. Moedertaal van naar schatting 10 tot 50 miljoen mensen.

    • Swazi

      Een Bantoe-taal. Officiële taal van Swaziland, ook gesproken in het noordoosten van Zuid-Afrika. Moedertaal van ongeveer 2 miljoen mensen.

    • Tabasaraans

      Een Dagestaanse taal, gesproken in Rusland (Dagestan). Moedertaal van ongeveer 75.000 mensen.

    • Tadzjieks

      Een Iraanse taal. Officiële taal van Tadzjikistan, ook gesproken in Oezbekistan. Moedertaal van ongeveer 4,5 miljoen mensen.

    • Tagalog

      Een Filippijnse (Austronesische) taal. Officiële taal van de Filippijnen. Moedertaal van ongeveer 57 miljoen mensen.

    • Tahitiaans

      Een Polynesische (Austronesische) taal. Officiële taal van Frans-Polynesië, ook gesproken in Nieuw-Caledonië en Vanuatu. Moedertaal van ongeveer 117.000 mensen.

    • Tok Pisin

      Een op Engels gebaseerde Creoolse taal. Officiële taal van Papoea-Nieuw-Guinea. Moedertaal van ongeveer 3 miljoen mensen.

    • Tongaans

      Een Polynesische (Austronesische) taal. Officiële taal van de Tonga-eilanden, wordt ook in Nieuw-Zeeland, op de Fiji-eilanden en op West-Samoa gesproken. Moedertaal van ongeveer 120.000 mensen.

    • Tsjetsjeens

      Een Nakh-taal (Kaukasisch). Moedertaal van ongeveer 1 miljoen mensen in Rusland (Tsjetsjenië, Ingoesjetië en Dagestan).

    • Tsjoektsjisch

      Een Luoravetlaanse taal die in Rusland (provincies Tsjoektsjië en Korjak) gesproken wordt. Moedertaal van ongeveer 10.000 mensen.

    • Tsjoevasjisch

      Een Turkse taal, gesproken in Rusland (Tsjoevasjië). Moedertaal van ongeveer 2 miljoen mensen.

    • Tswana

      Een Bantoe-taal. Gesproken in Botswana en Zuid-Afrika. Eén van de officiële talen van Botswana. Moedertaal van ongeveer 4 miljoen mensen.

    • Tun

      Een Thaise taal die in Zuid-China gesproken wordt. Moedertaal van ongeveer 700.000 mensen.

    • Turkmeens

      Een Turkse taal. Officiële taal van Turkmenistan. Moedertaal van ongeveer 6,5 miljoen mensen.

    • Tuvaans

      Een Turkse taal, gesproken in Rusland (Tuva). Moedertaal van ongeveer 240.000 mensen.

    • Welsh

      Een Keltische taal die in Wales (Groot-Brittannië) gesproken wordt. Moedertaal van ongeveer 580.000 mensen.

    • Wit-Russisch

      Een Oost-Slavische taal. Officiële taal van Wit-Rusland. Moedertaal van ongeveer 10,2 miljoen mensen.

    • Wogoels

      Een Oegrische taal die in Rusland (West-Siberië) gesproken wordt. Moedertaal van ongeveer 4000 mensen.

    • Wolof

      Een Niger-Kongo-taal (West-Atlantische tak). Officiële taal van Senegal, ook gesproken in Gambia en Mauritanië. Moedertaal van ongeveer 7 miljoen mensen.

    • Xhosa

      Een Bantoe-taal die in Zuid-Afrika gesproken wordt. Moedertaal van ongeveer 8 miljoen mensen.

    • Zapoteeks

      Een Indianentaal die in Zuid-Mexico gesproken wordt. Moedertaal van ongeveer 430.000 mensen.

    • Zoeloe

      Een Bantoe-taal die in Zuid-Afrika en Zimbabwe gesproken wordt. Moedertaal van ongeveer 9,2 miljoen mensen.

Kunsttalen

    • Esperanto

      De populairste kunstmatige taal, die in 1887 door L.L. Zamenhoff werd geïntroduceerd. Wordt wereldwijd in 83 landen door ongeveer 100.000 mensen gesproken. Er zijn ongeveer 30.000 boeken in het Esperanto gepubliceerd.

    • Interlingua

      In 1903 geïntroduceerd door Giuseppe Peano, een beroemd wiskundige, en halverwege de 20e eeuw bewerkt door de linguïst A. Gode. Sommige wetenschappelijke tijdschriften publiceren samenvattingen in Interlingua.

    • Ido

      In 1907 door L. de Beaufront geïntroduceerd. Een bewerkte versie van Esperanto. Heeft nooit aanzienlijke populariteit gekregen.

    • Occidental

      In 1921-1922 door A. Wale geïntroduceerd. Heeft nooit aanzienlijke populariteit gekregen.

Formele talen

    • Basic

      BASIC (Beginners All-purpose Symbolic Instruction Code) is een programmeertaal die halverwege de jaren 1960 werd ontwikkeld door John G. Kemeney en Thomas E. Kurz, professoren aan de Dartmouth-universiteit van New Hampshire in de Verenigde Staten.

    • C/C++

      C is een programmeertaal die in 1972 werd ontwikkeld door Dennis M. Ritchie, een systeemprogrammeur van AT&T Bell Laboratories. De taal C++ is aan het begin van de jaren 1980 geïntroduceerd door Bjarne Stroustrup van dezelfde AT&T Bell Laboratories. De naam verwijst naar de evolutie van deze programmeertaal, die is voortgekomen uit de taal C.

    • COBOL

      COBOL (COmmon Business-Oriented Language) is een programmeertaal die in 1959 is ontwikkeld door computerfabrikanten in samenwerking met het Amerikaanse Ministerie van Defensie.

    • FORTRAN

      FORTRAN (FORmula TRANslator) is een programmeertaal die halverwege de jaren 1950 door IBM is ontwikkeld.

    • Java

      Java is een in 1995 door Sun Microsystems geïntroduceerde programmeertaal. De syntaxis van Java lijkt sterk op die van C++. Java wordt gebruikt om internettoepassingen te schrijven.

    • Pascal

      Een programmeertaal die vernoemd is naar Blaise Pascal, de Franse wiskundige en filosoof, en die aan het einde van de jaren 1960 is ontwikkeld door Niklaus Wirth van de Eidgenössische Technische Hochschule in Zürich (Zwitserland).

    • Eenvoudige chemische formules

      Chemische formules die uit namen van chemische elementen en subscriptnummers bestaan, bijvoorbeeld H2O of C2H5OH.

Zie Verkeerd lettertype in geconverteerde tekst voor informatie over de lettertypen die nodig zijn om de tekens uit het alfabet van een bepaalde taal te kunnen weergeven.

*Informatie over het aantal sprekers van een taal geldig per 2002.

ABBYY-kantoren en technische ondersteuning Ondersteunde indelingen


Ondersteunde indelingen

PDF-documenten converteren

Met ABBYY PDF Transformer 3.0 kunt u PDF-documenten naar de volgende indelingen converteren:

  • Microsoft Word-document (*.DOC)
  • Microsoft Office Word 2007-document (*.DOCX)
  • Rich Text Format-document (*.RTF)
  • Tekstbestand (*.TXT)
  • Microsoft Excel-werkblad (*.XLS)
  • Microsoft Office Excel 2007-werkboek (*.XLSX)
  • HTML-document (*.HTM, *.HTML)
  • Doorzoekbaar PDF-document (*.PDF)
  • PDF/A-document (*.PDF)

PDF-documenten maken

Met ABBYY PDF Transformer 3.0 kunt u PDF-documenten maken van:

  • Microsoft Word-document (*.DOC)
  • Microsoft Office Word 2007-document (*.DOCX)
  • Rich Text Format-document (*.RTF)
  • HTML-document (*.HTM, *.HTML)
  • Microsoft PowerPoint-presentatie (*.PPT)
  • Microsoft PowerPoint 2007-presentatie (*.PPTX)
  • Tekstbestand (*.TXT)
  • Microsoft Excel-werkblad (*.XLS)
  • Microsoft Office Excel 2007-werkboek (*.XLSX)
  • Microsoft Visio Drawing (*.VSD)
Als u PDF-documenten van bestanden met andere indelingen wilt maken, gebruikt u de virtuele printer PDF X-Change 4.0 for ABBYY.
Om met Microsoft Word, Microsoft Excel, Microsoft PowerPoint en Microsoft Visio-bestanden te werken, moet de bijbehorende Microsoft Office-toepassing op uw computer zijn geïnstalleerd.

Ondersteunde talen Interfacetaal


Interfacetaal

De interfacetaal is de taal die wordt gebruikt voor de meldingen, dialoogvensters, knoppen en menuopties van het programma. U kunt de gewenste interfacetaal selecteren wanneer u ABBYY PDF Transformer installeert. Het is ook mogelijk de interfacetaal te wijzigen nadat u het programma hebt geïnstalleerd.

U wijzigt de interfacetaal als volgt:
  1. Open het menu Help.
  2. Selecteer de gewenste interfacetaal in de vervolgkeuzelijst Interfacetaal.
  3. ABBYY PDF Transformer 3.0 opnieuw.

Ondersteunde indelingen Huidige datum en tijd in stempels en Bates-stempels


Huidige datum en tijd in stempels en Bates-stempels

U kunt de huidige datum en/of tijd toevoegen aan stempels en Bates-stempels. Gebruik de volgende tags in de vensters Tekst bewerken/Bates-stempels maken.

Tag |  | Voorbeeld
<d/> | Korte datum | 07.02.2009
<date/> | Lange datum | 7 februari 2009
<t12/> | 12-urendag | 9:22 PM
<t24/> | 24-urendag | 21:22
<time/> | Tijd tot op seconde | 21:22:51

Standaard worden datum en tijd weergegeven volgens de instellingen op uw computer. U kunt deze indeling wijzigen. Bijvoorbeeld: <d=RUS/>, <date=USA/> of <time=ENG/>. De wijziging wordt onmiddellijk zichtbaar in het venster Stempelvoorbeeld.
Toon mij een voorbeeld

<d=USA/> | 2/7/2009
<d=ENG/> | 07/02/2009
<d=RUS/> | 07.02.2009
<d=DEU/> | 07.02.2009
<d=FRA/> | 07/02/2009
<d=ITA/> | 07/02/2009
<d=ESP/> | 07/02/2009
<d=NLD/> | 3-2-2009
<d=PO/> | 2009-02-07
<d=HUN/> | 2009.02.07
<d=CZ/> | 7.2.2009
<d=SL/> | 7. 2. 2009
Mogelijk worden sommige van de bovenstaande regio's niet door uw besturingssysteem ondersteund. Van alle andere bovenstaande regio's die uw systeem wel ondersteunt, kunt u wel gebruik maken.

U kunt de indeling van datum en tijd aanpassen
Toon mij een voorbeeld

<date=USA %A/> | vrijdag
<date=DEU %B, %Y/> | februari 2009
<time %Hh %Mm/> | 09u 22m

Om de indeling van datum en tijd aan te passen, geeft u de vereiste parameters op en plaatst u ze tussen <date/> en <time/> tags.

<date/> |  | Voorbeeld
Jaren
%y | Jaartal zonder eeuwcijfer (01 - 99) | 09
%#y | Jaartal zonder eeuwcijfer, zonder voorgeplaatste nul (1 - 99) | 9
%Y | Jaartal met eeuwcijfer | 2009
%#Y | Jaartal met eeuwcijfer, zonder voorgeplaatste nul | 2009
Maanden
%b | Afgekorte naam van de maand | Feb
%B | Volledige naam van de maand | februari
%m | Maand als nummer (01 - 12) | 02
%#m | Maand als nummer, zonder voorgeplaatste nul (1 - 12) | 2
Dagen van de maand
%d | Dagen van de maand als nummer (01 - 31) | 07
%#d | Dagen van de maand als nummer, zonder voorgeplaatste nul (1 - 12) | 7
Dagen van de week
%a | Afgekorte naam van de weekdag | Di
%A | Volledige naam van de weekdag | dinsdag
<time/> |  | Voorbeeld
Uren
%H | 24-urendag (00 - 23) | 07
%#H | 24-urendag, zonder voorgeplaatste nul (0 – 23) | 7
%I | 12-urendag (01 - 12) | 05
%#I | 12-urendag, zonder voorgeplaatste nul (1 – 12) | 5
%p | A.M./P.M.-indicatie voor 12-urendag* | AM
Minuten en seconden
%M | Minuten als nummer (0 - 59) | 04
%#M | Minuten als nummer, zonder voorgeplaatste nul (0 - 59) | 4
%S | Seconden als nummer (00 - 59) | 04
%#S | Seconden als nummer, zonder voorgeplaatste nul (0 - 59) | 4
Extra opties
%% | Percentageteken

Hoe wijzigt u de regionale instellingen

  1. Selecteer Landinstellingen onder Start > Instellingen > Configuratiescherm;
  2. Op het tabblad Landinstellingen selecteert u de indeling voor datum en tijd, of u klikt op Aanpassen om zelf een indeling op te geven.
    In Microsoft Windows Vista heeft deze tab de naam Indelingen.

______________________
* Alleen beschikbaar voor regionale instellingen in de Verenigde Staten, Groot-Brittannië, Hongarije en Tsjechië.

Interfacetaal Verklarende woordenlijst


Verklarende woordenlijst

A B D G I K L O P S T U W

A

ABBYY Screenshot Reader Een toepassing waarmee u screenshots kunt opnemen en de teksten in de screenshots kunt herkennen.

Actief gebied Een geselecteerd gebied in een afbeelding dat kan worden verwijderd, verplaatst of aangepast. Als u een gebied actief wilt maken, klikt u op het gebied. Het kader rond het actieve gebied is dikker dan normaal en is op de hoeken voorzien van kleine blokjes, waarmee u kunt slepen om de grootte van het gebied te wijzigen.

Activering Het verkrijgen van een speciale code van ABBYY waarmee de gebruiker zijn of haar exemplaar van de software op een bepaalde computer in de volledige modus kan uitvoeren.

Activeringscode Een code die tijdens de activeringsprocedure door ABBYY wordt verstrekt aan alle gebruikers van ABBYY PDF Transformer 3.0. Deze code is vereist om ABBYY PDF Transformer te kunnen activeren op de computer waarop de Product ID gegenereerd is.

ADRT® (Adaptive Document Recognition Technology) verbetert de kwaliteit bij het verwerken van documenten met meerdere pagina's. ADRT helpt het programma bij de correcte herkenning van kop- en voettekst, voetnoten, paginanummers en onderschriften.

Terug naar begin

B

Beveiligingsinstellingen PDF Hiermee kan worden voorkomen dat een PDF-document kan worden geopend, bewerkt, gekopieerd of afgedrukt. De volgende instellingen zijn beschikbaar: Wachtwoord voor openen document, Wachtwoord voor toegangsrechten en Coderingsniveau.

D

DPI (dots per inch) Een maateenheid voor de resolutie.

G

Gebied Een gedeelte van een afbeelding, omgeven door een kader. Voordat de conversie wordt uitgevoerd, detecteert ABBYY PDF Transformer tekst-, illustratie- en tabelgebieden om te bepalen welke delen van de afbeelding moeten worden geconverteerd en in welke volgorde.

Gebiedsanalyse Hierdoor worden de gebieden in de paginalay-out gedetecteerd. Er wordt hierbij uitgegaan van drie gebiedstypes: tekst, afbeelding en tabel. De gebiedsanalyse kan automatisch worden uitgevoerd wanneer u op de knop Converteren klikt, maar de gebruiker kan deze analyse ook handmatig uitvoeren voordat de conversie wordt gestart.

I

Illustratiegebied Een gebied dat wordt gebruikt voor illustraties in de afbeelding. Een illustratiegebied kan een illustratie bevatten, maar ook een ander soort object dat als illustratie moet worden weergegeven (bijvoorbeeld een tekstgedeelte).

K

Kopregel De tekst of afbeelding die boven- of onderaan op elke pagina wordt geplaatst zonder deel uit te maken van de hoofdtekst. Kopregels bovenaan op de pagina worden koptekst genoemd; onderaan op de pagina heten zij voettekst.

L

Lettertype-effecten De opmaak van een lettertype: vet, cursief, onderstreept, doorgehaald, subscript, superscript, klein kapitaal.

O

OCR (Optical Character Recognition) stelt computers in staat de tekst op een gescande pagina te "lezen", waarbij de tekst wordt gescheiden van illustraties en opmaakgegevens. Nadat de tekst is gelezen, recreëert het programma het oorspronkelijke document in een bewerkbaar elektronisch bestand.

Terug naar begin

P

Paginalay-out De indeling van tekst, tabellen, illustraties, alinea's en kolommen op een pagina, plus informatie over het lettertype, de tekengrootte, de tekenkleur, de achtergrond en de tekststand.

PDF (Portable Document Format) is een veelgebruikte elektronische documentindeling. PDF-bestanden zien er op elke computer hetzelfde uit omdat zij gedetailleerde informatie bevatten over de tekst en de grafische elementen in het document.

Product ID Een parameter die automatisch op basis van de hardwareconfiguratie wordt gegenereerd wanneer ABBYY PDF Transformer op een computer wordt geactiveerd.

S

Serienummer Het serienummer is het unieke productnummer van uw product. U hebt het serienummer nodig voor de activering van het product.

Sneltoetsmenu is een menu dat verschijnt wanneer u met de rechtermuisknop op een object klikt. U kunt bijvoorbeeld met de rechtermuisknop op een afbeeldingsvak of op een ander deel van een afbeelding klikken om het sneltoetsmenu te openen.

Sneltoetsen Een toets of een combinatie van toetsen op het toetsenbord waarmee u een bepaalde opdracht uitvoert. Met sneltoetsen kunt u het werk aanzienlijk versnellen.

Stuurprogramma Een programma voor het aansturen van randapparatuur, zoals een scanner, een printer of een monitor.

Terug naar begin

T

Tabelgebied Een gebied dat wordt gebruikt voor tabelgedeelten van een afbeelding of voor tekstgebieden die in tabelvorm gestructureerd zijn. Wanneer een dergelijk gebied wordt gelezen, worden er verticale en horizontale scheidingstekens binnen het gebied aangebracht om een tabel te vormen. Dit gebied wordt in de uitvoertekst vormgegeven als een tabel.

Tekstgebied Een gebied dat tekst bevat. Tekstgebieden behoren alleen tekst te bevatten die in één kolom is opgemaakt.

U

Unicode Een standaard die is ontwikkeld door het Unicode Consortium (Unicode, Inc). Deze standaard heeft betrekking op een 16-bits internationaal coderingssysteem voor het verwerken van teksten die in een van de wereldtalen geschreven zijn. Deze standaard kan gemakkelijk uitgebreid worden. De Unicode-standaard bepaalt de tekencodering, evenals eigenschappen en procedures die gebruikt worden bij het verwerken van teksten die in een bepaalde taal zijn geschreven.

W

Wachtwoord voor openen document Een wachtwoord dat verhindert dat een andere gebruiker een PDF-document kan openen zonder het wachtwoord in te voeren dat door de maker van het document is ingesteld.

Wachtwoord voor toegangsrechten Een wachtwoord dat verhindert dat andere gebruikers een PDF-document kunnen afdrukken en bewerken zonder het wachtwoord in te voeren dat door de maker van het document is ingesteld. Als bepaalde beveiligingsinstellingen voor het document zijn ingeschakeld, kunnen andere gebruikers deze instellingen niet wijzigen zonder eerst het wachtwoord in te voeren dat door de maker van het document is ingesteld.

Terug naar begin

Huidige datum en tijd in stempels en Bates-stempels Sneltoetsen


Sneltoetsen

  • Algemeen
  • Gereedschappen
  • Het menu Gebied
  • Navigatie
  • Help

Algemeen

Functie | Toets
een PDF-bestand openen | CTRL+O
een PDF-document te converteren of te maken | CTRL+S

Gereedschappen

Functie | Toets
gebieden automatisch selecteren | CTRL+S
alle gebieden verwijderen | CTRL+DEL
een gebied selecteren | W
het 'hand'-gereedschap selecteren voor het weergeven van documenten | Q
een tekstgebied selecteren | 1
een illustratiegebied selecteren | 2
een tabelgebied selecteren | 3
het gereedschap Redactie te selecteren | 4
een rechthoekig deel aan een gebied toevoegen | A
een rechthoekig deel uit een gebied knippen | C
een tabelgebied automatisch detecteren | CTRL+T
een verticale lijn toevoegen | V
een horizontale lijn toevoegen | H
verticale en horizontale lijnen automatisch verwijderen | R
geselecteerde cellen samenvoegen | M
eerder samengevoegde cellen te splitsen | X
naar een andere tabelcel navigeren | Pijlen links, rechts, omhoog en omlaag
gebieden hernummeren | CTRL+R
de laatste handeling ongedaan maken | CTRL+Z
de laatste handeling opnieuw uitvoeren | CTRL+Y

Terug naar begin

Het menu Gebied

Functie | Toets
het gebiedstype instellen op Tekst | CTRL+1
het gebiedstype instellen op Tabel | CTRL+2
het gebiedstype instellen op Illustratie | CTRL+3
het gebiedstype te veranderen in Redactiegebied | CTRL+4
het geselecteerde tekst- of afbeeldingsgebied naar het klembord te kopiëren | CTRL+C
geselecteerde gebied verwijderen | DEL

Terug naar begin

Navigatie

Functie | Toets
de pagina aan de breedte aan te passen | CTRL+SHIFT+NUM*
de pagina aan de hoogte aan te passen | CTRL+SHIFT+NUM/
aanpassen aan pagina | CTRL+0
uit te zoomen | CTRL+SHIFT+NUM-
in te zoomen | CTRL+SHIFT+NUM+
de vorige pagina van het document te openen | CTRL+NUM- of ALT+PIJL-OMHOOG
de volgende pagina van het document te openen | CTRL+NUM+ of ALT+PIJL-OMLAAG
de eerste pagina van het document te openen | CTRL+HOME
de laatste pagina van het document te openen | CTRL+END
het venster Pagina's links te plaatsen en het instellingengebied rechts | CTRL+Q
het instellingenvenster rechts te plaatsen en het venster Pagina's rechts | SHIFT+Q
te wisselen tussen het venster Pagina's, het venster Paginaweergave, en het instellingengebied | CTRL+TAB

Terug naar begin

Help

Functie | Press
help openen | F1 of CTRL+H

Terug naar begin

Verklarende woordenlijst De Help-functie van ABBYY PDF Transformer 3.0


De Help-functie van ABBYY PDF Transformer 3.0

Als uw muis niet beschikbaar is of als u liever uw toetsenbord gebruikt, kunt u de volgende toetsenbordopdrachten gebruiken om in het Help-venster te navigeren.

Sneltoetsen in het Help-venster

Functie | Sneltoets
Geeft het systeemmenu weer | ALT+SPATIEBALK
Geeft het snelmenu van het Help-venster weer | SHIFT+F10
Schakelt tussen het Help-venster en andere geopende vensters | ALT+TAB
Geeft het menu Opties weer | ALT+O
Verbergt of toont het navigatiedeelvenster | ALT+O, gevolgd door T
Schakelt naar de volgende tab in het navigatiedeelvenster | CTRL+TAB
Schakelt naar de vorige tab in het navigatiedeelvenster | CTRL+SHIFT+TAB
Gaat één onderwerp omhoog in de inhoudsopgave, index of lijst met zoekresultaten | PIJL-OMHOOG
Gaat één onderwerp omlaag in de inhoudsopgave, index of lijst met zoekresultaten | PIJL-OMLAAG
Gaat één pagina omhoog in de inhoudsopgave, index of lijst met zoekresultaten | PAGE UP
Gaat één pagina omlaag in de inhoudsopgave, index of lijst met zoekresultaten | PAGE DOWN
Schakelt tussen het navigatiedeelvenster en deelvenster met onderwerpen | F6
Vernieuwt het onderwerp dat in het deelvenster met onderwerpen weergegeven wordt | ALT+O, gevolgd door R
Scrolt door een onderwerp | PIJL-OMHOOG of PIJL-OMLAAG
Gaat naar het begin van een onderwerp | CTRL+HOME
Gaat naar het einde van een onderwerp | CTRL+END
Markeert alle tekst in het deelvenster met onderwerpen | CTRL+A
Drukt een onderwerp af | ALT+O, gevolgd door P
Gaat terug naar het eerder bekeken onderwerp | ALT+O, gevolgd door B
Gaat vooruit naar het volgende (eerder bekeken) bekeken onderwerp | ALT+O, gevolgd door F
Het Help-venster sluiten | ALT+F4

Terug naar begin

Sneltoetsen van het tabblad Inhoud

Functie | Sneltoets
Geeft het tabblad Inhoud weer | ALT+C
Opent een boek | RECHTERPIJL
Sluit een boek | LINKERPIJL
Selecteert een onderwerp | PIJL-OMHOOG of PIJL-OMLAAG
Geeft het geselecteerde onderwerp weer | ENTER

Sneltoetsen van het tabblad Index

Functie | Sneltoets
Geeft het tabblad Index weer | ALT+N
Selecteert een trefwoord in de lijst | PIJL-OMHOOG of PIJL-OMLAAG
Geeft het gekoppelde onderwerp weer | ALT+D of ENTER

Sneltoetsen van het tabblad Zoeken

Functie | Sneltoets
Geeft het tabblad Zoeken weer | ALT+S
Start een zoekactie | ALT+L
Geeft het geselecteerde onderwerp weer | ALT+D or ENTER

Terug naar begin

Sneltoetsen Systeemvereisten


Systeemvereisten

De systeemvereisten voor ABBYY PDF Transformer 3.0 zijn de volgende:

  1. Computer met Intel® Core™2/Pentium®/Celeron®/Xeon™, AMD K6/Turion™/Athlon™/Duron™/Sempron™ of hiermee compatibele processor (1 GHz of meer)
  2. Besturingssysteem: Microsoft® Windows® Server 2008, Microsoft® Windows® Vista, Microsoft® Windows® Server 2003, Windows XP.
    Als u met gelokaliseerde interfaces wilt werken, moeten de betreffende talen worden ondersteund.
  3. Geheugen: 512 MB RAM
    Op een systeem met meerdere processoren is voor elke extra processor nog eens 512 MB RAM vereist.
  4. Vrije ruimte op de vaste schijf: 500 MB voor de standaardinstallatie en 512 MB tijdens gebruik van het programma.
  5. Grafische kaart en monitor (resolutie minimaal 1024×768)
  6. Toetsenbord, muis of een ander aanwijsapparaat
Om met Microsoft Word, Microsoft Excel, Microsoft PowerPoint en Microsoft Visio-bestanden te werken, moet de bijbehorende Microsoft Office-toepassing op uw computer zijn geïnstalleerd.

De Help van ABBYY PDF Transformer 3.0 gebruiken Technische ondersteuning


Technische ondersteuning

Als u vragen hebt over het werken met ABBYY PDF Transformer 3.0, raadpleegt u eerst alle beschikbare documentatie voordat u contact opneemt met de technische ondersteuning. U kunt ook de informatie voor technische ondersteuning op de ABBYY-website doornemen (www.abbyy.com/support). Soms kunt u de antwoorden op uw vragen op deze website vinden.

Onze helpdeskmedewerkers hebben de onderstaande informatie nodig om uw vraag goed te kunnen beantwoorden:

  • uw voor- en achternaam
  • de naam van uw bedrijf of organisatie (indien van toepassing)
  • uw telefoonnummer (of faxnummer of e-mailadres)
  • het serienummer van uw exemplaar van ABBYY PDF Transformer (zie Help>Over ABBYY PDF Transformer en kijk bij Licentie-informatie)
  • het nummer van de software-build (zie Help>Over ABBYY PDF Transformer)
  • een algemene beschrijving van uw probleem en de volledige tekst van de (eventuele) foutmelding
  • het type computer en processor waar u mee werkt
  • de versie van uw Windows-besturingssysteem
  • overige informatie die u belangrijk acht

U kunt een deel van de genoemde informatie automatisch opvragen:

  1. Selecteer Help>Over ABBYY PDF Transformer;
  2. In het dialoogvenster Over ABBYY PDF Transformer dat nu wordt geopend, klikt u op de knop Systeeminfo…

    Er wordt een dialoogvenster weergegeven met een deel van de bovengenoemde informatie.

Alleen geregistreerde gebruikers kunnen aanspraak maken op gratis technische ondersteuning. U kunt uw exemplaar van de applicatie op de ABBYY-website registreren, of door in het programma de optie Help>Nu registreren… te selecteren.
Voor vragen en suggesties kunt u steeds terecht bij het dichtstbijzijnde ABBYY kantoor.

Systeemvereisten